<!DOCTYPE html>
<html data-reactroot="" data-reactid="1" data-react-checksum="528380941"><head data-reactid="2">
    <title>Goals and Rewards Redraw the Brain’s Map of the World | Quanta Magazine</title>
    <link href="/fonts.css" rel="stylesheet"/>
    <link href="/main.css?ver=2.6.3" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Two new studies show that the brain’s navigation system changes how it represents physical space to reflect personal experience." />

<meta name="keywords"  content="abstractions,biology,neuroscience,memory,grid cells,place cells,navigation,episodic memory,entorhinal cortex,hippocampus,rewards,goals,lisa giocomo,stanford university,manu madhav,johns hopkins university,jozsef csicsvari,institute of science and technology austria,charlotte boccara,university of oslo,loren frank,university of california,san francisco" />

<link rel="canonical" href="https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" />
<meta property="og:title" content="Goals and Rewards Redraw the Brain’s Map of the World | Quanta Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/03/GridDeformation_1200x630Social.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta property="fb:app_id" content="533309373681765" />
<meta property="og:description" content="Two new studies show that the brain’s navigation system changes how it represents physical space to reflect personal experience." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:domain" content="quantamagazine.org" />
<meta name="twitter:title" content="Goals and Rewards Redraw the Brain’s Map of the World | Quanta Magazine" />
<meta name="twitter:description" content="Two new studies show that the brain’s navigation system changes how it represents physical space to reflect personal experience." />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/03/GridDeformation_1200x630Social.jpg" />
<meta itemprop="image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/03/GridDeformation_1200x630Social.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8526335-13', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->

    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}.c-ff8600{color:#ff8600}.c-1a1a1a{color:#1a1a1a}._hover-c-ff8600:hover{color:#ff8600}.c-999999{color:#999999}._16jm4kw:hover #logo__mark{color:#ff8600}._e16twb:hover #logo__mark__icon{color:#ff8600}.bc-efefef{background-color:#efefef}._hover-c-white:hover{color:white}._hover-bc-ff8600:hover{background-color:#ff8600}._hover_div-c-ff8600:hover div{color:#ff8600}._hover_svg-c-ff8600:hover svg{color:#ff8600}@media (min-width: 34em){._m32ct8{color:#1a1a1a}}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <noscript>
      <style type="text/css">
        #transitionRoot {
          transform: translateY(0) !important;
          -webkit-transform: translateY(0) !important;
          opacity: 1 !important;
        }
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body data-reactid="3"><div id="trackingScripts" data-reactid="4"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=190747804793608&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Chartbeat --><script type="text/javascript">var _sf_async_config = { uid: 65564, domain: 'quantamagazine.org', useCanonical: true };(function() {function loadChartbeat(){ window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); };var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function(){ oldonload(); loadChartbeat(); };})();</script><!-- End Chartbeat --></div><div id="root" data-reactid="5"><div id="app" data-reactroot="" data-reactid="1" data-react-checksum="828130758"><header class="nav fixed fit-t fit-l fit-r z9" data-reactid="2"><!-- react-empty: 3 --><div data-reactid="4"><div class="nav__container z1 fill-v mha absolute fit-x" data-reactid="5"><div class="nav__inner fill-v relative z1" data-reactid="6"><section class="outer header__inner flex fill-v relative z1" data-reactid="7"><div class="header__group flex relative z1" data-reactid="8"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _1s98oc1 is-active" href="/" data-reactid="9"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="10"><g id="logo" data-reactid="11"><path id="logo__mark" class="_riw402" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="12"></path><path id="logo__quanta" class="_riw402" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="13"></path><path id="logo__magazine" class="_b4g2te" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="14"></path></g></svg></a></div><div class="header__divider flex mh1 relative _b4g2te" data-reactid="15"></div><nav class="header__main header__group flex relative" data-reactid="16"><ul class="flex fill-v" data-reactid="17"><li class="flex flex-items-center fill-v" data-reactid="18"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/physics/" data-reactid="19"><h4 class="mv0" data-reactid="20">Physics</h4><span class="_480t39 __underline" data-reactid="21"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="22"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/mathematics/" data-reactid="23"><h4 class="mv0" data-reactid="24">Mathematics</h4><span class="_480t39 __underline" data-reactid="25"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="26"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/biology/" data-reactid="27"><h4 class="mv0" data-reactid="28">Biology</h4><span class="_480t39 __underline" data-reactid="29"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="30"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/computer-science/" data-reactid="31"><h4 class="mv0" data-reactid="32">Computer Science</h4><span class="_480t39 __underline" data-reactid="33"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="34"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/archive/" data-reactid="35"><h4 class="mv0" data-reactid="36">All Articles</h4><span class="_480t39 __underline" data-reactid="37"></span></a></li></ul></nav><div class="header__group flex flex-auto relative" data-reactid="38"><ul class="header__icons flex flex-auto" data-reactid="39"><li class="header__bookmarks header__icon relative flex flex-items-center mh05 z1 _100werz" data-reactid="40"><button class="relative" data-reactid="41"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="42"><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z" data-reactid="43"></path></svg></button></li><li class="header__account header__icon relative flex flex-items-center mh05 z1 _100werz" data-reactid="44"><button class="relative" data-reactid="45"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="46"><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z" data-reactid="47"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _100werz" data-reactid="48"><button class="relative" data-reactid="49"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="50"><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z" data-reactid="51"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative" data-reactid="52"><span class="o-divider mr1 relative" data-reactid="53"></span><div class="header__hamburger" data-reactid="54"><button class="hamburger block z10 relative theme__header-primary mha _b4g2te" data-reactid="55"><span class="hamburger__bar absolute fit-x mxa" data-reactid="56"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="57"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="58"></span></button></div></li></ul></div></section></div></div></div><!-- react-empty: 59 --></header><style id="Theme" type="text/css" data-reactid="60">
      .theme__text {
        color: #1a1a1a;
      }
      .theme__text-background,
      .flickity-page-dots .dot {
        background-color: #1a1a1a;
      }
      .theme__text-hover:hover {
        color: #1a1a1a;
      }
      .theme__background {
        color: white;
      }
      .theme__background-background {
        background-color: white;
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600;
      }
      .theme__accent-background,
      .flickity-page-dots .dot.is-selected {
        background-color: #ff8600;
      }
      .theme__accent-hover:hover, .download-button {
        color: #ff8600;
      }

      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a {
        color: #ff8600;
      }
      .theme__anchors--solid a:hover {
        color: #1a1a1a;
      }

      .theme__anchors--underline h2.large a {
        color: #1a1a1a;
        box-shadow: none;
      }

      .theme__anchors--underline h2.large a:hover {
        color: #ff8600;
      }

      .sshare__inner {
        background-color: #1a1a1a;
        color: #1a1a1a;
      }
      .sshare__inner a {
        color: white;
      }
      .sshare__inner a:hover, .sshare__inner a:focus {
        color: #ff8600;
      }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title {
        color: #ff8600;
      }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div data-reactid="61"><!-- react-empty: 62 --></div><div data-reactid="63"><!-- react-empty: 64 --></div><div data-reactid="65"><!-- react-empty: 66 --></div><div data-reactid="67"><!-- react-empty: 68 --></div><div data-reactid="69"><!-- react-empty: 70 --></div><div id="transitionRoot" class="is-visible" data-reactid="71"><div data-reactid="72"><!-- react-empty: 73 --><div id="postContent" class="post" data-reactid="74"><div class="fixed fit-t fit-l fit-r z10" data-reactid="75"><div class="nav__local fill-v z1 absolute fit-x is-hidden" data-reactid="76"><section class="outer header__inner flex fill-v relative z1" data-reactid="77"><div class="header__group flex relative z1" data-reactid="78"><a class="header__logo header__logo--local flex flex-items-center absolute fit-t fit-b _16jm4kw _e16twb is-active" href="/" data-reactid="79"><svg x="0px" y="0px" viewBox="0 0 56.7 49.5" enable-background="new 0 0 56.7 49.5" data-reactid="80"><path id="logo__mark__icon" class="c-1a1a1a _m32ct8" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="81"></path></svg></a></div><div class="header__divider flex mh075 relative c-999999" data-reactid="82"></div><div class="nav__local__left header__group flex relative flex-items-center" data-reactid="83"><h1 class="ml025 h3 noe mv0" data-reactid="84">Goals and Rewards Redraw the Brain’s Map of the World</h1></div><div class="nav__local__right header__group flex relative flex-items-center flex-auto flex-justify-end h5" data-reactid="85"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="86"><a href="#comments" class="flex flex-items-center pangram" data-reactid="87"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="88"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="89"></path></svg><div data-reactid="90"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="70216 https://www.quantamagazine.org/?p=70216"></span></div></a></div><span class="o-divider mh1 relative" data-reactid="91"></span><button class="bookmark-button mh05 flex flex-items-center black theme__accent-hover o8" data-reactid="92"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="93"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="94"></path></svg></button><span class="o-divider mh1 relative" data-reactid="95"></span><div class="nav__local__share mr1 ph05 pv2 flex flex-items-center transition--color pointer relative c-1a1a1a _hover-c-ff8600" data-reactid="96"><span class="__label flex flex-items-center absolute fit-t fit-b fit-r mr05" data-reactid="97"><svg class="icon-l o2" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="98"><path fill="currentColor" d="M41.9,34.2c-2.2,0-4.1,0.9-5.5,2.3L15.7,26.2c0.1-0.4,0.1-0.8,0.1-1.2c0-0.4,0-0.8-0.1-1.2l20.7-10.3 c1.4,1.4,3.4,2.3,5.5,2.3c4.2,0,7.7-3.4,7.7-7.7s-3.4-7.7-7.7-7.7c-4.2,0-7.7,3.4-7.7,7.7c0,0.4,0,0.8,0.1,1.2L13.6,19.7 c-1.4-1.4-3.4-2.3-5.5-2.3c-4.2,0-7.7,3.4-7.7,7.7c0,4.2,3.4,7.7,7.7,7.7c2.2,0,4.1-0.9,5.5-2.3l20.7,10.3c-0.1,0.4-0.1,0.8-0.1,1.2 c0,4.2,3.4,7.7,7.7,7.7c4.2,0,7.7-3.4,7.7-7.7C49.6,37.7,46.1,34.2,41.9,34.2L41.9,34.2z M41.9,34.2" data-reactid="99"></path></svg><h6 class="uppercase kern mv0 ml1" data-reactid="100">Share</h6></span><span class="__links flex flex-items-center absolute fit-x mxa" data-reactid="101"><div data-reactid="102"><div class="social-links social-links--share flex flex-justify-between" data-reactid="103"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="104"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="105"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="106"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="107"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="108"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/&amp;text=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="109"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="110"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="111"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="112"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="113"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="114"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="115"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="116"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="117"><g data-reactid="118"><!-- react-text: 119 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="120"></path><!-- react-text: 121 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="122"></path><!-- react-text: 123 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World&amp;body=Two%20new%20studies%20show%20that%20the%20brain%E2%80%99s%20navigation%20system%20changes%20how%20it%20represents%20physical%20space%20to%20reflect%20personal%20experience.%0A%0Ahttps://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="124"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="125"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="126"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="127"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="128"></path></svg></div></a></div><div class="social-hide closed" data-reactid="129"><div class="social-links social-links--share flex flex-justify-between" data-reactid="130"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/&amp;title=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="131"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="132"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="133"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="134"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="135"></path></svg></div></a><a href="http://digg.com/submit?url=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" target="_blank" class="social-links__link flex flex-items-center relative digg" data-reactid="136"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="137"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="138"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="139"><path fill="currentColor" d="M9.1,11v9.4h2.5c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0v-9.2H9.3C9.2,10.8,9.1,10.9,9.1,11z" data-reactid="140"></path><path fill="currentColor" d="M11.9,8.8V7.1H9.3C9.2,7.1,9,7.2,9,7.4c0,0,0,0,0,0v1.7h2.5c0.2,0,0.3-0.1,0.4-0.3C11.9,8.9,11.9,8.9,11.9,8.8 z" data-reactid="141"></path><path fill="currentColor" d="M13.4,11v9.3h4.8v1.3h-4.4c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.2c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0-0.1 V10.7h-7.2C13.5,10.7,13.4,10.8,13.4,11C13.4,11,13.4,11,13.4,11z M16.1,13.1c0-0.2,0.1-0.3,0.3-0.3c0,0,0,0,0,0h1.7V18 c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0h-1.7V13.1z" data-reactid="142"></path><path fill="currentColor" d="M22.7,10.7c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v9.3h4.8v1.3h-4.5c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.3 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V10.7H22.7z M27.2,18c0,0.2-0.1,0.3-0.3,0.4c0,0,0,0,0,0h-1.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7V18z" data-reactid="143"></path><path fill="currentColor" d="M5.1,7.1c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v3.3H0.3C0.1,10.7,0,10.8,0,11c0,0,0,0,0,0v9.3h7.2 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V7.1L5.1,7.1z M4.8,18c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0H2.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7L4.8,18z" data-reactid="144"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/&amp;t=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="145"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="146"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="147"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="148"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="149"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World&amp;url=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="150"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="151"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="152"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="153"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="154"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="155"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="156"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="157"></path></svg></div></div></span></div></div><div class="nav__local__mobile flex-auto flex-justify-end fill-v" data-reactid="158"><div class="nav__local__menu flex flex-items-center flex-justify-end fill-v" data-reactid="159"><li class="flex flex-items-center mh05 relative" data-reactid="160"><div class="header__hamburger" data-reactid="161"><button class="hamburger hamburger--dots block z10 relative theme__accent mha" data-reactid="162"><span class="hamburger__bar absolute fit-x mxa" data-reactid="163"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="164"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="165"></span></button></div></li></div></div></section><ul class="nav__local__dropdown absolute fit-b fit-r z1 bg-white" data-reactid="166"><li class="__link flex flex-items-center flex-justify-start" data-reactid="167"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="168"><a href="#comments" class="flex flex-items-center pangram" data-reactid="169"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="170"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="171"></path></svg><div data-reactid="172"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="70216 https://www.quantamagazine.org/?p=70216"></span></div><h6 class="uppercase kern ml05 mv0" data-reactid="173">Comments</h6></a></div></li><li class="__link flex flex-items-center flex-justify-start" data-reactid="174"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="175"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="176"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="177"></path></svg><h6 class="uppercase kern ml1 mv0 theme__text" data-reactid="178">Read Later</h6></button></li></ul><div class="nav__local__progress absolute fit-b fit-l fit-r z1 c-ff8600" data-reactid="179"><span class="block" style="transform:translateX(-100%);" data-reactid="180"></span></div></div></div><div id="postBody" class="theme__background-background theme__text" data-reactid="181"><!-- react-empty: 182 --><div data-reactid="183"><section class="post__title__wrapper relative" data-reactid="184"><section class="outer fill-h relative outer--content" data-reactid="185"><div class="mha container--s" data-reactid="186"><div class="header-spacer" data-reactid="187"></div><div class="post__title pv1 scale1 mha" data-reactid="188"><div class="scale0" data-reactid="189"><h6 class="mb1 pb025 mt0 block post__title__kicker" data-reactid="190"><a class="kicker theme__accent theme__text-hover uppercase" href="/abstractions/" data-reactid="191">Abstractions blog</a></h6><h1 class="post__title__title mv025 noe" data-reactid="192">Goals and Rewards Redraw the Brain’s Map of the World</h1><!-- react-empty: 193 --><div class="post__title__author-date h5 mt1" data-reactid="194"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="195"><em class="byline__by gray4 mr075" data-reactid="196">By </em><a href="/authors/jordana-cepelewicz/" data-reactid="197"><span class="byline__author uppercase kern light small" data-reactid="198">Jordana Cepelewicz</span></a></h6><p class="h6 o6 mv1 pv025" data-reactid="199"><em data-reactid="200">March 28, 2019</em></p></div><div class="post__title__meta flex flex-wrap flex-items-start" data-reactid="201"><div class="post__title__excerpt wysiwyg p italic mb1 mt025 pr2 o4" data-reactid="202">Two new studies show that the brain’s navigation system changes how it represents physical space to reflect personal experience.</div><div class="post__title__actions h5 mt025 flex-auto flex flex-items-center" data-reactid="203"><div class="comments-button mr05 flex flex-items-center theme__accent" data-reactid="204"><a href="#comments" class="flex flex-items-center pangram" data-reactid="205"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="206"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="207"></path></svg><div data-reactid="208"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="70216 https://www.quantamagazine.org/?p=70216"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="209"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="210"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="211"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="212"></path></svg></button></div></div></div></div></div></section></section></div><div class="" data-reactid="213"><div class="acf-media acf-media--large" data-reactid="214"><div class="mha" data-reactid="215"><figure class="acf-media__inner mb2 relative" data-reactid="216"><div class="mha container--ml" data-reactid="217"><div style="padding-top:56.15384615384615%;" class="relative image mx0" data-reactid="218"><picture data-reactid="219"><div data-reactid="220"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="221"><!--[if IE 9]></video><![endif]--></div><img class="block mxa fit-x fill-h fill-v absolute fit-l fit-t" alt="Art for &quot;Goals and Rewards Rewrite the Brain’s Map of the World&quot;" style="max-width:1300px;" data-reactid="222"/></picture><noscript data-reactid="223"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="Art for &quot;Goals and Rewards Rewrite the Brain’s Map of the World&quot;" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/03/GridsDeformed_Ledes1300.gif" style="max-width:1300px;"/></noscript></div><div class="clear" data-reactid="224"></div></div><figcaption class="acf-media__content mt1 relative fill-h full-caption" data-reactid="225"><section class="outer acf-media__content__inner outer--content" data-reactid="226"><div class="relative mha container--ml" data-reactid="227"><div class="image__meta" data-reactid="228"><div class="image__meta__caption mha container--xs" data-reactid="229"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption" data-reactid="230"><p>Specialized neurons in the brain can impose a hexagonal grid over an environment to help an animal locate itself in space. But an animal’s experiences and intentions can distort the grid to give more detail to areas of interest.</p>
</div></div><div class="image__meta__attribution mha container--xs" data-reactid="231"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="232"><p>Lucy Reading-Ikkanda/Quanta Magazine</p>
</div></div></div></div></section></figcaption></figure></div></div></div><div class="scale1 mt2" data-reactid="233"><div class="post__wrapper scale0 show-dropcap" data-reactid="234"><div class="mha container--m" data-reactid="235"><div class="post__content relative flex flex-items-start flex-justify-between" data-reactid="236"><aside class="post__sidebar hide flex flex-justify-center" data-reactid="237"><div class="post__sidebar__content" data-reactid="238"><div class="post__sidebar__content__inner" data-reactid="239"><div class="align-c mb075" data-reactid="240"><div class="sidebar__author" data-reactid="241"><a class="theme__accent-hover transition--color" href="/authors/jordana-cepelewicz/" data-reactid="242"><div class="sidebar__author__avatar mha mb1" data-reactid="243"><div class="image mx0 relative image--circle" data-reactid="244"><div class="image__inner absolute fit-x" data-reactid="245"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="246"/></div><noscript data-reactid="247"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/QuantaTeam_Jordana.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="248">Jordana Cepelewicz</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="249"><em data-reactid="250">Staff Writer</em></p></a></div><hr class="mb075 o1" data-reactid="251"/><p class="h6 o6 mv1 pv025" data-reactid="252"><em data-reactid="253">March 28, 2019</em></p></div><div class="sidebar__actions" data-reactid="254"><hr class="mt075 mb1 o1" data-reactid="255"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover" data-reactid="256"><small data-reactid="257">View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="258"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z" data-reactid="259"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="260"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/abstractions/" data-reactid="261"><span class="absolute fit-x theme__text-background o1" data-reactid="262"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="263">Abstractions</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/" data-reactid="264"><span class="absolute fit-x theme__text-background o1" data-reactid="265"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="266">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/memory/" data-reactid="267"><span class="absolute fit-x theme__text-background o1" data-reactid="268"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="269">memory</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/neuroscience/" data-reactid="270"><span class="absolute fit-x theme__text-background o1" data-reactid="271"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="272">neuroscience</span></a></div></div><div class="sidebar__poster" data-reactid="273"><a href="https://www.amazon.com/dp/026253634X/" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="sidebar__poster__desktop" target="_blank" data-reactid="274"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/Dec-Ad_Article_1218_320x600_Sci.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="fill-h" data-reactid="275"/></a><a href="https://www.amazon.com/dp/026253634X/" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="sidebar__poster__mobile" target="_blank" data-reactid="276"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/Dec-Ad_Mobile_1218_500x400_Sci.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="fill-h" data-reactid="277"/></a></div></div></aside><section class="outer mha js-router-anchors outer--content" data-reactid="278"><div class="flex-auto mha container--xs" data-reactid="279"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="280"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="281"><p>The <a href="https://en.wikipedia.org/wiki/File:Steinberg_New_Yorker_Cover.png">iconic cover illustration</a> of <em>The</em> <em>New Yorker</em>’s March 29, 1976, issue depicted a “view of the world from 9th Avenue,” starring a massive Manhattan that dwarfed not only other U.S. cities but entire countries, reducing the Pacific Ocean to a band of water not much wider across than the Hudson River.</p>
<p>But New Yorkers aren’t the only ones with a skewed perception of scale or an idiosyncratic sense of geography and place. Humans and other animals behave in ways that suggest they’re mapping out their “view of the world” by emphasizing the information they find valuable.</p>
<p>Two studies appearing in <em>Science</em> today show how deep that bias runs. Both research teams observed how the neurons that compile mental maps of physical space reprogram themselves to better reflect our experiences, activities and priorities. The findings also offer evidence for a link that other scientists have started to uncover: The brain’s way of encoding positional information may extend to the way it organizes <a href="https://www.quantamagazine.org/the-brain-maps-out-ideas-and-memories-like-spaces-20190114/">volumes of other information</a> to be navigated, including <a href="https://www.nature.com/articles/nature21692">varieties of sounds</a> and <a href="http://science.sciencemag.org/content/352/6292/1464.full?ijkey=sXaWNaNjkIcik&amp;keytype=ref&amp;siteid=sci">abstract concepts</a> like social hierarchies.</p>
<h2>A More Subjective Map</h2>
<p>To help mammals keep track of where they are within their physical surroundings, their brains have developed two types of specialized cells. Place cells in the hippocampus fire when an animal is in a particular location — for example, near a recognizable landmark. Grid cells in the entorhinal cortex, a region that abuts the hippocampus, fire when the animal passes through some set of positions arranged like the vertices of a hexagon; collectively, these hexagons overlap to tile over a terrain like a grid (hence the neurons’ name).</p>
<div id='component-5c9d1fc6bbce1'><script type="text/template">{"type":"CategoryDetails","id":"component-5c9d1fc6bbce1","data":{"type":"category","id":619,"title":"Abstractions blog","description":"<em>Abstractions<\/em>\u200b navigates promising ideas in science and mathematics. Journey with us and join the conversation.","link":"https:\/\/www.quantamagazine.org\/abstractions\/","image":{"ID":41194,"id":41194,"title":"Abstractions","filename":"Abstractions.png","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","alt":"Abstractions logo","author":"24","description":"","caption":"Abstractions\u200b navigates promising ideas in science and mathematics. Journey with us and join the conversation.","name":"abstractions","date":"2017-04-19 21:19:01","modified":"2017-04-28 15:40:02","mime_type":"image\/png","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":600,"height":520,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions-520x451.png","thumbnail-width":520,"thumbnail-height":451,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","medium-width":600,"medium-height":520,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","medium_large-width":600,"medium_large-height":520,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","large-width":600,"large-height":520,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions-160x160.png","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions-520x520.png","square_large-width":520,"square_large-height":520,"guest-author-32":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","guest-author-32-width":32,"guest-author-32-height":28,"guest-author-50":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","guest-author-50-width":50,"guest-author-50-height":43,"guest-author-64":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","guest-author-64-width":64,"guest-author-64-height":55,"guest-author-96":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","guest-author-96-width":96,"guest-author-96-height":83,"guest-author-128":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","guest-author-128-width":128,"guest-author-128-height":111}}}}</script></div>
<p>Both kinds of cells “remap” when an animal enters a new environment, and the place cells were known to remap when key features in an environment changed. But grid cells were supposed to be more consistent: Their striking mathematical organization was widely believed to generate a precise coordinate system that didn’t vary over time or with new circumstances. It seemed to provide a static metric of Euclidean space that could be useful for navigation even in the absence of external cues. When the scientists who discovered the neurons were awarded the Nobel Prize in 2014, the grid cells were popularly described as “the brain’s inner GPS.”</p>
<p>Typically, experiments designed to study grid cell activity involve an animal foraging randomly in a box or similar artificial environment. But <a href="https://profiles.stanford.edu/lisa-giocomo">Lisa Giocomo</a>, a neurobiologist at Stanford University, was curious about whether something different might happen in the wild, where animals search for food more strategically, with specific goals and motivations in mind. There, for instance, they might use information from previous experiences to guide their search. Could these factors influence that “GPS” signal in the entorhinal cortex and connect it to something more than position alone?</p>
<p>The findings that Giocomo and her colleagues have now <a href="http://science.sciencemag.org/cgi/doi/10.1126/science.aav5297">reported in <em>Science</em></a> point to exactly that conclusion: Having a goal seems to affect how the brain encodes its spatial environment, and possibly much more.</p>
<p>Giocomo’s team recorded the neuronal activity in the entorhinal cortex of rats as they ran through a testing environment, searching for randomly placed food. Then the team ran the experiment again — but only after training the rats to sometimes associate a particular spot in the environment with a large food reward.</p>
<p>That training seemingly altered the firing pattern of the rats’ grid cells: The neurons fired closer to the reward location, shrinking the spacing of the navigational grid around that position like water swirling down a drain. The overall orientation, or tilt, of the grid also rotated, as if responding to an entirely different spatial context. (Other types of cells in the same brain region, such as “head direction” cells that fire in response to where the rat is facing, also rotated.)</p>
<div id='component-5c9d1fc6c0d4f'><script type="text/template">{"type":"Blockquote","id":"component-5c9d1fc6c0d4f","data":{"quote":"<p>An organism has a sense of what things matter or don\u2019t, and that overlays its sense of where things are in the world.<\/p>\n","alignment":"right","quote_attribution":"<p>Loren Frank, University of California, San Francisco<\/p>\n","twitter_text":""}}</script></div>
<p>“All those changes combined really indicate that the entorhinal cortex is generating a completely different map of this space,” Giocomo said. “The goal of the behavioral task, or potentially the behavioral state of the animal, really is enough to drive a completely new map of the same spatial location.”</p>
<p>Moreover, the team found that the grid cells fired more often when the animal was near the reward location. It seemed that the entorhinal cortex was representing that one small sliver of space more faithfully, more precisely, than the rest of the area — presumably to make finding future rewards more efficient. “The rat could then possibly navigate to that location a little bit more easily by changing its representation,” said <a href="http://www.manusmad.com/">Manu Madhav</a>, a postdoctoral fellow at Johns Hopkins University who was not involved with the study.</p>
<p>Meanwhile, across the ocean at the Institute of Science and Technology Austria, the lab group of the neuroscientist <a href="http://ist.ac.at/en/research-groups-pages/csicsvari-group/group-leader/">Jozsef Csicsvari</a> took a deeper look at this change in representation as it happened. The scientists trained rats on a platform with holes into which rewards could be placed. First the rats foraged on a board without any rewards; then they were trained to find three rewards in specific locations; finally, they were sent off again on a board with no rewards.</p>
<p>Like Giocomo’s group, Csicsvari’s found that the reward-training <a href="http://science.sciencemag.org/cgi/doi/10.1126/science.aav4837">experience deformed the rats’ grid maps</a>. Their grid cells had shifted their firing targets to positions closer to where the rewards had been — and the closer their targets had initially been to the rewarded spots, the more they had moved. The perfect hexagonal tiling array described by the discoverers of grid cells didn’t look so perfect anymore.</p>
<div id='component-5c9d1fc6c2aa4'><script type="text/template">{"type":"Image","id":"component-5c9d1fc6c2aa4","data":{"id":70245,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/03\/GridCellDeformation_560.jpg","class":"","width":1120,"height":438,"mobileSrc":false,"zoomSrc":false,"align":"align=\"inline\"","wrapper_width":"","caption":"<p>As a rat traverses its environment, a single grid cell in its brain fires at multiple locations, defining a periodic, hexagonal array for navigation (at left). If a reward is added to the environment (at right), the tiling pattern distorts to encode more detail about the reward\u2019s position.<\/p>\n","attribution":"<div>Lucy Reading-Ikkanda\/Quanta Magazine; adapted from Dr. Charlotte Boccara<\/div>\n","variant":"shortcode","size":["default"],"disableZoom":false,"srcImage":{"ID":70245,"id":70245,"title":"GridCellDeformation_560","filename":"GridCellDeformation_560.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/03\/GridCellDeformation_560.jpg","alt":"GRAPHIC: HOW BRAIN MAPS CHANGE","author":"38","description":"Lucy Reading-Ikkanda\/Quanta Magazine; Adapted from Dr. Charlotte Boccara","caption":"","name":"gridcelldeformation_560","date":"2019-03-28 14:50:25","modified":"2019-03-28 14:50:42","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1120,"height":438,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/03\/GridCellDeformation_560-520x203.jpg","thumbnail-width":520,"thumbnail-height":203,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/03\/GridCellDeformation_560.jpg","medium-width":1120,"medium-height":438,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/03\/GridCellDeformation_560-768x300.jpg","medium_large-width":768,"medium_large-height":300,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/03\/GridCellDeformation_560.jpg","large-width":1120,"large-height":438,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/03\/GridCellDeformation_560-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/03\/GridCellDeformation_560-520x438.jpg","square_large-width":520,"square_large-height":438,"guest-author-32":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/03\/GridCellDeformation_560-32x32.jpg","guest-author-32-width":32,"guest-author-32-height":32,"guest-author-50":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/03\/GridCellDeformation_560-50x50.jpg","guest-author-50-width":50,"guest-author-50-height":50,"guest-author-64":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/03\/GridCellDeformation_560-64x64.jpg","guest-author-64-width":64,"guest-author-64-height":64,"guest-author-96":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/03\/GridCellDeformation_560-96x96.jpg","guest-author-96-width":96,"guest-author-96-height":96,"guest-author-128":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/03\/GridCellDeformation_560-128x128.jpg","guest-author-128-width":128,"guest-author-128-height":128}},"largeForPrint":true,"externalLink":""}}</script></div>
<p>Furthermore, when the rats were first learning about the presence of new rewards in their environment, Csicsvari’s team observed a “flickering” transition between the two map representations — as if the rats’ brains were bouncing back and forth between the maps until they became accustomed to the presence of the rewards, rather than simply transforming steadily from one grid to the other.</p>
<p>It all suggests “that actual grid cells are supporting much more than only Euclidean space. They’re supporting information about goals, for one,” said <a href="https://www.med.uio.no/imb/english/people/aca/charlonb/index.html">Charlotte Boccara</a> of the University of Oslo, who was a postdoctoral fellow in Csicsvari’s lab during the study. “And that brings us to: What are grid cells?”</p>
<p>Rather than organizing space, “they really seem to be about the organization of memory.”</p>
<h2>New Definitions and Better Metaphors</h2>
<p>Imagine, Giocomo said, that during the winter, a mouse has to forage for whatever nuts and berries it can find. It has a cognitive map of the parts of the forest where it might find some. Then, one summer, the mouse stumbles across a huge patch of strawberries. “It could be advantageous for it to have a completely different map … that highlights or overrepresents that patch of strawberries,” Giocomo said.</p>
<p>Or just think about how we remember places in our own lives: We know, for instance, exactly where to find our home and workplace, but not the precise locations of every store, park and road we pass daily between the two. “An organism has a sense of what things matter or don’t, and that overlays its sense of where things are in the world,” said <a href="https://www.cin.ucsf.edu/HTML/Loren_Frank.html">Loren Frank</a>, a neuroscientist at the University of California, San Francisco, who did not participate in either study. It’s been a misunderstanding to think that the brain has a representation of space that is “pure” and uncontaminated by considerations of relevance or reward, he added. “These things are really intimately tied together” and can’t be so neatly divorced.</p>
<p>That also implies that how we form memories — and which memories we form — depends on what we’re trying to do. Not all memories, locations and experiences are created equal (or at least they’re not encoded that way).</p>
<div id='component-5c9d1fc6c2d5d'><script type="text/template">{"type":"Blockquote","id":"component-5c9d1fc6c2d5d","data":{"quote":"<p>Google doesn\u2019t pull up a different map for me if I\u2019m headed to Starbucks, versus if I\u2019m going out for a walk.<\/p>\n","alignment":"right","quote_attribution":"<p>Lisa Giocomo, Stanford University<\/p>\n","twitter_text":""}}</script></div>
<p>Therein lies the flaw in comparing the entorhinal map to a GPS or other navigational tool. “Google doesn’t pull up a different map for me if I’m headed to Starbucks, versus if I’m going out for a walk,” Giocomo said.</p>
<p>She wants to investigate what happens in the presence of punishments instead of rewards, and what happens when the rat’s motivations change — if it’s not hungry during the task, for instance. “This work opens up a whole new territory, in terms of considering what cues are capable of driving new maps of a space,” she said.</p>
<p>A greater appreciation of the plasticity of the entorhinal cortex could help researchers understand the remapping that happens (or fails to happen) as a result of aging, neurological disease and drug addiction. It could also reveal a much vaster repertoire of behaviors, beyond simple navigation, that this brain system may be encoding. “The entorhinal cortex is playing a much larger role in the intersection of space and memory than we previously thought,” Giocomo said.</p>
<div id='component-5c9d1fc6c4619'><script type="text/template">{"type":"LinkList","id":"component-5c9d1fc6c4619","data":{"title":"Related:","links":[{"type":"internal","link":"https:\/\/www.quantamagazine.org\/the-brain-maps-out-ideas-and-memories-like-spaces-20190114\/","title":"The Brain Maps Out Ideas and Memories Like Spaces"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/brains-positioning-system-linked-to-memory-20141007\/","title":"Brain\u2019s Positioning System Linked to Memory"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/artificial-neural-nets-grow-brainlike-navigation-cells-20180509\/","title":"Artificial Neural Nets Grow Brainlike Navigation Cells"}]}}</script></div>
<p>Because spaces are easy to measure, Boccara suggests, identifying the function of grid cell activity in codifying spatial relationships was more straightforward. “But actually, it could be doing much, much more,” she said. The coding properties in the entorhinal cortex change based on what the animal is doing rather than just where it is. Regardless of whether the challenge is to navigate a physical space or a mental “landscape” of abstract thoughts or sensory experiences, “the code seems to alter to fit that space, to make the task in that space easier,” Madhav said.</p>
<p>When it comes to grid cells, then, “our first definition was quite rigid, as first definitions tend to be,” Boccara said. But that viewpoint may have outlived its usefulness. Perhaps it’s finally time to move on.</p>
</div></div></div></section><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid" data-reactid="282"><div class="post__sidebar__content" data-reactid="283"><div class="post__sidebar__content__inner" data-reactid="284"><h3 class="mt0" data-reactid="285">Share this article</h3><div data-reactid="286"><div class="social-links social-links--share flex flex-justify-between" data-reactid="287"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="288"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="289"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="290"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="291"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="292"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/&amp;text=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="293"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="294"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="295"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="296"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="297"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="298"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="299"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="300"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="301"><g data-reactid="302"><!-- react-text: 303 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="304"></path><!-- react-text: 305 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="306"></path><!-- react-text: 307 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World&amp;body=Two%20new%20studies%20show%20that%20the%20brain%E2%80%99s%20navigation%20system%20changes%20how%20it%20represents%20physical%20space%20to%20reflect%20personal%20experience.%0A%0Ahttps://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="308"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="309"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="310"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="311"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="312"></path></svg></div></a></div><div class="social-hide closed" data-reactid="313"><div class="social-links social-links--share flex flex-justify-between" data-reactid="314"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/&amp;title=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="315"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="316"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="317"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="318"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="319"></path></svg></div></a><a href="http://digg.com/submit?url=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" target="_blank" class="social-links__link flex flex-items-center relative digg" data-reactid="320"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="321"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="322"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="323"><path fill="currentColor" d="M9.1,11v9.4h2.5c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0v-9.2H9.3C9.2,10.8,9.1,10.9,9.1,11z" data-reactid="324"></path><path fill="currentColor" d="M11.9,8.8V7.1H9.3C9.2,7.1,9,7.2,9,7.4c0,0,0,0,0,0v1.7h2.5c0.2,0,0.3-0.1,0.4-0.3C11.9,8.9,11.9,8.9,11.9,8.8 z" data-reactid="325"></path><path fill="currentColor" d="M13.4,11v9.3h4.8v1.3h-4.4c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.2c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0-0.1 V10.7h-7.2C13.5,10.7,13.4,10.8,13.4,11C13.4,11,13.4,11,13.4,11z M16.1,13.1c0-0.2,0.1-0.3,0.3-0.3c0,0,0,0,0,0h1.7V18 c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0h-1.7V13.1z" data-reactid="326"></path><path fill="currentColor" d="M22.7,10.7c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v9.3h4.8v1.3h-4.5c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.3 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V10.7H22.7z M27.2,18c0,0.2-0.1,0.3-0.3,0.4c0,0,0,0,0,0h-1.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7V18z" data-reactid="327"></path><path fill="currentColor" d="M5.1,7.1c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v3.3H0.3C0.1,10.7,0,10.8,0,11c0,0,0,0,0,0v9.3h7.2 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V7.1L5.1,7.1z M4.8,18c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0H2.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7L4.8,18z" data-reactid="328"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/&amp;t=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="329"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="330"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="331"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="332"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="333"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World&amp;url=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="334"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="335"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="336"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="337"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="338"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="339"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="340"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="341"></path></svg></div></div><div class="sidebar__newsletter" data-reactid="342"><div class="pv05" data-reactid="343"><hr class="o2 mv1" data-reactid="344"/></div><h3 class="mv0" data-reactid="345">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="346"><em data-reactid="347">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="348"><a href="#newsletter" data-reactid="349"><button class="button button--small pangram bold scale5 fill-h" data-reactid="350">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="351"><small class="flex flex-items-center" data-reactid="352"><span data-reactid="353">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="354"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="355"></path></svg></small></a></div></div></aside></div></div></div></div><div class="pv2" data-reactid="356"></div><div class="post__footer" data-reactid="357"><div class="mha container--m" data-reactid="358"><div class="flex flex-wrap flex-items-stretch" data-reactid="359"><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="360"><section class="outer" data-reactid="361"><aside class="post__sidebar hide flex flex-justify-center post__sidebar--footer" data-reactid="362"><div class="post__sidebar__content" data-reactid="363"><div class="post__sidebar__content__inner" data-reactid="364"><div class="align-c mb075" data-reactid="365"><div class="sidebar__author" data-reactid="366"><a class="theme__accent-hover transition--color" href="/authors/jordana-cepelewicz/" data-reactid="367"><div class="sidebar__author__avatar mha mb1" data-reactid="368"><div class="image mx0 relative image--circle" data-reactid="369"><div class="image__inner absolute fit-x" data-reactid="370"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="371"/></div><noscript data-reactid="372"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/QuantaTeam_Jordana.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="373">Jordana Cepelewicz</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="374"><em data-reactid="375">Staff Writer</em></p></a></div><hr class="mb075 o1" data-reactid="376"/><p class="h6 o6 mv1 pv025" data-reactid="377"><em data-reactid="378">March 28, 2019</em></p></div><div class="sidebar__actions" data-reactid="379"><hr class="mt075 mb1 o1" data-reactid="380"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover" data-reactid="381"><small data-reactid="382">View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="383"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z" data-reactid="384"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="385"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/abstractions/" data-reactid="386"><span class="absolute fit-x theme__text-background o1" data-reactid="387"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="388">Abstractions</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/" data-reactid="389"><span class="absolute fit-x theme__text-background o1" data-reactid="390"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="391">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/memory/" data-reactid="392"><span class="absolute fit-x theme__text-background o1" data-reactid="393"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="394">memory</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/neuroscience/" data-reactid="395"><span class="absolute fit-x theme__text-background o1" data-reactid="396"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="397">neuroscience</span></a></div></div><div class="sidebar__poster" data-reactid="398"><a href="https://www.amazon.com/dp/026253634X/" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="sidebar__poster__desktop" target="_blank" data-reactid="399"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/Dec-Ad_Article_1218_320x600_Sci.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="fill-h" data-reactid="400"/></a><a href="https://www.amazon.com/dp/026253634X/" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="sidebar__poster__mobile" target="_blank" data-reactid="401"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/Dec-Ad_Mobile_1218_500x400_Sci.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="fill-h" data-reactid="402"/></a></div></div></aside></section></div><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="403"><section class="outer fill-h" data-reactid="404"><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid post__sidebar--footer" data-reactid="405"><div class="post__sidebar__content" data-reactid="406"><div class="post__sidebar__content__inner" data-reactid="407"><h3 class="mt0" data-reactid="408">Share this article</h3><div data-reactid="409"><div class="social-links social-links--share flex flex-justify-between" data-reactid="410"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="411"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="412"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="413"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="414"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="415"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/&amp;text=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="416"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="417"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="418"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="419"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="420"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="421"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="422"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="423"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="424"><g data-reactid="425"><!-- react-text: 426 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="427"></path><!-- react-text: 428 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="429"></path><!-- react-text: 430 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World&amp;body=Two%20new%20studies%20show%20that%20the%20brain%E2%80%99s%20navigation%20system%20changes%20how%20it%20represents%20physical%20space%20to%20reflect%20personal%20experience.%0A%0Ahttps://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="431"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="432"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="433"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="434"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="435"></path></svg></div></a></div><div class="social-hide closed" data-reactid="436"><div class="social-links social-links--share flex flex-justify-between" data-reactid="437"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/&amp;title=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="438"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="439"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="440"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="441"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="442"></path></svg></div></a><a href="http://digg.com/submit?url=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" target="_blank" class="social-links__link flex flex-items-center relative digg" data-reactid="443"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="444"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="445"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="446"><path fill="currentColor" d="M9.1,11v9.4h2.5c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0v-9.2H9.3C9.2,10.8,9.1,10.9,9.1,11z" data-reactid="447"></path><path fill="currentColor" d="M11.9,8.8V7.1H9.3C9.2,7.1,9,7.2,9,7.4c0,0,0,0,0,0v1.7h2.5c0.2,0,0.3-0.1,0.4-0.3C11.9,8.9,11.9,8.9,11.9,8.8 z" data-reactid="448"></path><path fill="currentColor" d="M13.4,11v9.3h4.8v1.3h-4.4c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.2c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0-0.1 V10.7h-7.2C13.5,10.7,13.4,10.8,13.4,11C13.4,11,13.4,11,13.4,11z M16.1,13.1c0-0.2,0.1-0.3,0.3-0.3c0,0,0,0,0,0h1.7V18 c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0h-1.7V13.1z" data-reactid="449"></path><path fill="currentColor" d="M22.7,10.7c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v9.3h4.8v1.3h-4.5c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.3 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V10.7H22.7z M27.2,18c0,0.2-0.1,0.3-0.3,0.4c0,0,0,0,0,0h-1.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7V18z" data-reactid="450"></path><path fill="currentColor" d="M5.1,7.1c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v3.3H0.3C0.1,10.7,0,10.8,0,11c0,0,0,0,0,0v9.3h7.2 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V7.1L5.1,7.1z M4.8,18c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0H2.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7L4.8,18z" data-reactid="451"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/&amp;t=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="452"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="453"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="454"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="455"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="456"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Goals%20and%20Rewards%20Redraw%20the%20Brain%E2%80%99s%20Map%20of%20the%20World&amp;url=https://www.quantamagazine.org/goals-and-rewards-redraw-the-brains-map-of-the-world-20190328/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="457"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="458"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="459"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="460"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="461"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="462"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="463"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="464"></path></svg></div></div><div class="sidebar__newsletter" data-reactid="465"><div class="pv05" data-reactid="466"><hr class="o2 mv1" data-reactid="467"/></div><h3 class="mv0" data-reactid="468">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="469"><em data-reactid="470">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="471"><a href="#newsletter" data-reactid="472"><button class="button button--small pangram bold scale5 fill-h" data-reactid="473">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="474"><small class="flex flex-items-center" data-reactid="475"><span data-reactid="476">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="477"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="478"></path></svg></small></a></div></div></aside></section></div></div></div></div></div><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter" data-reactid="479"><div class="scale0 mt1 pv05 mha container--xs" data-reactid="480"><h2 class="newsletter__title h1 noe mv0" data-reactid="481">The Quanta Newsletter</h2><p class="gray4 mt025 scale5" data-reactid="482"><em data-reactid="483">Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha align-c pt70 newsletter--footer" data-reactid="484"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white" data-reactid="485"><div class="newsletter__form__inner flex flex-items-start mha" data-reactid="486"><div class="newsletter__form__field flex flex-auto relative fill-v" data-reactid="487"><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" placeholder="Email Address" autocorrect="off" autocapitalize="off" data-reactid="488"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black" data-reactid="489">Subscribe</button></div></form></div><h4 class="inline-block" data-reactid="490"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color" data-reactid="491">Most recent newsletter</a></h4></div></section><section class="outer post__category pv2 outer--content" data-reactid="492"><div class="loader relative fill-h" data-reactid="493"></div></section><section class="outer comments relative fill-h bg-gray1 pt2 outer--content" id="comments" data-reactid="494"><h1 class="h1 noe pb025 align-c mt1" data-reactid="495">Comment on this article</h1><div class="mha container--s" data-reactid="496"><div class="comments__inner bg-white mha p ph1 pt2 pb1 mb1" data-reactid="497"><div class="mha container--xs" data-reactid="498"><div class="comments__disclaimer scale5 o6 italic align-l mv1 pb1" data-reactid="499"><p class="byline"><small><em>Quanta Magazine moderates comments to facilitate an informed, substantive, civil conversation. Abusive, profane, self-promotional, misleading, incoherent or off-topic comments will be rejected. Moderators are staffed during regular business hours (New York time) and can only accept comments written in English. </em></small></p>
</div><div data-reactid="500"><div id="disqus_thread" data-reactid="501"></div></div></div></div></div><div class="comments__expand absolute align-c fit-b fit-l fit-r flex flex-items-center flex-justify-center" data-reactid="502"><button class="link--underline orange hover--black pangram bold inline-block" data-reactid="503">Show comments</button></div></section><div class="next-post block relative fill-h" style="background-image:url();" data-reactid="504"><div class="next-post__image-wrapper absolute z0 fit-r fit-l fit-t" data-reactid="505"><div class="image mx0 relative image--wide" data-reactid="506"><div class="image__inner absolute fit-x" data-reactid="507"><img class="absolute fit-x fill-h fill-v mxa" alt="Art for &quot;Proof Finds That All Change Is a Mix of Order and Randomness&quot;" data-reactid="508"/></div><noscript data-reactid="509"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/03/WeakPinsker_2880x1220_HPA-2880x1220.jpg" alt="Art for &quot;Proof Finds That All Change Is a Mix of Order and Randomness&quot;"/></noscript></div></div><div class="overlay bg-black o4 absolute fit-x" data-reactid="510"></div><section class="outer outer--content" data-reactid="511"><div class="next-post__content relative z1 fit-x align-c pb12 pt10" data-reactid="512"><h1 class="h6 uppercase kern mb1 mv0 inline-block white" data-reactid="513">Next article</h1><h2 class="h1 mt05 mb0 noe mha white" data-reactid="514">Proof Finds That All Change Is a Mix of Order and Randomness</h2></div></section><a class="absolute fit-x z10" href="/math-proof-finds-all-change-is-mix-of-order-and-randomness-20190327/" data-reactid="515"></a></div></div></div></div><footer class="footer" data-reactid="516"><section class="outer footer__outer" data-reactid="517"><div class="relative z0 fill-v mha container--m" data-reactid="518"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content" data-reactid="519"><div class="flex flex-justify-center" data-reactid="520"><a href="/" class="footer__logo block" data-reactid="521"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="522"><g id="logo" data-reactid="523"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="524"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="525"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="526"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0" data-reactid="527"><div class="social-links flex flex-justify-between flex-items-center social-links--footer" data-reactid="528"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="529"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="530"><div class="absolute fit-x mxa c-ff8600" data-reactid="531"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="532"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="533"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="534"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="535"><div class="absolute fit-x mxa c-ff8600" data-reactid="536"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="537"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="538"></path></svg></div></a><a href="http://youtube.com/c/QuantamagazineOrgNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="539"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="540"><div class="absolute fit-x mxa c-ff8600" data-reactid="541"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="542"><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z" data-reactid="543"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="544"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="545"><div class="absolute fit-x mxa c-ff8600" data-reactid="546"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="547"><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z" data-reactid="548"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2" data-reactid="549"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content" data-reactid="550"><nav class="footer__nav fill-h pb1" data-reactid="551"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3" data-reactid="552"><li class="footer__list-item mb1" data-reactid="553"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/" data-reactid="554"><span data-reactid="555">About Quanta</span></a></li><li class="footer__list-item mb1" data-reactid="556"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="557"><span data-reactid="558">Archive</span></a></li><li class="footer__list-item mb1" data-reactid="559"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/" data-reactid="560"><span data-reactid="561">Contact Us</span></a></li><li class="footer__list-item mb1" data-reactid="562"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/" data-reactid="563"><span data-reactid="564">Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1" data-reactid="565"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/" data-reactid="566"><span data-reactid="567">Privacy Policy</span></a></li><li class="footer__list-item mb1" data-reactid="568"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="569"><span data-reactid="570">Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light" data-reactid="571"><small data-reactid="572"><!-- react-text: 573 -->All Rights Reserved © <!-- /react-text --><!-- react-text: 574 -->2019<!-- /react-text --></small></div><div class="footer__credits flex-shrink flex-justify-right o6" data-reactid="575"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio" data-reactid="576"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="577"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z" data-reactid="578"></path></svg></a></div></section></div></section></footer></div></div><script type="text/javascript" data-reactid="6">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</script><script type="text/javascript" data-reactid="7">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</script><script type="text/javascript" data-reactid="8">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.6.3" data-reactid="9"></script></body></html>