<!DOCTYPE html>
<html data-reactroot="" data-reactid="1" data-react-checksum="-1550869073"><head data-reactid="2">
    <title>To Solve the Biggest Mystery in Physics, Join Two Kinds of Law | Quanta Magazine</title>
    <link href="/main.css?ver=2.1.1" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Illuminating mathematics, physics, biology and computer science research through public service journalism." />

<meta name="keywords"  content="physics,mathematics,biology,computer science,news,video,illustrations,graphics,puzzles,research,breakthrough,proof,journalism,quantized,insights,simons foundation,thomas lin,john rennie,michael moyer,natalie wolchover,kevin hartnett,jordana cepeleqwicz,erica klarreich,carl zimmer,frank wilczek,patrick honner,jennifer ouellette,philip ball,pradeep mutalik,dan falk,george musser,veronique greenwood" />

<link rel="canonical" href="https://www.quantamagazine.org/" />
<meta property="og:title" content="Quanta Magazine - Illuminating Science | Quanta Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quantamagazine.org/" />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2013/07/QM-About-1200x630.jpg" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta property="fb:app_id" content="533309373681765" />
<meta property="og:description" content="Illuminating mathematics, physics, biology and computer science research through public service journalism." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:domain" content="quantamagazine.org" />
<meta name="twitter:title" content="Quanta Magazine - Illuminating Science | Quanta Magazine" />
<meta name="twitter:description" content="Illuminating mathematics, physics, biology and computer science research through public service journalism." />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2013/07/QM-About-1200x630.jpg" />
<meta itemprop="image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2013/07/QM-About-1200x630.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8526335-13', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->

    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}.c-ff8600{color:#ff8600}.c-1a1a1a{color:#1a1a1a}._hover_div-c-ff8600:hover div{color:#ff8600}.c-white{color:white}._1pk1d0s:hover .__circle{color:#ff8600}._hover_svg-c-ff8600:hover svg{color:#ff8600}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <noscript>
      <style type="text/css">
        #transitionRoot {
          transform: translateY(0) !important;
          -webkit-transform: translateY(0) !important;
          opacity: 1 !important;
        }
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body data-reactid="3"><div id="trackingScripts" data-reactid="4"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=190747804793608&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Chartbeat --><script type="text/javascript">var _sf_async_config = { uid: 65564, domain: 'quantamagazine.org', useCanonical: true };(function() {function loadChartbeat(){ window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); };var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function(){ oldonload(); loadChartbeat(); };})();</script><!-- End Chartbeat --></div><div id="root" data-reactid="5"><div id="app" data-reactroot="" data-reactid="1" data-react-checksum="-2054364642"><header class="nav fixed fit-t fit-l fit-r z9" data-reactid="2"><div class="relative z0" data-reactid="3"></div><div class="" data-reactid="4"><div class="nav__gradient absolute fit-t fit-l fill-h _1phcb5s" data-reactid="5"></div><div class="nav__container z1 fill-v mha absolute fit-x is-immersive" data-reactid="6"><div class="nav__inner fill-v relative z1" data-reactid="7"><section class="outer header__inner flex fill-v relative z1" data-reactid="8"><div class="header__group flex relative z1" data-reactid="9"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _f7q7bt is-active" href="/" data-reactid="10"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="11"><g id="logo" data-reactid="12"><path id="logo__mark" class="_1a8t90y" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="13"></path><path id="logo__quanta" class="_1a8t90y" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="14"></path><path id="logo__magazine" class="_ke04i" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="15"></path></g></svg></a></div><div class="header__divider flex mh1 relative _ke04i" data-reactid="16"></div><nav class="header__main header__group flex relative" data-reactid="17"><ul class="flex fill-v" data-reactid="18"><li class="flex flex-items-center fill-v" data-reactid="19"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _phjd0g" href="/physics/" data-reactid="20"><h4 class="mv0" data-reactid="21">Physics</h4><span class="_1kwy6sd __underline" data-reactid="22"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="23"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _phjd0g" href="/mathematics/" data-reactid="24"><h4 class="mv0" data-reactid="25">Mathematics</h4><span class="_1kwy6sd __underline" data-reactid="26"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="27"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _phjd0g" href="/biology/" data-reactid="28"><h4 class="mv0" data-reactid="29">Biology</h4><span class="_1kwy6sd __underline" data-reactid="30"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="31"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _phjd0g" href="/computer-science/" data-reactid="32"><h4 class="mv0" data-reactid="33">Computer Science</h4><span class="_1kwy6sd __underline" data-reactid="34"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="35"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _phjd0g" href="/archive/" data-reactid="36"><h4 class="mv0" data-reactid="37">All Articles</h4><span class="_1kwy6sd __underline" data-reactid="38"></span></a></li></ul></nav><div class="header__group flex flex-auto relative" data-reactid="39"><ul class="header__icons flex flex-auto" data-reactid="40"><li class="header__bookmarks header__icon relative flex flex-items-center mh05 z1 _phjd0g" data-reactid="41"><button class="relative" data-reactid="42"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="43"><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z" data-reactid="44"></path></svg></button></li><li class="header__account header__icon relative flex flex-items-center mh05 z1 _phjd0g" data-reactid="45"><button class="relative" data-reactid="46"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="47"><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z" data-reactid="48"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _phjd0g" data-reactid="49"><button class="relative" data-reactid="50"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="51"><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z" data-reactid="52"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative" data-reactid="53"><span class="o-divider mr1 relative" data-reactid="54"></span><div class="header__hamburger" data-reactid="55"><button class="hamburger block z10 relative theme__header-primary mha _ke04i" data-reactid="56"><span class="hamburger__bar absolute fit-x mxa" data-reactid="57"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="58"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="59"></span></button></div></li></ul></div></section></div></div></div><div class="relative z0" data-reactid="60"></div></header><style id="Theme" type="text/css" data-reactid="61">
      .theme__text {
        color: #1a1a1a
      }
      .theme__text-background,
      .flickity-page-dots .dot {
        background-color: #1a1a1a
      }
      .theme__text-hover:hover {
        color: #1a1a1a
      }
      .theme__background {
        color: white
      }
      .theme__background-background {
        background-color: white
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600
      }
      .theme__accent-background,
      .flickity-page-dots .dot.is-selected {
        background-color: #ff8600
      }
      .theme__accent-hover:hover {
        color: #ff8600
      }
      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a { color: #ff8600 }
      .theme__anchors--solid a:hover { color: #1a1a1a }

      .sshare__inner { background-color: #1a1a1a; color: #1a1a1a }
      .sshare__inner a { color: white }
      .sshare__inner a:hover, .sshare__inner a:focus { color: #ff8600 }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title { color: #ff8600 }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div data-reactid="62"><!-- react-empty: 63 --></div><div data-reactid="64"><!-- react-empty: 65 --></div><div data-reactid="66"><!-- react-empty: 67 --></div><div data-reactid="68"><!-- react-empty: 69 --></div><div data-reactid="70"><!-- react-empty: 71 --></div><div id="transitionRoot" class="is-visible" data-reactid="72"><div data-reactid="73"><!-- react-empty: 74 --><section class="hero--home hero relative mb2 pb1 object-fit-child" data-reactid="75"><a href="/how-artificial-intelligence-can-supercharge-the-search-for-new-particles-20180723/" data-reactid="76"><div class="relative" data-reactid="77"><div class="image mx0 relative image--wide" data-reactid="78"><div class="image__inner absolute fit-x is-loaded" data-reactid="79"><img class="absolute fit-x fill-h fill-v mxa" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/Collision_2880x1220HP1-2880x1220.jpg" alt="" data-reactid="80"/></div><noscript data-reactid="81"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/Collision_2880x1220HP1-2880x1220.jpg" alt=""/></noscript></div></div></a><section class="outer outer--content" data-reactid="82"><div class="relative mha container--m" data-reactid="83"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h mt05 pv1 absolute fit-r fit-t theme__anchors--none" data-reactid="84"><p><a href="https://cds.cern.ch/record/2313780?ln=en">ATLAS Experiment © 2018 CERN</a></p>
</div></div></section></section><section class="outer mt1 outer--content" data-reactid="85"><div class="mha container--m" data-reactid="86"><section class="cws flex flex-wrap scale0 fill-h" data-reactid="87"><div class="cws__content fill-h mha" data-reactid="88"><div class="hero-title pb2" data-reactid="89"><h6 class="mb1 pb025 mt0 block pb075" data-reactid="90"><a class="kicker theme__accent theme__text-hover uppercase" href="/abstractions/" data-reactid="91">Abstractions blog</a></h6><a href="/how-artificial-intelligence-can-supercharge-the-search-for-new-particles-20180723/" data-reactid="92"><h1 class="noe mv0 h0 color-transition hover--orange" data-reactid="93">How Artificial Intelligence Can Supercharge the Search for New Particles</h1></a><div class="hero-title__mobile flex flex-items-center mt075" data-reactid="94"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="95"><em class="byline__by gray4 mr075" data-reactid="96">By</em><a href="/authors/charlie-wood/" data-reactid="97"><span class="byline__author uppercase kern light small" data-reactid="98">Charlie Wood</span></a></h6><span class="ml05 mr075 o2 mt0 bold h5" data-reactid="99">―</span><div class="comments-button mr05 flex flex-items-center h5 theme__accent" data-reactid="100"><a class="flex flex-items-center pangram" href="/how-artificial-intelligence-can-supercharge-the-search-for-new-particles-20180723/#comments" data-reactid="101"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="102"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="103"></path></svg><div data-reactid="104"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="60926 https://www.quantamagazine.org/?p=60926"></span></div></a></div></div><div class="p mv05 italic o4 wysiwyg post__title__excerpt" data-reactid="105"><small data-reactid="106"><span data-reactid="107"><p>In the hunt for new fundamental particles, physicists have always had to make assumptions about how the particles will behave. New machine learning algorithms don’t.</p>
</span></small></div><div class="mb0 mt1 flex flex-items-center" data-reactid="108"><div class="flex flex-items-center h5" data-reactid="109"><a class="flex pangram bold mr1 mb025 flex flex-items-center theme__accent theme__text--hover transition--color" href="/how-artificial-intelligence-can-supercharge-the-search-for-new-particles-20180723/" data-reactid="110"><svg class="icon-s mr05" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="111"><path fill="currentColor" d="M14.7,48.4l-2.2-2.2c-1.1-1.1-1.1-2.8,0-3.9L29.7,25L12.5,7.7c-1.1-1.1-1.1-2.8,0-3.9l2.2-2.2 c1.1-1.1,2.8-1.1,3.9,0L40,23c1.1,1.1,1.1,2.8,0,3.9L18.6,48.4C17.5,49.5,15.7,49.5,14.7,48.4z" data-reactid="112"></path></svg><span class="h4" data-reactid="113">Read article</span></a><div class="comments-button mr05 flex flex-items-center hero-title__desktop pl1 mr1 h5 theme__accent" data-reactid="114"><a class="flex flex-items-center pangram" href="/how-artificial-intelligence-can-supercharge-the-search-for-new-particles-20180723/#comments" data-reactid="115"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="116"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="117"></path></svg><div data-reactid="118"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="60926 https://www.quantamagazine.org/?p=60926"></span></div></a></div><span class="o-divider mr1 relative" data-reactid="119"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="120"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="121"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="122"></path></svg></button></div><div class="flex flex-auto flex-justify-end hero-title__desktop" data-reactid="123"><span class="h6 mr05 o4 bold mt025" data-reactid="124">―</span><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="125"><em class="byline__by gray4 mr075" data-reactid="126">By</em><a href="/authors/charlie-wood/" data-reactid="127"><span class="byline__author uppercase kern light small" data-reactid="128">Charlie Wood</span></a></h6></div></div></div><div class="home__posts--top grid--large grid-row" data-reactid="129"><div class="two--large grid-item" data-reactid="130"><div class="card clearfix mv05 pv1 is-grid-variant" data-reactid="131"><div class="card__image mr1 mb1" data-reactid="132"><a href="/the-octonion-math-that-could-underpin-physics-20180720/" data-reactid="133"><div class="image mx0 relative image--standard" data-reactid="134"><div class="image__inner absolute fit-x" data-reactid="135"><img class="absolute fit-x fill-h fill-v mxa" alt="Photo of Cohl Furey" data-reactid="136"/></div><noscript data-reactid="137"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/CohlFurey_FanoPlane_520x292-520x292.jpg" alt="Photo of Cohl Furey"/></noscript></div></a></div><div class="card__content" data-reactid="138"><h6 class="mb1 pb025 mt0 block card__kicker" data-reactid="139"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/fundamental-physics/" data-reactid="140">fundamental physics</a></h6><a href="/the-octonion-math-that-could-underpin-physics-20180720/" data-reactid="141"><h2 class="card__title noe mv0 theme__accent-hover transition--color" data-reactid="142">The Peculiar Math That Could Underlie the Laws of Nature</h2></a><div class="card__meta mb0 mt025 flex flex-items-center flex-wrap" data-reactid="143"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="144"><em class="byline__by gray4 mr075" data-reactid="145">By</em><a href="/authors/natalie/" data-reactid="146"><span class="byline__author uppercase kern light small" data-reactid="147">Natalie Wolchover</span></a></h6><div class="card__actions h6 flex flex-items-center mv05" data-reactid="148"><span class="o-divider o-divider--horizontal mh05 relative" data-reactid="149"></span><div class="comments-button mr05 flex flex-items-center h6 black theme__text theme__accent-hover ml05" data-reactid="150"><a class="flex flex-items-center pangram" href="/the-octonion-math-that-could-underpin-physics-20180720/#comments" data-reactid="151"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="152"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="153"></path></svg><div data-reactid="154"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="60944 https://www.quantamagazine.org/?p=60944"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="155"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="156"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="157"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="158"></path></svg></button></div></div><div class="card__excerpt h5 mt025 pangram o6" data-reactid="159"><p>New findings are fueling an old suspicion that fundamental particles and forces spring from strange eight-part numbers called “octonions.”</p>
</div></div></div></div><div class="two--large grid-item" data-reactid="160"><div class="card clearfix mv05 pv1 is-grid-variant" data-reactid="161"><div class="card__image mr1 mb1" data-reactid="162"><a href="/sau-lan-wus-three-major-physics-discoveries-and-counting-20180718/" data-reactid="163"><div class="image mx0 relative image--standard" data-reactid="164"><div class="image__inner absolute fit-x" data-reactid="165"><img class="absolute fit-x fill-h fill-v mxa" alt="Sau Lan Wu at CERN, 2018" data-reactid="166"/></div><noscript data-reactid="167"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/SauLanWu_520x292-520x292.jpg" alt="Sau Lan Wu at CERN, 2018"/></noscript></div></a></div><div class="card__content" data-reactid="168"><h6 class="mb1 pb025 mt0 block card__kicker" data-reactid="169"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/qa/" data-reactid="170">Q&amp;A</a></h6><a href="/sau-lan-wus-three-major-physics-discoveries-and-counting-20180718/" data-reactid="171"><h2 class="card__title noe mv0 theme__accent-hover transition--color" data-reactid="172">Three Major Physics Discoveries and Counting</h2></a><div class="card__meta mb0 mt025 flex flex-items-center flex-wrap" data-reactid="173"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="174"><em class="byline__by gray4 mr075" data-reactid="175">By</em><a href="/authors/joshua-roebke/" data-reactid="176"><span class="byline__author uppercase kern light small" data-reactid="177">Joshua Roebke</span></a></h6><div class="card__actions h6 flex flex-items-center mv05" data-reactid="178"><span class="o-divider o-divider--horizontal mh05 relative" data-reactid="179"></span><div class="comments-button mr05 flex flex-items-center h6 black theme__text theme__accent-hover ml05" data-reactid="180"><a class="flex flex-items-center pangram" href="/sau-lan-wus-three-major-physics-discoveries-and-counting-20180718/#comments" data-reactid="181"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="182"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="183"></path></svg><div data-reactid="184"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="60812 https://www.quantamagazine.org/?p=60812"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="185"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="186"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="187"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="188"></path></svg></button></div></div><div class="card__excerpt h5 mt025 pangram o6" data-reactid="189"><p>Sau Lan Wu spent decades working to establish the Standard Model of particle physics. Now she’s searching for what lies beyond it.</p>
</div></div></div></div><div class="two--large grid-item" data-reactid="190"><div class="card clearfix mv05 pv1 is-grid-variant" data-reactid="191"><div class="card__image mr1 mb1" data-reactid="192"><a href="/neutrinos-linked-with-cosmic-source-for-the-first-time-20180712/" data-reactid="193"><div class="image mx0 relative image--standard" data-reactid="194"><div class="image__inner absolute fit-x" data-reactid="195"><img class="absolute fit-x fill-h fill-v mxa" alt="Art for &quot;Neutrinos Linked With Cosmic Source For the First Time&quot;" data-reactid="196"/></div><noscript data-reactid="197"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/BlazarNeutrinos_520x292-520x292.jpg" alt="Art for &quot;Neutrinos Linked With Cosmic Source For the First Time&quot;"/></noscript></div></a></div><div class="card__content" data-reactid="198"><h6 class="mb1 pb025 mt0 block card__kicker" data-reactid="199"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/astrophysics/" data-reactid="200">astrophysics</a></h6><a href="/neutrinos-linked-with-cosmic-source-for-the-first-time-20180712/" data-reactid="201"><h2 class="card__title noe mv0 theme__accent-hover transition--color" data-reactid="202">Neutrinos Linked With Cosmic Source for the First Time</h2></a><div class="card__meta mb0 mt025 flex flex-items-center flex-wrap" data-reactid="203"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="204"><em class="byline__by gray4 mr075" data-reactid="205">By</em><a href="/authors/katiamoskvitch/" data-reactid="206"><span class="byline__author uppercase kern light small" data-reactid="207">Katia Moskvitch</span></a></h6><div class="card__actions h6 flex flex-items-center mv05" data-reactid="208"><span class="o-divider o-divider--horizontal mh05 relative" data-reactid="209"></span><div class="comments-button mr05 flex flex-items-center h6 black theme__text theme__accent-hover ml05" data-reactid="210"><a class="flex flex-items-center pangram" href="/neutrinos-linked-with-cosmic-source-for-the-first-time-20180712/#comments" data-reactid="211"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="212"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="213"></path></svg><div data-reactid="214"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="60691 https://www.quantamagazine.org/?p=60691"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="215"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="216"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="217"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="218"></path></svg></button></div></div><div class="card__excerpt h5 mt025 pangram o6" data-reactid="219"><p>High-energy neutrinos have been traced back to a flaring supermassive black hole known as a blazar. The long-sought link opens the door to an entirely new way to study the universe.</p>
</div></div></div></div><div class="two--large grid-item" data-reactid="220"><div class="card clearfix mv05 pv1 is-grid-variant is-grid-last" data-reactid="221"><div class="card__image mr1 mb1" data-reactid="222"><a href="/the-hunt-for-earths-deep-hidden-oceans-20180711/" data-reactid="223"><div class="image mx0 relative image--standard" data-reactid="224"><div class="image__inner absolute fit-x" data-reactid="225"><img class="absolute fit-x fill-h fill-v mxa" alt="" data-reactid="226"/></div><noscript data-reactid="227"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/WaterEarth_520x292-520x292.jpg" alt=""/></noscript></div></a></div><div class="card__content" data-reactid="228"><h6 class="mb1 pb025 mt0 block card__kicker" data-reactid="229"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/geophysics/" data-reactid="230">geophysics</a></h6><a href="/the-hunt-for-earths-deep-hidden-oceans-20180711/" data-reactid="231"><h2 class="card__title noe mv0 theme__accent-hover transition--color" data-reactid="232">The Hunt for Earth’s Deep Hidden Oceans</h2></a><div class="card__meta mb0 mt025 flex flex-items-center flex-wrap" data-reactid="233"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="234"><em class="byline__by gray4 mr075" data-reactid="235">By</em><a href="/authors/marcus-woo/" data-reactid="236"><span class="byline__author uppercase kern light small" data-reactid="237">Marcus Woo</span></a></h6><div class="card__actions h6 flex flex-items-center mv05" data-reactid="238"><span class="o-divider o-divider--horizontal mh05 relative" data-reactid="239"></span><div class="comments-button mr05 flex flex-items-center h6 black theme__text theme__accent-hover ml05" data-reactid="240"><a class="flex flex-items-center pangram" href="/the-hunt-for-earths-deep-hidden-oceans-20180711/#comments" data-reactid="241"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="242"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="243"></path></svg><div data-reactid="244"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="60635 https://www.quantamagazine.org/?p=60635"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="245"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="246"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="247"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="248"></path></svg></button></div></div><div class="card__excerpt h5 mt025 pangram o6" data-reactid="249"><p>Water-bearing minerals reveal that Earth’s mantle could hold more water than all its oceans. Researchers now ask: Where did it all come from?</p>
</div></div></div></div></div></div><div class="cws__divider" data-reactid="250"></div><div class="cws__sidebar fill-h mha ff-sidebar has-top-offset" data-reactid="251"><div class="ff__item relative ff-sidebar-slot1" data-reactid="252"><div class="ff__title pb1" data-reactid="253"><div class="flex flex-items-end flex-justify-between" data-reactid="254"><h2 class="mv0 bold" data-reactid="255">Latest on the Blog</h2><h4 class="ff__title__link theme__accent theme__text-hover transition--color mv0" data-reactid="256"><a href="/abstractions" data-reactid="257">More blog posts</a></h4></div><hr class="gray2 mt1" data-reactid="258"/></div><div class="flex flex-wrap" data-reactid="259"><div class="card-list__wrapper--stack-med fill-h" data-reactid="260"><div class="card-list fill-h mb05 pv05" data-reactid="261"><a class="card-list__image" href="/why-nature-prefers-couples-even-for-yeast-20180717/" data-reactid="262"><div class="image mx0 relative image--square" data-reactid="263"><div class="image__inner absolute fit-x" data-reactid="264"><img class="absolute fit-x fill-h fill-v mxa" alt="" data-reactid="265"/></div><noscript data-reactid="266"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/Schizophyllum_commune-thumb-160x160.jpg" alt=""/></noscript></div></a><div class="card-list__content mt2" data-reactid="267"><a class="card-list__title theme__text theme__accent-hover transition--color" href="/why-nature-prefers-couples-even-for-yeast-20180717/" data-reactid="268"><h2 class="h4 mt0 mb05 medium" data-reactid="269">Why Nature Prefers Couples, Even for Yeast</h2></a><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="270"><em class="byline__by gray4 mr075" data-reactid="271">By</em><a href="/authors/jordana-cepelewicz/" data-reactid="272"><span class="byline__author uppercase kern light small" data-reactid="273">Jordana Cepelewicz</span></a></h6></div></div></div><div class="card-list__wrapper--stack-med fill-h" data-reactid="274"><div class="card-list fill-h mb05 pv05" data-reactid="275"><a class="card-list__image" href="/a-short-guide-to-hard-problems-20180716/" data-reactid="276"><div class="image mx0 relative image--square" data-reactid="277"><div class="image__inner absolute fit-x" data-reactid="278"><img class="absolute fit-x fill-h fill-v mxa" alt="Diagram showing show the hierarchy of different classes." data-reactid="279"/></div><noscript data-reactid="280"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/Problem_classes_thumbnail-160x160.jpg" alt="Diagram showing show the hierarchy of different classes."/></noscript></div></a><div class="card-list__content mt2" data-reactid="281"><a class="card-list__title theme__text theme__accent-hover transition--color" href="/a-short-guide-to-hard-problems-20180716/" data-reactid="282"><h2 class="h4 mt0 mb05 medium" data-reactid="283">A Short Guide to Hard Problems</h2></a><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="284"><em class="byline__by gray4 mr075" data-reactid="285">By</em><a href="/authors/kevin-hartnett/" data-reactid="286"><span class="byline__author uppercase kern light small" data-reactid="287">Kevin Hartnett</span></a></h6></div></div></div><div class="card-list__wrapper--stack-med fill-h" data-reactid="288"><div class="card-list fill-h mb05 pv05" data-reactid="289"><a class="card-list__image" href="/why-cant-we-find-planet-nine-20180703/" data-reactid="290"><div class="image mx0 relative image--square" data-reactid="291"><div class="image__inner absolute fit-x" data-reactid="292"><img class="absolute fit-x fill-h fill-v mxa" alt="" data-reactid="293"/></div><noscript data-reactid="294"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/Planet9_thumb-160x160.jpg" alt=""/></noscript></div></a><div class="card-list__content mt2" data-reactid="295"><a class="card-list__title theme__text theme__accent-hover transition--color" href="/why-cant-we-find-planet-nine-20180703/" data-reactid="296"><h2 class="h4 mt0 mb05 medium" data-reactid="297">Why Can’t We Find Planet Nine?</h2></a><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="298"><em class="byline__by gray4 mr075" data-reactid="299">By</em><a href="/authors/charlie-wood/" data-reactid="300"><span class="byline__author uppercase kern light small" data-reactid="301">Charlie Wood</span></a></h6></div></div></div></div><div class="ff__more fill-h mt05" data-reactid="302"><hr class="black o2" data-reactid="303"/><h4 class="theme__accent theme__text-hover transition--color mt1 mb0" data-reactid="304"><a href="/abstractions" data-reactid="305">More blog posts</a></h4></div></div><div class="cws__social mv1" data-reactid="306"><h2 class="mb05 bold" data-reactid="307">Follow Quanta</h2><div class="social-links flex flex-justify-between flex-items-center social-links--sidebar" data-reactid="308"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="309"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="310"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="311"></div><svg class="absolute fit-x mxa c-ff8600" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="312"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="313"></path></svg></div><strong class="social-links__label pangram h4 ml1" data-reactid="314">Facebook</strong></a><hr class="social-links__divider" data-reactid="315"/><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="316"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="317"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="318"></div><svg class="absolute fit-x mxa c-ff8600" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="319"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="320"></path></svg></div><strong class="social-links__label pangram h4 ml1" data-reactid="321">Twitter</strong></a><hr class="social-links__divider" data-reactid="322"/><a href="http://youtube.com/c/QuantamagazineOrgNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="323"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="324"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="325"></div><svg class="absolute fit-x mxa c-ff8600" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="326"><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z" data-reactid="327"></path></svg></div><strong class="social-links__label pangram h4 ml1" data-reactid="328">YouTube</strong></a><hr class="social-links__divider" data-reactid="329"/><a href="https://api.quantamagazine.org/feed/" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="330"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="331"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="332"></div><svg class="absolute fit-x mxa c-ff8600" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="333"><path fill="currentColor" d="M0 0v8.8c22.7 0 41.2 18.5 41.2 41.2H50C50 22.4 27.6 0 0 0z" data-reactid="334"></path><path fill="currentColor" d="M0 17.2v8.7c13.3 0 24.1 10.8 24.1 24.1h8.7c0-18.1-14.7-32.8-32.8-32.8z" data-reactid="335"></path><circle fill="currentColor" cx="7.4" cy="42.6" r="7.4" data-reactid="336"></circle></svg></div><strong class="social-links__label pangram h4 ml1" data-reactid="337">RSS</strong></a><hr class="social-links__divider" data-reactid="338"/><a href="#newsletter" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="339"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="340"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="341"></div><svg class="absolute fit-x mxa c-ff8600" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="342"><path fill="currentColor" d="M4.5 0v50h41V0h-41zm33.4 40.1H13.1V34h24.8v6.1zm0-12.1H13.1v-6.2h24.8V28zm0-12H13.1V9.8h24.8V16z" data-reactid="343"></path></svg></div><strong class="social-links__label pangram h4 ml1" data-reactid="344">Newsletter</strong></a></div></div><div class="ff__item relative ff-sidebar-slot2" data-reactid="345"><div class="ff__title pb1" data-reactid="346"><div class="flex flex-items-end flex-justify-between" data-reactid="347"><h2 class="mv0 bold" data-reactid="348">Recommended Features</h2><h4 class="ff__title__link theme__accent theme__text-hover transition--color mv0" data-reactid="349"><a href="/archive" data-reactid="350">All articles</a></h4></div><hr class="gray2 mt1" data-reactid="351"/></div><div class="flex flex-wrap" data-reactid="352"><div class="card-list__wrapper--stack-med fill-h" data-reactid="353"><div class="card-list fill-h mb05 pv05" data-reactid="354"><a class="card-list__image" href="/strange-numbers-found-in-particle-collisions-20161115/" data-reactid="355"><div class="image mx0 relative image--square" data-reactid="356"><div class="image__inner absolute fit-x" data-reactid="357"><img class="absolute fit-x fill-h fill-v mxa" alt="" data-reactid="358"/></div><noscript data-reactid="359"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2016/11/XZ_ParticleCollision_Ft-160x160.jpg" alt=""/></noscript></div></a><div class="card-list__content mt2" data-reactid="360"><a class="card-list__title theme__text theme__accent-hover transition--color" href="/strange-numbers-found-in-particle-collisions-20161115/" data-reactid="361"><h2 class="h4 mt0 mb05 medium" data-reactid="362">Strange Numbers Found in Particle Collisions</h2></a><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="363"><em class="byline__by gray4 mr075" data-reactid="364">By</em><a href="/authors/kevin-hartnett/" data-reactid="365"><span class="byline__author uppercase kern light small" data-reactid="366">Kevin Hartnett</span></a></h6></div></div></div><div class="card-list__wrapper--stack-med fill-h" data-reactid="367"><div class="card-list fill-h mb05 pv05" data-reactid="368"><a class="card-list__image" href="/evidence-found-for-a-new-fundamental-particle-20180601/" data-reactid="369"><div class="image mx0 relative image--square" data-reactid="370"><div class="image__inner absolute fit-x" data-reactid="371"><img class="absolute fit-x fill-h fill-v mxa" alt="Photo of inside the MiniBooNE tank" data-reactid="372"/></div><noscript data-reactid="373"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/06/MinibooNE_thumb-160x160.jpg" alt="Photo of inside the MiniBooNE tank"/></noscript></div></a><div class="card-list__content mt2" data-reactid="374"><a class="card-list__title theme__text theme__accent-hover transition--color" href="/evidence-found-for-a-new-fundamental-particle-20180601/" data-reactid="375"><h2 class="h4 mt0 mb05 medium" data-reactid="376">Evidence Found for a New Fundamental Particle</h2></a><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="377"><em class="byline__by gray4 mr075" data-reactid="378">By</em><a href="/authors/natalie/" data-reactid="379"><span class="byline__author uppercase kern light small" data-reactid="380">Natalie Wolchover</span></a></h6></div></div></div><div class="card-list__wrapper--stack-med fill-h" data-reactid="381"><div class="card-list fill-h mb05 pv05" data-reactid="382"><a class="card-list__image" href="/overtaxed-working-memory-knocks-the-brain-out-of-sync-20180606/" data-reactid="383"><div class="image mx0 relative image--square" data-reactid="384"><div class="image__inner absolute fit-x" data-reactid="385"><img class="absolute fit-x fill-h fill-v mxa" alt="Illustration for &quot;Overtaxed Working Memory Knocks the Brain out of Sync&quot;" data-reactid="386"/></div><noscript data-reactid="387"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/06/BrainSynchrony_Thumb-160x160.jpg" alt="Illustration for &quot;Overtaxed Working Memory Knocks the Brain out of Sync&quot;"/></noscript></div></a><div class="card-list__content mt2" data-reactid="388"><a class="card-list__title theme__text theme__accent-hover transition--color" href="/overtaxed-working-memory-knocks-the-brain-out-of-sync-20180606/" data-reactid="389"><h2 class="h4 mt0 mb05 medium" data-reactid="390">Overtaxed Working Memory Knocks the Brain Out of Sync</h2></a><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="391"><em class="byline__by gray4 mr075" data-reactid="392">By</em><a href="/authors/jordana-cepelewicz/" data-reactid="393"><span class="byline__author uppercase kern light small" data-reactid="394">Jordana Cepelewicz</span></a></h6></div></div></div></div><div class="ff__more fill-h mt05 ff__more--recommended" data-reactid="395"><hr class="black o2" data-reactid="396"/><h4 class="theme__accent theme__text-hover transition--color mt1 mb0" data-reactid="397"><a href="/archive" data-reactid="398">All articles</a></h4></div></div></div></section></div></section><section class="hero--middle hero relative fill-h" data-reactid="399"><a href="/what-is-the-sun-made-of-and-when-will-it-die-20180705/" data-reactid="400"><div class="image mx0 relative image--wide" data-reactid="401"><div class="image__inner absolute fit-x" data-reactid="402"><img class="absolute fit-x fill-h fill-v mxa" alt="Photo of the sun" data-reactid="403"/></div><noscript data-reactid="404"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/Solar_SeanDoran_2880x1220HP-2880x1220.jpg" alt="Photo of the sun"/></noscript></div></a><section class="outer" data-reactid="405"><div class="hero__card align-c mha relative mha container--s" data-reactid="406"><div class="hero__card__inner pv2 ph2 bg-white relative z1" data-reactid="407"><h6 class="mb1 pb025 mt0 block pb025" data-reactid="408"><a class="kicker theme__accent theme__text-hover uppercase" href="/abstractions/" data-reactid="409">Abstractions blog</a></h6><h1 class="hero__card__title mv05 noe" data-reactid="410"><a href="/what-is-the-sun-made-of-and-when-will-it-die-20180705/" data-reactid="411">What Is the Sun Made Of and When Will It Die?</a></h1><div class="mb05 mt075 flex flex-items-center flex-justify-center" data-reactid="412"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="413"><em class="byline__by gray4 mr075" data-reactid="414">By</em><a href="/authors/natalie/" data-reactid="415"><span class="byline__author uppercase kern light small" data-reactid="416">Natalie Wolchover</span></a></h6><div class="h6 flex flex-items-center" data-reactid="417"><span class="o-divider o-divider--horizontal ml05 mr1 relative" data-reactid="418"></span><div class="comments-button mr05 flex flex-items-center h6 theme__text theme__accent-hover" data-reactid="419"><a class="flex flex-items-center pangram" href="/what-is-the-sun-made-of-and-when-will-it-die-20180705/#comments" data-reactid="420"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="421"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="422"></path></svg><div data-reactid="423"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="60504 https://www.quantamagazine.org/?p=60504"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="424"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="425"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="426"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="427"></path></svg></button></div></div></div><div class="shadow--radial absolute fit-b fit-l fill-h z0" data-reactid="428"></div></div></section></section><section class="outer mb2 outer--content" data-reactid="429"><div class="mha container--m" data-reactid="430"><section class="cws flex flex-wrap scale0 fill-h" data-reactid="431"><div class="cws__content fill-h mha" data-reactid="432"><div class="home__posts--middle" data-reactid="433"><div class="card clearfix mv05 pv1" data-reactid="434"><div class="card__image mr1 mb1" data-reactid="435"><a href="/to-make-sense-of-the-present-brains-may-predict-the-future-20180710/" data-reactid="436"><div class="image mx0 relative image--standard" data-reactid="437"><div class="image__inner absolute fit-x" data-reactid="438"><img class="absolute fit-x fill-h fill-v mxa" alt="Art for &quot;To Make Sense of the Present, Brains May Predict the Future&quot;" data-reactid="439"/></div><noscript data-reactid="440"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/Fish_520x292-520x292.jpg" alt="Art for &quot;To Make Sense of the Present, Brains May Predict the Future&quot;"/></noscript></div></a></div><div class="card__content" data-reactid="441"><h6 class="mb1 pb025 mt0 block card__kicker" data-reactid="442"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/neuroscience/" data-reactid="443">neuroscience</a></h6><a href="/to-make-sense-of-the-present-brains-may-predict-the-future-20180710/" data-reactid="444"><h2 class="card__title noe mv0 theme__accent-hover transition--color" data-reactid="445">To Make Sense of the Present, Brains May Predict the Future</h2></a><div class="card__meta mb0 mt025 flex flex-items-center flex-wrap" data-reactid="446"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="447"><em class="byline__by gray4 mr075" data-reactid="448">By</em><a href="/authors/jordana-cepelewicz/" data-reactid="449"><span class="byline__author uppercase kern light small" data-reactid="450">Jordana Cepelewicz</span></a></h6><div class="card__actions h6 flex flex-items-center mv05" data-reactid="451"><span class="o-divider o-divider--horizontal mh05 relative" data-reactid="452"></span><div class="comments-button mr05 flex flex-items-center h6 black theme__text theme__accent-hover ml05" data-reactid="453"><a class="flex flex-items-center pangram" href="/to-make-sense-of-the-present-brains-may-predict-the-future-20180710/#comments" data-reactid="454"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="455"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="456"></path></svg><div data-reactid="457"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="60581 https://www.quantamagazine.org/?p=60581"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="458"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="459"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="460"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="461"></path></svg></button></div></div><div class="card__excerpt h5 mt025 pangram o6" data-reactid="462"><p>A controversial theory suggests that perception, motor control, memory and other brain functions all depend on comparisons between ongoing actual experiences and the brain’s modeled expectations.</p>
</div></div></div><div class="card clearfix mv05 pv1" data-reactid="463"><div class="card__image mr1 mb1" data-reactid="464"><a href="/slime-molds-remember-but-do-they-learn-20180709/" data-reactid="465"><div class="image mx0 relative image--standard" data-reactid="466"><div class="image__inner absolute fit-x" data-reactid="467"><img class="absolute fit-x fill-h fill-v mxa" alt="Photo of Physarum Polycephalum" data-reactid="468"/></div><noscript data-reactid="469"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/Physarum_520x292-520x292.jpg" alt="Photo of Physarum Polycephalum"/></noscript></div></a></div><div class="card__content" data-reactid="470"><h6 class="mb1 pb025 mt0 block card__kicker" data-reactid="471"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/cognitive-science/" data-reactid="472">cognitive science</a></h6><a href="/slime-molds-remember-but-do-they-learn-20180709/" data-reactid="473"><h2 class="card__title noe mv0 theme__accent-hover transition--color" data-reactid="474">Slime Molds Remember — but Do They Learn?</h2></a><div class="card__meta mb0 mt025 flex flex-items-center flex-wrap" data-reactid="475"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="476"><em class="byline__by gray4 mr075" data-reactid="477">By</em><a href="/authors/katiamoskvitch/" data-reactid="478"><span class="byline__author uppercase kern light small" data-reactid="479">Katia Moskvitch</span></a></h6><div class="card__actions h6 flex flex-items-center mv05" data-reactid="480"><span class="o-divider o-divider--horizontal mh05 relative" data-reactid="481"></span><div class="comments-button mr05 flex flex-items-center h6 black theme__text theme__accent-hover ml05" data-reactid="482"><a class="flex flex-items-center pangram" href="/slime-molds-remember-but-do-they-learn-20180709/#comments" data-reactid="483"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="484"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="485"></path></svg><div data-reactid="486"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="60541 https://www.quantamagazine.org/?p=60541"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="487"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="488"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="489"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="490"></path></svg></button></div></div><div class="card__excerpt h5 mt025 pangram o6" data-reactid="491"><p>Evidence mounts that organisms without nervous systems can in some sense learn and solve problems, but researchers disagree about whether this is “primitive cognition.”</p>
</div></div></div><div class="card clearfix mv05 pv1" data-reactid="492"><div class="card__image mr1 mb1" data-reactid="493"><a href="/axolotl-genome-slowly-yields-secrets-of-limb-regrowth-20180702/" data-reactid="494"><div class="image mx0 relative image--standard" data-reactid="495"><div class="image__inner absolute fit-x" data-reactid="496"><img class="absolute fit-x fill-h fill-v mxa" alt="Photo of an axolotl" data-reactid="497"/></div><noscript data-reactid="498"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/Axolotl_IMP_520x292-520x292.jpg" alt="Photo of an axolotl"/></noscript></div></a></div><div class="card__content" data-reactid="499"><h6 class="mb1 pb025 mt0 block card__kicker" data-reactid="500"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/developmental-biology/" data-reactid="501">developmental biology</a></h6><a href="/axolotl-genome-slowly-yields-secrets-of-limb-regrowth-20180702/" data-reactid="502"><h2 class="card__title noe mv0 theme__accent-hover transition--color" data-reactid="503">Salamander’s Genome Guards Secrets of Limb Regrowth</h2></a><div class="card__meta mb0 mt025 flex flex-items-center flex-wrap" data-reactid="504"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="505"><em class="byline__by gray4 mr075" data-reactid="506">By</em><a href="/authors/elizabeth-preston/" data-reactid="507"><span class="byline__author uppercase kern light small" data-reactid="508">Elizabeth Preston</span></a></h6><div class="card__actions h6 flex flex-items-center mv05" data-reactid="509"><span class="o-divider o-divider--horizontal mh05 relative" data-reactid="510"></span><div class="comments-button mr05 flex flex-items-center h6 black theme__text theme__accent-hover ml05" data-reactid="511"><a class="flex flex-items-center pangram" href="/axolotl-genome-slowly-yields-secrets-of-limb-regrowth-20180702/#comments" data-reactid="512"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="513"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="514"></path></svg><div data-reactid="515"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="60385 https://www.quantamagazine.org/?p=60385"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="516"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="517"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="518"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="519"></path></svg></button></div></div><div class="card__excerpt h5 mt025 pangram o6" data-reactid="520"><p>With a fully sequenced genome in hand, scientists hope they are finally poised to learn how axolotls regenerate lost body parts.</p>
</div></div></div></div></div><div class="cws__divider" data-reactid="521"></div><div class="cws__sidebar fill-h mha" data-reactid="522"><div class="popular home__popular" data-reactid="523"><p class="h6 pangram bold kicker gray3 uppercase kern mb05 mt0" data-reactid="524">Past Week</p><h2 class="popular__title mv0 bold" data-reactid="525">Most Read Articles</h2><div class="flex flex-wrap" data-reactid="526"><div class="fill-h card-list__wrapper--stack-med" data-reactid="527"><div class="card-list fill-h mb05 pb025 small-card--popular flex-wrap" data-reactid="528"><div class="card-list__image" data-reactid="529"><div class="fill-h placeholder--square bg-gray1" data-reactid="530"></div></div><div class="card-list__content mt2" data-reactid="531"><h2 class="h4 mt0 placeholder--text" data-reactid="532">This Data is Current Loading...</h2></div></div></div><div class="fill-h card-list__wrapper--stack-med" data-reactid="533"><div class="card-list fill-h mb05 pb025 small-card--popular flex-wrap" data-reactid="534"><div class="card-list__image" data-reactid="535"><div class="fill-h placeholder--square bg-gray1" data-reactid="536"></div></div><div class="card-list__content mt2" data-reactid="537"><h2 class="h4 mt0 placeholder--text" data-reactid="538">This Data is Current Loading...</h2></div></div></div><div class="fill-h card-list__wrapper--stack-med" data-reactid="539"><div class="card-list fill-h mb05 pb025 small-card--popular flex-wrap" data-reactid="540"><div class="card-list__image" data-reactid="541"><div class="fill-h placeholder--square bg-gray1" data-reactid="542"></div></div><div class="card-list__content mt2" data-reactid="543"><h2 class="h4 mt0 placeholder--text" data-reactid="544">This Data is Current Loading...</h2></div></div></div></div></div></div></section></div></section><div class="home-video bg-black pt1 pb2 scale1 relative" data-reactid="545"><div class="mb2 absolute fit-x" data-reactid="546"><div class="loader fit-x absolute o2" data-reactid="547"></div></div><div class="pv2" data-reactid="548"></div></div><section class="outer ff-outer mt2 outer--content" data-reactid="549"><div class="mha container--m" data-reactid="550"><div class="ff-cards" data-reactid="551"><div class="ff__item relative ff-card bg-white" data-reactid="552"><div class="ff__title pb1" data-reactid="553"><div class="flex flex-items-end flex-justify-between" data-reactid="554"><h2 class="mv0 bold" data-reactid="555">Latest Podcast</h2><h4 class="ff__title__link theme__accent theme__text-hover transition--color mv0" data-reactid="556"><a href="/tag/podcast" data-reactid="557">More podcasts</a></h4></div><hr class="gray2 mt1" data-reactid="558"/></div><div class="card clearfix mv05 pv1 is-grid-variant is-mobile-variant is-single is-podcast" data-reactid="559"><div class="card__image mr1 mb1" data-reactid="560"><div class="card__podcast" data-reactid="561"><div class="podcast scale0" data-reactid="562"><audio preload="metadata" src="https://media.blubrry.com/quanta/d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/Quanta-91-Early-Earth.mp3" data-reactid="563"></audio><div class="podcast__inner flex flex-items-center fill-h ph05 bg-gray1 pangram" data-reactid="564"><div class="podcast__play flex flex-items-center" data-reactid="565"><button class="play-button relative _1pk1d0s" title="Play" data-reactid="566"><span class="__circle absolute fit-x transition--color c-ff8600" data-reactid="567"></span><span class="__icon absolute c-white" data-reactid="568"></span></button></div><div class="podcast__progress flex-auto" data-reactid="569"><div class="flex flex-items-center" data-reactid="570"><input type="range" min="0" max="1" value="0" data-reactid="571"/><div class="podcast__progress__time h6 ml1 flex" data-reactid="572"><span class="__timestamp inline-block medium o6 color-black" data-reactid="573">00:00</span><span class="ph025 color-black" data-reactid="574">/</span><span class="__timestamp inline-block medium o6 color-black" data-reactid="575">00:00</span></div></div></div></div><div class="flex flex-items-center theme__anchors--none mt1" data-reactid="576"><a href="https://media.blubrry.com/quanta/d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/Quanta-91-Early-Earth.mp3" target="_blank" class="pr075" data-reactid="577"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="578"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="579"></div><svg class="absolute fit-x mxa c-ff8600" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="580"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z" data-reactid="581"></path></svg></div></a><a href="https://media.blubrry.com/quanta/d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/Quanta-91-Early-Earth.mp3" target="_blank" download="https://media.blubrry.com/quanta/d2r55xnwy6nx47.cloudfront.net/uploads/2018/07/Quanta-91-Early-Earth.mp3" class="pr075" data-reactid="582"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="583"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="584"></div><svg class="absolute fit-x mxa icon-s c-ff8600" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="585"><path fill="currentColor" d="M38.6 27l-3.2-4-8.4 6.8V0h-5v29.8L13.6 23l-3.2 4 14.1 11.2M2 45h45v5H2z" data-reactid="586"></path></svg></div></a><a href="https://itunes.apple.com/us/podcast/quanta-science-podcast/id1021340531?mt=2&amp;ls=1" target="_blank" class="pr075" data-reactid="587"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="588"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="589"></div><svg class="absolute fit-x mxa icon-s c-ff8600" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="590"><path fill="currentColor" d="M42.4,0.2L42.4,0.2v1.3v9.8l0,27.4c0,0,0,0.1,0,0.1c0,3.4-3.4,6.2-7.4,6.2c-4,0-7.3-2.8-7.3-6.2c0-3.4,3.3-6.3,7.3-6.3 c1.7,0,3.3,0.5,4.6,1.4V12.1l-21.5,5.8l0.2,23.9l0.1,1.8c0.1,3.4-3.3,6.2-7.3,6.2c-4,0-7.3-2.8-7.3-6.2S7,37.3,11,37.3 c1.6,0,3,0.4,4.2,1.1V18.7h0V7.6h0L42.4,0.2z" data-reactid="591"></path></svg></div></a><a href="https://subscribeonandroid.com/www.quantamagazine.org/feed/podcast/" target="_blank" class="pr075" data-reactid="592"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="593"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="594"></div><svg class="absolute fit-x mxa icon c-ff8600" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="595"><path fill="currentColor" d="M12.8 19.2v20.1c0 1.3 1 2.3 2.3 2.3h3.1v6.3c0 1.2.9 2.1 2.1 2.1s2.1-.9 2.1-2.1v-6.3h5.1v6.3c0 1.2.9 2.1 2.1 2.1s2.1-.9 2.1-2.1v-6.3h3.4c1.3 0 2.3-1 2.3-2.3V19.2H12.8zM7.5 18.1c-1.2 0-2.1.9-2.1 2.1v15.5c0 1.2.9 2.1 2.1 2.1s2.1-.9 2.1-2.1V20.2c0-1.1-.9-2.1-2.1-2.1zM42.5 18.1c-1.2 0-2.1.9-2.1 2.1v15.5c0 1.2.9 2.1 2.1 2.1s2.1-.9 2.1-2.1V20.2c0-1.1-1-2.1-2.1-2.1zM32.2 6.2L34.8 1l-1.9-1-2.6 5.2c-1.6-.7-3.3-1.1-5.1-1.1-1.9 0-3.8.5-5.4 1.3L17.2 0l-1.9.9L18 6.4c-3.2 2.3-5.3 6-5.3 10.2h25.1c0-4.4-2.2-8.2-5.6-10.4zm-12.1 5.9c-.6 0-1.1-.5-1.1-1.1s.5-1.1 1.1-1.1 1.1.5 1.1 1.1-.5 1.1-1.1 1.1zm10.2 0c-.6 0-1.1-.5-1.1-1.1s.5-1.1 1.1-1.1 1.1.5 1.1 1.1-.5 1.1-1.1 1.1z" data-reactid="596"></path></svg></div></a><a href="https://www.quantamagazine.org/feed/podcast/" target="_blank" class="pr075" data-reactid="597"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="598"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="599"></div><svg class="absolute fit-x mxa c-ff8600" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="600"><path fill="currentColor" d="M0 0v8.8c22.7 0 41.2 18.5 41.2 41.2H50C50 22.4 27.6 0 0 0z" data-reactid="601"></path><path fill="currentColor" d="M0 17.2v8.7c13.3 0 24.1 10.8 24.1 24.1h8.7c0-18.1-14.7-32.8-32.8-32.8z" data-reactid="602"></path><circle fill="currentColor" cx="7.4" cy="42.6" r="7.4" data-reactid="603"></circle></svg></div></a></div></div></div></div><div class="card__content" data-reactid="604"><h6 class="mb1 pb025 mt0 block card__kicker" data-reactid="605"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/geophysics/" data-reactid="606">geophysics</a></h6><a href="/fossil-discoveries-challenge-ideas-about-earths-start-20180122/" data-reactid="607"><h2 class="card__title noe mv0 theme__accent-hover transition--color" data-reactid="608">Fossil Discoveries Challenge Ideas About Earth’s Start</h2></a><div class="card__meta mb0 mt025 flex flex-items-center flex-wrap" data-reactid="609"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="610"><em class="byline__by gray4 mr075" data-reactid="611">By</em><a href="/authors/rebecca-boyle/" data-reactid="612"><span class="byline__author uppercase kern light small" data-reactid="613">Rebecca Boyle</span></a></h6><div class="card__actions h6 flex flex-items-center mv05" data-reactid="614"><span class="o-divider o-divider--horizontal mh05 relative" data-reactid="615"></span><div class="comments-button mr05 flex flex-items-center h6 black theme__text theme__accent-hover ml05" data-reactid="616"><a class="flex flex-items-center pangram" href="/fossil-discoveries-challenge-ideas-about-earths-start-20180122/#comments" data-reactid="617"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="618"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="619"></path></svg><div data-reactid="620"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="54978 https://www.quantamagazine.org/?p=54978"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="621"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="622"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="623"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="624"></path></svg></button></div></div><div class="card__excerpt h5 mt025 pangram o6" data-reactid="625"><p>A series of fossil finds suggests that life on Earth started earlier than anyone thought, calling into question a widely held theory of the solar system’s beginnings. </p>
</div></div></div><div class="ff__more fill-h mt05" data-reactid="626"><hr class="black o2" data-reactid="627"/><h4 class="theme__accent theme__text-hover transition--color mt1 mb0" data-reactid="628"><a href="/tag/podcast" data-reactid="629">More podcasts</a></h4></div></div><div class="ff__item relative ff-card bg-white" data-reactid="630"><div class="ff__title pb1" data-reactid="631"><div class="flex flex-items-end flex-justify-between" data-reactid="632"><h2 class="mv0 bold" data-reactid="633">Latest Puzzle</h2><h4 class="ff__title__link theme__accent theme__text-hover transition--color mv0" data-reactid="634"><a href="/puzzles" data-reactid="635">More puzzles</a></h4></div><hr class="gray2 mt1" data-reactid="636"/></div><div class="card clearfix mv05 pv1 is-grid-variant is-mobile-variant is-single" data-reactid="637"><div class="card__image mr1 mb1" data-reactid="638"><a href="/the-math-of-causation-puzzle-solution-20180629/" data-reactid="639"><div class="image mx0 relative image--standard" data-reactid="640"><div class="image__inner absolute fit-x" data-reactid="641"><img class="absolute fit-x fill-h fill-v mxa" alt="Illustation for &quot;The Slippery Math of Causation&quot;" data-reactid="642"/></div><noscript data-reactid="643"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/05/Causality_520x292-520x292.jpg" alt="Illustation for &quot;The Slippery Math of Causation&quot;"/></noscript></div></a></div><div class="card__content" data-reactid="644"><h6 class="mb1 pb025 mt0 block card__kicker" data-reactid="645"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/insights-puzzle/" data-reactid="646">insights puzzle</a></h6><a href="/the-math-of-causation-puzzle-solution-20180629/" data-reactid="647"><h2 class="card__title noe mv0 theme__accent-hover transition--color" data-reactid="648">Solution: ‘The Slippery Math of Causation’</h2></a><div class="card__meta mb0 mt025 flex flex-items-center flex-wrap" data-reactid="649"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="650"><em class="byline__by gray4 mr075" data-reactid="651">By</em><a href="/authors/pradeep/" data-reactid="652"><span class="byline__author uppercase kern light small" data-reactid="653">Pradeep Mutalik</span></a></h6><div class="card__actions h6 flex flex-items-center mv05" data-reactid="654"><span class="o-divider o-divider--horizontal mh05 relative" data-reactid="655"></span><div class="comments-button mr05 flex flex-items-center h6 black theme__text theme__accent-hover ml05" data-reactid="656"><a class="flex flex-items-center pangram" href="/the-math-of-causation-puzzle-solution-20180629/#comments" data-reactid="657"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="658"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="659"></path></svg><div data-reactid="660"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="60353 https://www.quantamagazine.org/?p=60353"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="661"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="662"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="663"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="664"></path></svg></button></div></div><div class="card__excerpt h5 mt025 pangram o6" data-reactid="665"><p>The all-too-intuitive picture of a straight arrow going from cause to effect is far too simplistic to describe the real world. </p>
</div></div></div><div class="ff__more fill-h mt05" data-reactid="666"><hr class="black o2" data-reactid="667"/><h4 class="theme__accent theme__text-hover transition--color mt1 mb0" data-reactid="668"><a href="/puzzles" data-reactid="669">More puzzles</a></h4></div></div><div class="ff__item relative ff-card bg-white" data-reactid="670"><div class="ff__title pb1" data-reactid="671"><div class="flex flex-items-end flex-justify-between" data-reactid="672"><h2 class="mv0 bold" data-reactid="673">Latest Interactive</h2><h4 class="ff__title__link theme__accent theme__text-hover transition--color mv0" data-reactid="674"><a href="/multimedia" data-reactid="675">More interactives</a></h4></div><hr class="gray2 mt1" data-reactid="676"/></div><div class="card clearfix mv05 pv1 is-grid-variant is-mobile-variant is-single" data-reactid="677"><div class="card__image mr1 mb1" data-reactid="678"><a href="/victoria-meadows-earthly-visions-of-alien-life-20180605/" data-reactid="679"><div class="image mx0 relative image--standard" data-reactid="680"><div class="image__inner absolute fit-x" data-reactid="681"><img class="absolute fit-x fill-h fill-v mxa" alt="Victoria Meadows in her garden with her cockatoo." data-reactid="682"/></div><noscript data-reactid="683"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/06/VMeadows_520x292-520x292.jpg" alt="Victoria Meadows in her garden with her cockatoo."/></noscript></div></a></div><div class="card__content" data-reactid="684"><h6 class="mb1 pb025 mt0 block card__kicker" data-reactid="685"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/thinking-places/" data-reactid="686">Thinking Places</a></h6><a href="/victoria-meadows-earthly-visions-of-alien-life-20180605/" data-reactid="687"><h2 class="card__title noe mv0 theme__accent-hover transition--color" data-reactid="688">Victoria Meadows’ Earthly Visions of Alien Life</h2></a><div class="card__meta mb0 mt025 flex flex-items-center flex-wrap" data-reactid="689"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="690"><em class="byline__by gray4 mr075" data-reactid="691">By</em><span data-reactid="692"><a href="/authors/natalie/" data-reactid="693"><span class="byline__author small uppercase kern light" data-reactid="694">Natalie Wolchover</span></a><span class="orange italic pointer" data-reactid="695"> +1 authors</span></span></h6><div class="card__actions h6 flex flex-items-center mv05" data-reactid="696"><span class="o-divider o-divider--horizontal mh05 relative" data-reactid="697"></span><div class="comments-button mr05 flex flex-items-center h6 black theme__text theme__accent-hover ml05" data-reactid="698"><a class="flex flex-items-center pangram" href="/victoria-meadows-earthly-visions-of-alien-life-20180605/#comments" data-reactid="699"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="700"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="701"></path></svg><div data-reactid="702"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="59427 https://www.quantamagazine.org/?p=59427"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="703"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="704"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="705"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="706"></path></svg></button></div></div><div class="card__excerpt h5 mt025 pangram o6" data-reactid="707"><p>A living, breathing garden in Seattle serves as the perfect backdrop to an astrobiologist’s search for life on faraway planets.</p>
</div></div></div><div class="ff__more fill-h mt05" data-reactid="708"><hr class="black o2" data-reactid="709"/><h4 class="theme__accent theme__text-hover transition--color mt1 mb0" data-reactid="710"><a href="/multimedia" data-reactid="711">More interactives</a></h4></div></div></div></div></section><section class="outer home__about outer--content" data-reactid="712"><div class="mha container--m" data-reactid="713"><div class="home__about__inner flex flex-wrap grid-row" data-reactid="714"><div class="home__about__col grid-item" data-reactid="715"><h1 class="h6 pangram theme__accent uppercase kern mb1 mt0 block" data-reactid="716">About Quanta Magazine</h1><h2 class="home__about__title h1 theme__text noe mt05 mb025" data-reactid="717">Illuminating basic science and math research through public service journalism.</h2><a class="home__about__desktop mb1 inline-block pangram bold theme__accent theme__text-hover link--underline" href="/about/" data-reactid="718">More about us</a></div><div class="home__about__col grid-item" data-reactid="719"><div class="home__about__content wysiwyg p pangram gray1 theme__anchors--underline gray4" data-reactid="720"><p><em>Quanta Magazine</em> is committed to in-depth, accurate journalism that serves the public interest. Each article braids the complexities of science with the malleable art of storytelling and is meticulously reported, edited and fact-checked. Launched and funded by the Simons Foundation, <em>Quanta</em> is editorially independent — our articles do not reflect or represent the views of the foundation.</p>
</div><a class="home__about__mobile mv1 inline-block pangram bold theme__accent theme__text-hover link--underline" href="/about/" data-reactid="721">More about us</a></div><div class="home__about__image home__about__col grid-item fill-h" data-reactid="722"><div class="image mx0 relative home__about__image__inner fill-v image--standard" data-reactid="723"><div class="image__inner absolute fit-x" data-reactid="724"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="725"/></div><noscript data-reactid="726"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2013/07/HP_1000x710_02.jpg"/></noscript></div></div></div></div></section><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter" data-reactid="727"><div class="scale0 mt1 pv05 mha container--xs" data-reactid="728"><h2 class="newsletter__title h1 noe mv0" data-reactid="729">The Quanta Newsletter</h2><p class="gray4 mt025 scale5" data-reactid="730"><em data-reactid="731">Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha align-c pt70 newsletter--footer" data-reactid="732"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white" data-reactid="733"><div class="newsletter__form__inner flex flex-items-start mha" data-reactid="734"><div class="newsletter__form__field flex flex-auto relative fill-v" data-reactid="735"><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" placeholder="Email Address" autocorrect="off" autocapitalize="off" data-reactid="736"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black" data-reactid="737">Subscribe</button></div></form></div><h4 class="inline-block" data-reactid="738"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color" data-reactid="739">Most recent newsletter</a></h4></div></section></div></div><footer class="footer" data-reactid="740"><section class="outer footer__outer" data-reactid="741"><div class="relative z0 fill-v mha container--m" data-reactid="742"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content" data-reactid="743"><div class="flex flex-justify-center" data-reactid="744"><a href="/" class="footer__logo block" data-reactid="745"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="746"><g id="logo" data-reactid="747"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="748"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="749"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="750"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0" data-reactid="751"><div class="social-links flex flex-justify-between flex-items-center social-links--footer" data-reactid="752"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="753"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="754"><div class="absolute fit-x mxa c-ff8600" data-reactid="755"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="756"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="757"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="758"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="759"><div class="absolute fit-x mxa c-ff8600" data-reactid="760"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="761"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="762"></path></svg></div></a><a href="http://youtube.com/c/QuantamagazineOrgNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="763"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="764"><div class="absolute fit-x mxa c-ff8600" data-reactid="765"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="766"><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z" data-reactid="767"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="768"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="769"><div class="absolute fit-x mxa c-ff8600" data-reactid="770"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="771"><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z" data-reactid="772"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2" data-reactid="773"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content" data-reactid="774"><nav class="footer__nav fill-h pb1" data-reactid="775"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3" data-reactid="776"><li class="footer__list-item mb1" data-reactid="777"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/" data-reactid="778"><span data-reactid="779">About Quanta</span></a></li><li class="footer__list-item mb1" data-reactid="780"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="781"><span data-reactid="782">Archive</span></a></li><li class="footer__list-item mb1" data-reactid="783"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/" data-reactid="784"><span data-reactid="785">Contact Us</span></a></li><li class="footer__list-item mb1" data-reactid="786"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/" data-reactid="787"><span data-reactid="788">Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1" data-reactid="789"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/" data-reactid="790"><span data-reactid="791">Privacy Policy</span></a></li><li class="footer__list-item mb1" data-reactid="792"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="793"><span data-reactid="794">Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light" data-reactid="795"><small data-reactid="796"><!-- react-text: 797 -->All Rights Reserved © <!-- /react-text --><!-- react-text: 798 -->2018<!-- /react-text --></small></div><div class="footer__credits flex-shrink flex-justify-right o6" data-reactid="799"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio" data-reactid="800"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="801"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z" data-reactid="802"></path></svg></a></div></section></div></section></footer></div></div><script type="text/javascript" data-reactid="6">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</script><script type="text/javascript" data-reactid="7">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</script><script type="text/javascript" data-reactid="8">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);

            var style = document.createElement('link');
            style.rel = 'stylesheet';
            style.href = '/fonts.css';
            document.body.appendChild(style);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.1.1" data-reactid="9"></script></body></html>