<!DOCTYPE html>
<html data-reactroot="" data-reactid="1" data-react-checksum="2146195278"><head data-reactid="2">
    <title>Interspecies Hybrids Play a Vital Role in Evolution | Quanta Magazine</title>
    <link href="/main.css?ver=2.0.1" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Hybrids, once treated as biological misfits, play a vital role in the evolution of many animal species. Now conservationists are trying to reconcile that truth" />

<meta name="keywords"  content="biology,evolution,hybrids,hybridization,polar bears,grizzly bears,jaguars,lions,leopards,tigers,snow leopards,panthera,mules,michael arnold,university of georgia,eduardo eizirik,pontifical catholic university of rio grande do sul,ernst mayr,biological species concept,species,introgression,james mallet,harvard university,butterflies,neanderthals,denisovans,heliconius,peter grant,rosemary grant,galápagos finches,conservation,salamanders,wolves,endangered species,endangered species act,bradley shaffer,ucla,bridgett von holdt" />

<link rel="canonical" href="https://www.quantamagazine.org/interspecies-hybrids-play-a-vital-role-in-evolution-20170824/" />
<meta property="og:title" content="Interspecies Hybrids Play a Vital Role in Evolution | Quanta Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quantamagazine.org/interspecies-hybrids-play-a-vital-role-in-evolution-20170824/" />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/ligatron_520x292.jpg" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:domain" content="quantamagazine.org" />
<meta name="twitter:title" content="Interspecies Hybrids Play a Vital Role in Evolution | Quanta Magazine" />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/ligatron_520x292.jpg" />
<meta itemprop="image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/ligatron_520x292.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8526335-13', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="twitter:description" content="Hybrids, once treated as biological misfits, play a vital role in the evolution of many animal species. Now conservationists are trying to reconcile that truth with policies." />
    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}.c-ff8600{color:#ff8600}.c-1a1a1a{color:#1a1a1a}._hover-c-ff8600:hover{color:#ff8600}.c-999999{color:#999999}._16jm4kw:hover #logo__mark{color:#ff8600}._e16twb:hover #logo__mark__icon{color:#ff8600}.bc-efefef{background-color:#efefef}._hover-c-white:hover{color:white}._hover-bc-ff8600:hover{background-color:#ff8600}._hover_div-c-ff8600:hover div{color:#ff8600}._hover_svg-c-ff8600:hover svg{color:#ff8600}@media (min-width: 34em){._m32ct8{color:#1a1a1a}}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <noscript>
      <style type="text/css">
        #transitionRoot {
          transform: translateY(0) !important;
          -webkit-transform: translateY(0) !important;
          opacity: 1 !important;
        }
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body data-reactid="3"><div id="trackingScripts" data-reactid="4"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=190747804793608&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div id="root" data-reactid="5"><div id="app" data-reactroot="" data-reactid="1" data-react-checksum="1489653970"><header class="nav fixed fit-t fit-l fit-r z9" data-reactid="2"><div class="relative z0" data-reactid="3"></div><div class="" data-reactid="4"><div class="nav__container z1 fill-v mha absolute fit-x" data-reactid="5"><div class="nav__inner fill-v relative z1" data-reactid="6"><section class="outer header__inner flex fill-v relative z1" data-reactid="7"><div class="header__group flex relative z1" data-reactid="8"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _ygf9wv is-active" href="/" data-reactid="9"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="10"><g id="logo" data-reactid="11"><path id="logo__mark" class="_riw402" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="12"></path><path id="logo__quanta" class="_riw402" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="13"></path><path id="logo__magazine" class="_b4g2te" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="14"></path></g></svg></a></div><div class="header__divider flex mh1 relative _b4g2te" data-reactid="15"></div><nav class="header__main header__group flex relative" data-reactid="16"><ul class="flex fill-v" data-reactid="17"><li class="flex flex-items-center fill-v" data-reactid="18"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/physics/" data-reactid="19"><h4 class="mv0" data-reactid="20">Physics</h4><span class="_12qs9fm __underline" data-reactid="21"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="22"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/mathematics/" data-reactid="23"><h4 class="mv0" data-reactid="24">Mathematics</h4><span class="_12qs9fm __underline" data-reactid="25"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="26"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/biology/" data-reactid="27"><h4 class="mv0" data-reactid="28">Biology</h4><span class="_12qs9fm __underline" data-reactid="29"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="30"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/computer-science/" data-reactid="31"><h4 class="mv0" data-reactid="32">Computer Science</h4><span class="_12qs9fm __underline" data-reactid="33"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="34"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/archive/" data-reactid="35"><h4 class="mv0" data-reactid="36">All Articles</h4><span class="_12qs9fm __underline" data-reactid="37"></span></a></li></ul></nav><div class="header__group flex flex-auto relative" data-reactid="38"><ul class="header__icons flex flex-auto" data-reactid="39"><li class="header__bookmarks header__icon relative flex flex-items-center mh05 z1 _pws9oi" data-reactid="40"><button class="relative" data-reactid="41"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="42"><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z" data-reactid="43"></path></svg></button></li><li class="header__account header__icon relative flex flex-items-center mh05 z1 _pws9oi" data-reactid="44"><button class="relative" data-reactid="45"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="46"><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z" data-reactid="47"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _pws9oi" data-reactid="48"><button class="relative" data-reactid="49"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="50"><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z" data-reactid="51"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative" data-reactid="52"><span class="o-divider mr1 relative" data-reactid="53"></span><div class="header__hamburger" data-reactid="54"><button class="hamburger block z10 relative theme__header-primary mha _b4g2te" data-reactid="55"><span class="hamburger__bar absolute fit-x mxa" data-reactid="56"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="57"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="58"></span></button></div></li></ul></div></section></div></div></div><div class="relative z0" data-reactid="59"></div></header><style id="Theme" type="text/css" data-reactid="60">
      .theme__text {
        color: #1a1a1a
      }
      .theme__text-background {
        background-color: #1a1a1a
      }
      .theme__text-hover:hover {
        color: #1a1a1a
      }
      .theme__background {
        color: white
      }
      .theme__background-background {
        background-color: white
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600
      }
      .theme__accent-background {
        background-color: #ff8600
      }
      .theme__accent-hover:hover {
        color: #ff8600
      }
      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a { color: #ff8600 }
      .theme__anchors--solid a:hover { color: #1a1a1a }

      .sshare__inner { background-color: #1a1a1a; color: #1a1a1a }
      .sshare__inner a { color: white }
      .sshare__inner a:hover, .sshare__inner a:focus { color: #ff8600 }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title { color: #ff8600 }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div data-reactid="61"><!-- react-empty: 62 --></div><div data-reactid="63"><!-- react-empty: 64 --></div><div data-reactid="65"><!-- react-empty: 66 --></div><div data-reactid="67"><!-- react-empty: 68 --></div><div data-reactid="69"><!-- react-empty: 70 --></div><div id="transitionRoot" class="is-visible" data-reactid="71"><div data-reactid="72"><!-- react-empty: 73 --><div id="postContent" class="post" data-reactid="74"><div class="fixed fit-t fit-l fit-r z10" data-reactid="75"><div class="nav__local fill-v z1 absolute fit-x is-hidden" data-reactid="76"><section class="outer header__inner flex fill-v relative z1" data-reactid="77"><div class="header__group flex relative z1" data-reactid="78"><a class="header__logo header__logo--local flex flex-items-center absolute fit-t fit-b _16jm4kw _e16twb is-active" href="/" data-reactid="79"><svg x="0px" y="0px" viewBox="0 0 56.7 49.5" enable-background="new 0 0 56.7 49.5" data-reactid="80"><path id="logo__mark__icon" class="c-1a1a1a _m32ct8" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="81"></path></svg></a></div><div class="header__divider flex mh075 relative c-999999" data-reactid="82"></div><div class="nav__local__left header__group flex relative flex-items-center" data-reactid="83"><h1 class="ml025 h3 noe mv0" data-reactid="84">Interspecies Hybrids Play a Vital Role in Evolution</h1></div><div class="nav__local__right header__group flex relative flex-items-center flex-auto flex-justify-end h5" data-reactid="85"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="86"><a href="#comments" class="flex flex-items-center pangram" data-reactid="87"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="88"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="89"></path></svg><div data-reactid="90"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="50327 https://www.quantamagazine.org/?p=50327"></span></div></a></div><span class="o-divider mh1 relative" data-reactid="91"></span><button class="bookmark-button mh05 flex flex-items-center black theme__accent-hover o8" data-reactid="92"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="93"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="94"></path></svg></button><span class="o-divider mh1 relative" data-reactid="95"></span><div class="nav__local__share mr1 ph05 pv2 flex flex-items-center transition--color pointer relative c-1a1a1a _hover-c-ff8600" data-reactid="96"><span class="__label flex flex-items-center absolute fit-t fit-b fit-r mr05" data-reactid="97"><svg class="icon-l o2" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="98"><path fill="currentColor" d="M41.9,34.2c-2.2,0-4.1,0.9-5.5,2.3L15.7,26.2c0.1-0.4,0.1-0.8,0.1-1.2c0-0.4,0-0.8-0.1-1.2l20.7-10.3 c1.4,1.4,3.4,2.3,5.5,2.3c4.2,0,7.7-3.4,7.7-7.7s-3.4-7.7-7.7-7.7c-4.2,0-7.7,3.4-7.7,7.7c0,0.4,0,0.8,0.1,1.2L13.6,19.7 c-1.4-1.4-3.4-2.3-5.5-2.3c-4.2,0-7.7,3.4-7.7,7.7c0,4.2,3.4,7.7,7.7,7.7c2.2,0,4.1-0.9,5.5-2.3l20.7,10.3c-0.1,0.4-0.1,0.8-0.1,1.2 c0,4.2,3.4,7.7,7.7,7.7c4.2,0,7.7-3.4,7.7-7.7C49.6,37.7,46.1,34.2,41.9,34.2L41.9,34.2z M41.9,34.2" data-reactid="99"></path></svg><h6 class="uppercase kern mv0 ml1" data-reactid="100">Share</h6></span><span class="__links flex flex-items-center absolute fit-x mxa" data-reactid="101"><div class="social-links social-links--share flex flex-justify-between" data-reactid="102"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/interspecies-hybrids-play-a-vital-role-in-evolution-20170824/" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="103"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="104"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="105"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="106"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="107"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/interspecies-hybrids-play-a-vital-role-in-evolution-20170824/&amp;text=Interspecies%20Hybrids%20Play%20a%20Vital%20Role%20in%20Evolution&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="108"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="109"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="110"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="111"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="112"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="113"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="114"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="115"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="116"><g data-reactid="117"><!-- react-text: 118 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="119"></path><!-- react-text: 120 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="121"></path><!-- react-text: 122 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=Interspecies%20Hybrids%20Play%20a%20Vital%20Role%20in%20Evolution&amp;body=Hybrids,%20once%20treated%20as%20biological%20misfits,%20have%20been%20the%20secret%20saviors%20of%20many%20animal%20species%20in%20trouble.%20Reconciling%20that%20truth%20with%20conservation%20policies%20poses%20a%20challenge%20for%20science.%0A%0Ahttps://www.quantamagazine.org/interspecies-hybrids-play-a-vital-role-in-evolution-20170824/" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="123"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="124"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="125"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="126"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="127"></path></svg></div></a></div></span></div></div><div class="nav__local__mobile flex-auto flex-justify-end fill-v" data-reactid="128"><div class="nav__local__menu flex flex-items-center flex-justify-end fill-v" data-reactid="129"><li class="flex flex-items-center mh05 relative" data-reactid="130"><div class="header__hamburger" data-reactid="131"><button class="hamburger hamburger--dots block z10 relative theme__accent mha" data-reactid="132"><span class="hamburger__bar absolute fit-x mxa" data-reactid="133"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="134"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="135"></span></button></div></li></div></div></section><ul class="nav__local__dropdown absolute fit-b fit-r z1 bg-white" data-reactid="136"><li class="__link flex flex-items-center flex-justify-start" data-reactid="137"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="138"><a href="#comments" class="flex flex-items-center pangram" data-reactid="139"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="140"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="141"></path></svg><div data-reactid="142"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="50327 https://www.quantamagazine.org/?p=50327"></span></div><h6 class="uppercase kern ml05 mv0" data-reactid="143">Comments</h6></a></div></li><li class="__link flex flex-items-center flex-justify-start" data-reactid="144"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="145"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="146"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="147"></path></svg><h6 class="uppercase kern ml1 mv0 theme__text" data-reactid="148">Read Later</h6></button></li></ul><div class="nav__local__progress absolute fit-b fit-l fit-r z1 c-ff8600" data-reactid="149"><span class="block" style="transform:translateX(-100%);" data-reactid="150"></span></div></div></div><div id="postBody" class="theme__background-background theme__text" data-reactid="151"><!-- react-empty: 152 --><div data-reactid="153"><section class="post__title__wrapper relative" data-reactid="154"><section class="outer fill-h relative outer--content" data-reactid="155"><div class="mha container--s" data-reactid="156"><div class="header-spacer" data-reactid="157"></div><div class="post__title pv1 scale1 mha" data-reactid="158"><div class="scale0" data-reactid="159"><h6 class="mb1 pb025 mt0 block post__title__kicker" data-reactid="160"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/evolution/" data-reactid="161">evolution</a></h6><h1 class="post__title__title mv025 noe" data-reactid="162">Interspecies Hybrids Play a Vital Role in Evolution</h1><!-- react-empty: 163 --><div class="post__title__author-date h5 mt1" data-reactid="164"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="165"><em class="byline__by gray4 mr075" data-reactid="166">By</em><a href="/authors/jordana-cepelewicz/" data-reactid="167"><span class="byline__author uppercase kern light small" data-reactid="168">Jordana Cepelewicz</span></a></h6><p class="h6 o6 mv1 pv025" data-reactid="169"><em data-reactid="170">August 24, 2017</em></p></div><div class="post__title__meta flex flex-wrap flex-items-start" data-reactid="171"><div class="post__title__excerpt wysiwyg p italic mb1 mt025 pr2 o4" data-reactid="172">Hybrids, once treated as biological misfits, have been the secret saviors of many animal species in trouble. Reconciling that truth with conservation policies poses a challenge for science.</div><div class="post__title__actions h5 mt025 flex-auto flex flex-items-center" data-reactid="173"><div class="comments-button mr05 flex flex-items-center theme__accent" data-reactid="174"><a href="#comments" class="flex flex-items-center pangram" data-reactid="175"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="176"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="177"></path></svg><div data-reactid="178"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="50327 https://www.quantamagazine.org/?p=50327"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="179"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="180"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="181"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="182"></path></svg></button></div></div></div></div></div></section></section></div><div class="" data-reactid="183"><div class="acf-media acf-media--large per-row-2" data-reactid="184"><div class="mha" data-reactid="185"><figure class="acf-media__inner mb2 relative" data-reactid="186"><div class="mha" data-reactid="187"><div style="padding-top:48.61111111111111%;" class="relative image mx0" data-reactid="188"><picture data-reactid="189"><div data-reactid="190"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="191"><!--[if IE 9]></video><![endif]--></div><img class="block mxa fit-x fill-h fill-v absolute fit-l fit-t" alt="The five big cats of the Panthera genus — leopards, tigers, snow leopards, lions and jaguars (as represented from left to right in the figure) — interbred repeatedly during the millions of years since their species diverged. Such hybridizations turn out to be surprisingly common and important in animal species evolution." style="max-width:2880px;" data-reactid="192"/></picture><noscript data-reactid="193"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="The five big cats of the Panthera genus — leopards, tigers, snow leopards, lions and jaguars (as represented from left to right in the figure) — interbred repeatedly during the millions of years since their species diverged. Such hybridizations turn out to be surprisingly common and important in animal species evolution." src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/ligatron_2880x1400-2880x1400.jpg" style="max-width:2880px;"/></noscript></div><div class="clear" data-reactid="194"></div></div><figcaption class="acf-media__content mt1 relative fill-h" data-reactid="195"><section class="outer acf-media__content__inner outer--content" data-reactid="196"><div class="relative mha" data-reactid="197"><div class="image__meta" data-reactid="198"><div class="image__meta__caption mha container--xs" data-reactid="199"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption" data-reactid="200"><p>The five big cats of the <em>Panthera</em> genus — leopards, tigers, snow leopards, lions and jaguars (as represented from left to right in the figure) — interbred repeatedly during the millions of years since their species diverged. Such hybridizations turn out to be surprisingly common and important in animal species evolution.</p>
</div></div><div class="image__meta__attribution mha container--xs" data-reactid="201"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="202"><p>Olena Shmahalo/Quanta Magazine</p>
</div></div></div></div></section></figcaption></figure></div></div></div><div class="scale1 mt2" data-reactid="203"><div class="post__wrapper scale0 show-dropcap" data-reactid="204"><div class="mha container--m" data-reactid="205"><div class="post__content relative flex flex-items-start flex-justify-between" data-reactid="206"><aside class="post__sidebar hide flex flex-justify-center" data-reactid="207"><div class="post__sidebar__content" data-reactid="208"><div class="align-c mb075" data-reactid="209"><div class="sidebar__author" data-reactid="210"><a class="theme__accent-hover transition--color" href="/authors/jordana-cepelewicz/" data-reactid="211"><div class="sidebar__author__avatar mha mb1" data-reactid="212"><div class="image mx0 relative image--circle" data-reactid="213"><div class="image__inner absolute fit-x" data-reactid="214"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="215"/></div><noscript data-reactid="216"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/QuantaTeam_Jordana.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="217">Jordana Cepelewicz</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="218"><em data-reactid="219">Staff Writer</em></p></a></div><hr class="mb075 o1" data-reactid="220"/><p class="h6 o6 mv1 pv025" data-reactid="221"><em data-reactid="222">August 24, 2017</em></p></div><div class="sidebar__actions" data-reactid="223"><hr class="mt075 mb1 o1" data-reactid="224"/><a href="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/interspecies-hybrids-play-a-vital-role-in-evolution-20170824.pdf" target="_blank" download="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/interspecies-hybrids-play-a-vital-role-in-evolution-20170824.pdf" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__pdf theme__accent-hover transition--color" data-reactid="225"><small data-reactid="226">Download as PDF</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="227"><path fill="currentColor" d="M38.6 27l-3.2-4-8.4 6.8V0h-5v29.8L13.6 23l-3.2 4 14.1 11.2M2 45h45v5H2z" data-reactid="228"></path></svg></a><h6 class="uppercase mv1 bold flex flex-items-center flex-justify-between link kern theme__accent-hover transition--color" data-reactid="229"><small data-reactid="230">Print this article</small><svg class="icon-l theme__accent ml05" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="231"><!-- react-text: 232 --> <!-- /react-text --><path fill="currentColor" d="M37.5,20.8v-15c0-0.9-0.7-1.6-1.6-1.6H14.1c-0.9,0-1.6,0.7-1.6,1.6v15H1.6c-0.9,0-1.6,0.7-1.6,1.6v6.7v8.3v6.7 c0,0.9,0.7,1.6,1.6,1.6h0.9c0.9,0,1.6-0.7,1.6-1.6v-6.7h8.3V40c0,0.9,0.7,1.6,1.6,1.6h21.7c0.9,0,1.6-0.7,1.6-1.6v-2.5h8.4v6.7 c0,0.9,0.7,1.6,1.6,1.6h0.9c0.9,0,1.6-0.7,1.6-1.6v-6.7v-8.3v-6.7c0-0.9-0.7-1.6-1.6-1.6H37.5z M16.7,8.4h16.7v16.5H16.7v-4h0V8.4z M4.2,25h8.3v8.3H4.2V25z M16.7,37.5L16.7,37.5L16.7,37.5l0-4.2h16.7v4.2H16.7z M45.8,33.3h-8.3V25h8.3V33.3z" data-reactid="233"></path><!-- react-text: 234 --> <!-- /react-text --></svg></h6></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="235"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/" data-reactid="236"><span class="absolute fit-x theme__text-background o1" data-reactid="237"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="238">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/evolution/" data-reactid="239"><span class="absolute fit-x theme__text-background o1" data-reactid="240"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="241">evolution</span></a></div></div></aside><section class="outer mha js-router-anchors outer--content" data-reactid="242"><div class="flex-auto mha container--xs" data-reactid="243"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="244"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="245"><p>In 2006, a hunter shot what he thought was a polar bear in the Northwest Territories of Canada. Closer examination, however, revealed brown patches on its white fur, uncharacteristically long claws and a slightly hunched back. The creature was in fact a hybrid, its mother a polar bear, its father a grizzly. Although this cross was known to be possible — the two species had mated in captivity before — this was the first documented case found in the wild. Since then, it has become clear that this was not an isolated incident. Conservationists and others worry that if climate change continues to drive grizzly bears into polar bear territory, such interbreeding will become more common and will devastate the polar bear population. Some have even proposed killing the hybrids in an effort to conserve the species.</p>
<p>But grizzlies and polar bears, as it turns out, have been mating since the species diverged hundreds of thousands of years ago. Polar bear genomes have retained mitochondrial DNA from ancient grizzly bears, and grizzlies have inherited genes from hybridizing with polar bears. “People worry that if they interbreed, polar bears will lose their beautiful white coats,” said <a href="http://www.genetics.uga.edu/directory/michael-arnold">Michael Arnold</a>, an evolutionary biologist at the University of Georgia. “But the truth is these organisms have not been looking entirely like themselves for a long time now.”</p>
<p>“If this mixing is a common natural event,” he warned, “then killing hybrids to prevent them from mixing with the ‘pure’ parent genomes is not a management technique we should do lightly.” In fact, it may be that the genetic variation introduced by this kind of hybridization could save the polar bears, whose survival in the face of rising temperatures and melting ice may hinge on their ability to adapt to a rockier, less frozen habitat. Taking in some genes from grizzly bears is highly likely to be adaptive for polar bears, Arnold said, even though the results “won’t look exactly like a polar bear.”</p>
</div></div></div></section><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid" data-reactid="246"><div class="post__sidebar__content" data-reactid="247"><h3 class="mt0" data-reactid="248">Share this article</h3><div class="social-links social-links--share flex flex-justify-between" data-reactid="249"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/interspecies-hybrids-play-a-vital-role-in-evolution-20170824/" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="250"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="251"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="252"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="253"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="254"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/interspecies-hybrids-play-a-vital-role-in-evolution-20170824/&amp;text=Interspecies%20Hybrids%20Play%20a%20Vital%20Role%20in%20Evolution&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="255"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="256"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="257"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="258"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="259"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="260"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="261"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="262"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="263"><g data-reactid="264"><!-- react-text: 265 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="266"></path><!-- react-text: 267 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="268"></path><!-- react-text: 269 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=Interspecies%20Hybrids%20Play%20a%20Vital%20Role%20in%20Evolution&amp;body=Hybrids,%20once%20treated%20as%20biological%20misfits,%20have%20been%20the%20secret%20saviors%20of%20many%20animal%20species%20in%20trouble.%20Reconciling%20that%20truth%20with%20conservation%20policies%20poses%20a%20challenge%20for%20science.%0A%0Ahttps://www.quantamagazine.org/interspecies-hybrids-play-a-vital-role-in-evolution-20170824/" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="270"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="271"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="272"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="273"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="274"></path></svg></div></a></div><div class="sidebar__newsletter" data-reactid="275"><div class="pv05" data-reactid="276"><hr class="o2 mv1" data-reactid="277"/></div><h3 class="mv0" data-reactid="278">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="279"><em data-reactid="280">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="281"><a href="#newsletter" data-reactid="282"><button class="button button--small pangram bold scale5 fill-h" data-reactid="283">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="284"><small class="flex flex-items-center" data-reactid="285"><span data-reactid="286">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="287"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="288"></path></svg></small></a></div></aside></div></div></div></div><div class="" data-reactid="289"><div class="acf-media acf-media--aside per-row-2" data-reactid="290"><div class="mha container--m" data-reactid="291"><figure class="acf-media__inner mb2 relative flex flex-wrap flex-items-start" data-reactid="292"><div class="mha container--m" data-reactid="293"><div style="padding-top:66.7%;" class="relative image mx0" data-reactid="294"><picture data-reactid="295"><div data-reactid="296"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="297"><!--[if IE 9]></video><![endif]--></div><img class="block mxa fit-x fill-h fill-v absolute fit-l fit-t" alt="Grizzly-polar bear hybrids, like the one at left in this museum display, are born when grizzly bears mate with polar bears. Such interbreeding is relatively rare but happens often enough to have influenced the genetic heritage of both parental species." style="max-width:1000px;" data-reactid="298"/></picture><noscript data-reactid="299"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="Grizzly-polar bear hybrids, like the one at left in this museum display, are born when grizzly bears mate with polar bears. Such interbreeding is relatively rare but happens often enough to have influenced the genetic heritage of both parental species." src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/PolarBearHybridStroke_LR.jpg" style="max-width:1000px;"/></noscript></div><div class="clear" data-reactid="300"></div></div><figcaption class="acf-media__content mt1 relative fill-h" data-reactid="301"><section class="outer acf-media__content__inner outer--content" data-reactid="302"><div class="relative mha container--m" data-reactid="303"><div class="image__meta" data-reactid="304"><div class="image__meta__caption mha container--xs" data-reactid="305"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption" data-reactid="306"><p>Grizzly-polar bear hybrids, like the one at left in this museum display, are born when grizzly bears mate with polar bears. Such interbreeding is relatively rare but happens often enough to have influenced the genetic heritage of both parental species.</p>
</div></div><div class="image__meta__attribution mha container--xs" data-reactid="307"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="308"><p>Natural History Museum, London/Science Photo Library</p>
</div></div></div></div></section></figcaption></figure></div></div></div><div class="scale1 mt2" data-reactid="309"><section class="outer mha js-router-anchors outer--content" data-reactid="310"><div class="flex-auto mha container--xs" data-reactid="311"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="312"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="313"><p>Controversies like this one underscore the possibility that the bad reputation of naturally occurring hybrids is not entirely justified. Historically, hybrids have often been associated with the sterile or unfit offspring of maladaptive crossings (such as the mule, born of a female horse and a male donkey). Naturalists have traditionally viewed hybridization in the wild as a kind of irrelevant, mostly rare, dead-end fluke. If hybrids aren’t viable or fertile or common, how could they have much influence on evolution? But as genomic studies provide new insights into how species evolve, biologists are now seeing that, surprisingly often, hybrids play a vital role in fortifying species and helping them take on useful genes from close relatives.</p>
<p>In short, maladaptive pairings don’t tell the full story of interbreeding. The genetic transfer that takes place between organisms while their lineages are diverging has a hand in the emergence of adaptive traits and in the creation of new species altogether. According to Arnold, not only is it common for newly emerging species to reacquire genes through hybrid populations, “but it’s probably the most common way evolution proceeds, whether you’re talking about viruses, plants, bacteria or animals.”</p>
<h2>Lions and Tigers and Jaguars, Oh My!</h2>
<p>Most recently, signatures of hybridization have turned up in studies on <a href="http://advances.sciencemag.org/content/3/7/e1700299">the evolution of the jaguar</a>. In a paper published last month in <em>Science Advances</em>, a team of researchers from institutions spanning seven countries examined the genomes of the five members of the <em>Panthera</em> genus, often called the “big cats”: lions, leopards, tigers, jaguars and snow leopards. The scientists sequenced the genomes of the jaguar and leopard for the first time and compared them with the already existing genomes for the other three species, finding more than 13,000 genes that were shared across all five. This information helped them construct a phylogenetic tree (in essence, a family tree for species) to describe how the different animals diverged from a common ancestor approximately 4.6 million years ago.</p>
<p><div id='component-59a027aa2eb2a'><script type="text/template">{"type":"Image","id":"component-59a027aa2eb2a","data":{"id":50333,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Eizirik_camilacunha_LR.jpg","class":"","width":1000,"height":667,"mobileSrc":false,"zoomSrc":false,"align":"align=\"right\"","wrapper_width":"","caption":"<p>Eduardo Eizirik, associate professor of biodiversity and ecology at the Pontifical Catholic University of Rio Grande do Sul in Brazil, led the team that discovered the influence of lion genes on the jaguar genome.<\/p>\n","attribution":"<p>Camila Cunha<\/p>\n","variant":"shortcode","size":"wide","disableZoom":true,"srcImage":{"ID":50333,"id":50333,"title":"Eizirik_camilacunha_LR","filename":"Eizirik_camilacunha_LR.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Eizirik_camilacunha_LR.jpg","alt":"Eduardo Eizirik","author":"32","description":"Camila Cunha","caption":"Eduardo Eizirik, associate professor of biodiversity and ecology at the Pontifical Catholic University of Rio Grande do Sul in Brazil, led the team that discovered the influence of lion genes on the jaguar genome.","name":"eizirik_camilacunha_lr","date":"2017-08-23 19:10:42","modified":"2017-08-23 19:22:31","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1000,"height":667,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Eizirik_camilacunha_LR-520x347.jpg","thumbnail-width":520,"thumbnail-height":347,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Eizirik_camilacunha_LR.jpg","medium-width":1000,"medium-height":667,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Eizirik_camilacunha_LR-768x512.jpg","medium_large-width":768,"medium_large-height":512,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Eizirik_camilacunha_LR.jpg","large-width":1000,"large-height":667,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Eizirik_camilacunha_LR-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Eizirik_camilacunha_LR-520x520.jpg","square_large-width":520,"square_large-height":520}}}}</script></div>One of the group’s leaders, <a href="http://www.pucrs.br/fabio/labs/genoma/eduardo.html">Eduardo Eizirik</a>, a biologist and ecologist at the Pontifical Catholic University of Rio Grande do Sul in Brazil, has dedicated the past 15 years to studying the jaguar. As he and his colleagues mapped its genome, they combed it for genes that could have been responsible for adaptations like the animal’s large head and strong jaw, which likely evolved to accommodate a diet of armored reptiles — allowing the jaguar to crush through alligator skin or turtle shells, for instance — after an extinction event that wiped out most large mammalian prey.</p>
<p>Some of these adaptations, however, may not have originated in the jaguar lineage at all. Eizirik’s team found evidence of many crossings between the different <em>Panthera </em>species. In one case, two genes found in the jaguar pointed to a past hybridization with the lion, which would have occurred after their phylogenetic paths had forked. Both genes turned out to be involved in optic nerve formation; Eizirik speculated that the genes encoded an improvement in vision the jaguars needed or could exploit. For whatever reasons, natural selection favored the lion’s genes, which took the place of those the jaguar originally had for that trait.</p>
<p>Such hybridization illustrates why the Eizirik group’s delineation of the <em>Panthera </em>evolutionary tree is so noteworthy. “The bottom line is that this has all become more complex,” Eizirik said. “Species eventually do become separated, but it’s not as immediate as people would frequently say.” He added, “The genomes we studied reflected this mosaic of histories.”</p>
<div id='component-59a027aa2ffc2'><script type="text/template">{"type":"Image","id":"component-59a027aa2ffc2","data":{"id":50373,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Panthera_FIN.jpg","class":"","width":1120,"height":1451,"mobileSrc":false,"zoomSrc":false,"align":"align=\"inline\"","wrapper_width":"","caption":"","attribution":"<p>Lucy Reading-Ikkanda\/Quanta Magazine; Tree source: <a href=\"http:\/\/advances.sciencemag.org\/content\/3\/7\/e1700299\">DOI: 10.1126\/sciadv.1700299<\/a><\/p>\n","variant":"shortcode","size":"wide","disableZoom":false,"srcImage":{"ID":50373,"id":50373,"title":"Big Cats Borrowed Genes from Their Cousins","filename":"Panthera_FIN.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Panthera_FIN.jpg","alt":"","author":"38","description":"","caption":"Researchers studying the DNA of the five big cats in the Panthera genus discovered that, at various times, these distinct species interbred. In most cases, the genes that the cats acquired through the hybrids were lost, but jaguars kept two that they took from lions.\n\nAdaptation through Hybridization\n\nAfter hybridizing with lions, jaguars seem to have found two lion genes that control the growth of the optic nerve adaptively useful. The lion genes replaced those of the jaguars.\nElectrons are passed through the diode. High-energy electrons in the n-type layer fall to a lower energy state to fill holes in the p-type layer.\n\nQuantum Wells Boost LED Efficiency\nA slice of material is sandwiched between the p and n layers. Particles fall into and become concentrated in this small space, leading to high rates of recombination.\n\nThe \u201clandscape function\" creates an energy map for the disordered atomic structure of the well material, predicting where the particles are likely to get trapped (\"localized\") and recombine.","name":"big-cats-borrowed-genes-from-their-cousins","date":"2017-08-24 11:18:15","modified":"2017-08-24 11:18:21","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1120,"height":1451,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Panthera_FIN-401x520.jpg","thumbnail-width":401,"thumbnail-height":520,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Panthera_FIN.jpg","medium-width":1120,"medium-height":1451,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Panthera_FIN-768x995.jpg","medium_large-width":768,"medium_large-height":995,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Panthera_FIN.jpg","large-width":1120,"large-height":1451,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Panthera_FIN-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/Panthera_FIN-520x520.jpg","square_large-width":520,"square_large-height":520}}}}</script></div>
<p>&nbsp;</p>
<h2>The Biological Species Concept</h2>
<p>Although supporting data as detailed and as thoroughly analyzed as Eizirik’s is rare, the underlying idea that hybridization contributes to species development is by no means new. Biologists have known since the 1930s that hybridization occurs frequently in plants (it’s documented in about 25 percent of flowering plant species in the U.K. alone) and plays an important role in their evolution. In fact, it was a pair of botanists who, in 1938, <a href="https://www.jstor.org/stable/2436413?seq=1#page_scan_tab_contents">coined the phrase</a> “introgressive hybridization,” or introgression, to describe the pattern of hybridization and gene flow they saw in their studies. Imagine members of two species — let’s call them A and B — that cross to produce 50-50 hybrid offspring with equal shares of genes from each parent. Then picture those hybrids crossing back to breed with members of species A, and assume that their offspring do the same. Many generations later, nature is left with organisms from species A whose genomes have retained a few genes from species B. Studies have demonstrated that this process could yield entirely new plant species as well.</p>
<p>But animal species seemed more discrete, at least for a while. Most zoologists supported the biological species concept proposed in 1942 by the legendary biologist Ernst Mayr, who was one of the architects of the modern synthesis, the version of evolution theory that combined Darwin’s natural selection with the science of genetics. Mayr’s biological species concept was based on reproductive isolation: A species was defined as a population that could not or did not breed with other populations. Even when exceptions to that rule started to emerge in the 1970s, many biologists considered hybridization to be too rare to be important in animals. “We had a blinkered attitude,” said <a href="https://mallet.oeb.harvard.edu/">James Mallet</a>, an evolutionary biologist at Harvard University. Today, he added, saying that such hybridizations don’t affect reconstructions of evolutionary history or “that this wasn’t useful in adaptive evolution — that’s no longer tenable.”</p>
<div id='component-59a027aa30f5f'><script type="text/template">{"type":"LinkList","id":"component-59a027aa30f5f","data":{"title":"Related:","links":[{"type":"internal","link":"https:\/\/www.quantamagazine.org\/how-neanderthal-dna-helps-humanity-20160526\/","title":"How Neanderthal DNA Helps Humanity"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/watching-evolution-happen-in-two-lifetimes-20160922\/","title":"Watching Evolution Happen in Two Lifetimes"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/how-a-tiny-chunk-of-dna-can-keep-two-species-apart-20140805\/","title":"As Animals Mingle, a Baffling Genetic Barrier"}]}}</script></div>
<p>This is especially true now that computational and genomic tools prove just how prolific introgression is — even in our own species. Since 2009, studies have revealed that approximately 50,000 to 60,000 years ago, some modern humans spreading out of Africa interbred with Neanderthals; they later did so with another ancestral human group, the Denisovans, as well. The children in both cases went on to mate with other modern humans, passing the genes they acquired down to us. At present, researchers estimate that some populations have inherited 1 to 2 percent of their DNA from Neanderthals, and up to 6 percent of it from Denisovans — fractions that amount to hundreds of genes.</p>
<p>In 2012, Mallet and his colleagues showed a large amount of gene flow between two hybridizing species of <em>Heliconius </em>butterfly. The following year, they determined that approximately 40 percent of the genes in one species had come from the other. Mallet’s team is now working with another pair of butterfly species that exchange even more of their genes: something like 98 percent, he said. Only the remaining 2 percent of the genome carries the information that separates the species and reflects their “true” evolutionary trajectory. A similar blurring of species lines has already been found in malaria-carrying mosquitoes of the <em>Anopheles</em> genus.</p>
<p>Other types of organisms, from fish and birds to wolves and sheep, experience their share of introgression, too. “The boundaries between species are now known to be less rigid than previously thought,” said Peter Grant, an evolutionary biologist at Princeton University who, along with his fellow Princeton biologist (and wife) Rosemary Grant, has been <a href="https://www.quantamagazine.org/watching-evolution-happen-in-two-lifetimes-20160922/">studying the evolution of Galápagos finches</a> for decades. “Phylogenetic reconstructions depict treelike patterns as if there is a clear barrier between species that arises instantaneously and is never breached. This may be misleading.”</p>
<p>Arnold concurred. “It’s a web of life,” he said, “rather than a simple bifurcating tree of life.” That also means it’s more necessary than ever before to examine the entire genome, and not just selected genes, to understand a species’ evolutionary relationships and generate the correct phylogeny. And even that might not be enough. “It may well be,” Mallet said, “that some actual evolutionary patterns are still completely irrecoverable.”</p>
<h2>Restless Genes Make Themselves Felt</h2>
<p>Genomic studies can’t create a complete picture of the introgressive movements of genes. Whenever one species inherits genes from another, the outcome can be either deleterious, neutral or adaptive. Natural selection tends to weed out the first, although some of the genes we have inherited from Neanderthals, for example, may be involved in disorders such as diabetes, obesity or depression. Neutral introgressed regions drift, so it’s possible for them to remain in the genome for very long periods of time without having an observable effect.</p>
<p>But it’s the beneficial introgressions that particularly fascinate researchers. Take the Neanderthal and Denisovan DNA again: Those genes have allowed people to adapt to the harsh environs of places like the Tibetan plateau, protecting them against the harmful effects of high altitudes and low oxygen saturation, which in nonlocals can cause stroke, miscarriage and other health risks. Variants from interbreeding with archaic humans have also conferred immunity to certain infections and made skin and hair pigmentation more suitable for Eurasian climes.</p>
<p>Mallet’s butterflies, too, reflect evidence of adaptive hybridization, particularly with traits involved in mimicry and predator avoidance. Researchers had observed that although most <em>Heliconius </em>species had highly divergent wing coloration and patterning, some bore a striking resemblance to one another. The researchers believed that these species had independently converged on these traits, but it turns out that’s only partially correct. Mallet and others have found that introgression was also responsible. The same goes for Galápagos finches: Pieces of their genomes that control for features including beak size and shape were shared through hybridization. Once again, parallel evolution can’t explain everything.</p>
<div id='component-59a027aa32286'><script type="text/template">{"type":"Image","id":"component-59a027aa32286","data":{"id":50334,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/HeliconiusButterfly_mimicry_LR.jpg","class":"","width":1000,"height":1003,"mobileSrc":false,"zoomSrc":false,"align":"align=\"right\"","wrapper_width":"","caption":"<p>Some species of <em>Heliconius<\/em> butterflies have similar patterns on their wings. The resemblance is not always coincidental: Genes exchanged between species also play a part.<\/p>\n","attribution":"<p>Repeating Patterns of Mimicry. Meyer A, PLoS Biology, Vol. 4\/10\/2006, e341 <a href=\"http:\/\/journals.plos.org\/plosbiology\/article?id=10.1371\/journal.pbio.0040341\">doi:10.1371\/journal.pbio.0040341<\/a><\/p>\n","variant":"shortcode","size":"wide","disableZoom":false,"srcImage":{"ID":50334,"id":50334,"title":"HeliconiusButterfly_mimicry_LR","filename":"HeliconiusButterfly_mimicry_LR.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/HeliconiusButterfly_mimicry_LR.jpg","alt":"Heliconius butterflies","author":"32","description":"Repeating Patterns of Mimicry. Meyer A, PLoS Biology, Vol. 4\/10\/2006, e341 <a href=\"http:\/\/journals.plos.org\/plosbiology\/article?id=10.1371\/journal.pbio.0040341\">doi:10.1371\/journal.pbio.0040341<\/a>","caption":"Some species of Heliconius butterflies have similar patterns on their wings. The resemblance is not always coincidental: genes exchanged between species also play a part. ","name":"heliconiusbutterfly_mimicry_lr","date":"2017-08-23 19:13:12","modified":"2017-08-23 19:32:22","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1000,"height":1003,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/HeliconiusButterfly_mimicry_LR-518x520.jpg","thumbnail-width":518,"thumbnail-height":520,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/HeliconiusButterfly_mimicry_LR.jpg","medium-width":1000,"medium-height":1003,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/HeliconiusButterfly_mimicry_LR-768x770.jpg","medium_large-width":768,"medium_large-height":770,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/HeliconiusButterfly_mimicry_LR.jpg","large-width":1000,"large-height":1003,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/HeliconiusButterfly_mimicry_LR-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/HeliconiusButterfly_mimicry_LR-520x520.jpg","square_large-width":520,"square_large-height":520}}}}</script></div>
<p>For these effects to occur, the rate of hybridization can be — and most likely is — very small. For Mallet’s almost entirely hybridized butterflies, “the occasional trickle of one hybrid mating every 1,000 normal matings is sufficient to completely homogenize genes between the species,” he said. “That’s pretty exciting.”</p>
<p>As these patterns of introgression have become more and more predominant in the scientific literature, researchers have set out to uncover their evolutionary consequences. These go beyond the fact that speciation tends to be a much more gradual process than it’s often made out to be. “Diversification, adaptation and adaptive evolution really do seem to be driven quite often by genes moving around,” Arnold said.</p>
<p>The research done by Eizirik and his team makes a compelling case for this. Around the time when the gene introgressions they analyzed occurred, the populations of all five <em>Panthera </em>species are estimated to have declined, likely due to climate changes. The smaller a population is, the greater the probability that a harmful mutation will get affixed to its genome. Perhaps the gene flow found between the different species, then, rescued them from extinction, providing adaptive mutations and “patching” deleterious ones. “This kind of infusion of genetic mutations is so large that it can cause really rapid evolution,” Arnold said.</p>
<p>And the process doesn’t end with speeding up evolution in a single species. Adaptive introgression can in turn contribute significantly to adaptive radiation, a process by which one species rapidly diversifies into a large variety of types, which then form new lineages that continue to adapt independently. The textbook case can be found in the great lakes of East Africa, which are home to hundreds upon hundreds of cichlid species, a type of fish that diversified in explosive bursts (on the evolutionary timescale) from common ancestors, largely in response to climatic and tectonic shifts in their environment. Today, cichlids vary widely in form, behavior and ecology — thanks in large part to introgressive hybridization.</p>
<p>Biologists will need many more years to understand the full importance of hybridization to evolution. For example, Arnold wants to see further investigations like the ones that have been done on the finches in the Galápagos and the wolves of Yellowstone National Park: behavioral, metabolic and other analyses that will reveal how much of introgression is adaptive and how much is deleterious or neutral — as well as whether adaptive introgression affects only particular kinds of genes, or if it acts in a more widespread manner.</p>
<p>Unfortunately, for conservationists and others challenged with managing the diversity of imperiled species, the absence of satisfactory answers poses more immediate problems. They must often weigh the value of protecting wild hybrid populations against the harm hybrids can do to established species, including the ones from which they emerged.</p>
<h2>The Uncertain Conservation of Hybrids</h2>
<p>A case in point: In the 1950s, a pair of California bait dealers from the Salinas Valley, seeking to expand their business, hopped into a pickup truck and took off to central Texas and New Mexico. They brought back barred tiger salamanders, which could grow to more than double the size of California’s native tiger salamander. The new species quickly proved to be good for the local fishermen but bad for the local ecosystem: The introduced salamanders mated with the natives, creating a hybrid breed that could outcompete its parent species. Soon the California tiger salamander found itself in danger of being wiped out entirely, and it remains a threatened species today.</p>
</div></div></div></section></div><div class="" data-reactid="314"><div class="acf-media per-row-2" data-reactid="315"><div class="mha" data-reactid="316"><figure class="acf-media__inner mb2 relative" data-reactid="317"><div class="mha container--xs" data-reactid="318"><div style="padding-top:66.7%;" class="relative image mx0" data-reactid="319"><picture data-reactid="320"><div data-reactid="321"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="322"><!--[if IE 9]></video><![endif]--></div><img class="block mxa fit-x fill-h fill-v absolute fit-l fit-t" alt="The survival of the California tiger salamander (Ambystoma californiense) is threatened by heartier hybrids born of interbreeding with barred tiger salamanders from another region." style="max-width:1000px;" data-reactid="323"/></picture><noscript data-reactid="324"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="The survival of the California tiger salamander (Ambystoma californiense) is threatened by heartier hybrids born of interbreeding with barred tiger salamanders from another region." src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/California_Tiger_Salamander_LR.jpg" style="max-width:1000px;"/></noscript></div><div class="clear" data-reactid="325"></div></div><figcaption class="acf-media__content mt1 relative fill-h" data-reactid="326"><section class="outer acf-media__content__inner outer--content" data-reactid="327"><div class="relative mha container--xs" data-reactid="328"><div class="image__meta" data-reactid="329"><div class="image__meta__caption mha container--xs" data-reactid="330"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption" data-reactid="331"><p>The survival of the California tiger salamander (<em>Ambystoma californiense</em>) is threatened by heartier hybrids born of interbreeding with barred tiger salamanders from another region.</p>
</div></div><div class="image__meta__attribution mha container--xs" data-reactid="332"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="333"><p>United States Fish and Wildlife Service</p>
</div></div></div></div></section></figcaption></figure></div></div></div><div class="scale1 mt2" data-reactid="334"><section class="outer mha js-router-anchors outer--content" data-reactid="335"><div class="flex-auto mha container--xs" data-reactid="336"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="337"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="338"><p>Such examples illustrate why hybrids have generally been disqualified from protection by conservationists: Hybrids are thought to degrade the gene pools of their parent generations and pose a threat to biodiversity. This exclusion seems particularly valid when the interbreeding is caused by human actions, as was the case with the California tiger salamander and, in more recent news, <a href="https://academic.oup.com/jhered/article-lookup/doi/10.1093/jhered/esx056">the lionfish</a> devastating the Caribbean. “In a conservation context, hybridization is usually seen as negative simply because the mantra of conservational biology is to protect species and lineages as they evolve, on the landscape they evolved in,” said <a href="https://sites.lifesci.ucla.edu/eeb-shafferlab/">Bradley Shaffer</a>, a conservation biologist at the University of California, Los Angeles. Introduce foreign species from a different part of the world, and the consequences can be devastating even if the lineage of the invasive species is swallowed up by hybrids.</p>
<p>But preventing hybridization altogether can also have negative repercussions. As the work being done by Mallet, Arnold, Eizirik and the Grants (among others) has shown, when interbreeding between geographically neighboring species happens naturally, it can help species adapt to new threats. “When [hybridization is] a creative evolutionary force, conservation policies that retain that process are important and should come to the forefront,” Shaffer said.</p>
<p>So although hybridization shouldn’t be introduced into threatened or endangered populations artificially, it shouldn’t necessarily be prevented when it happens on its own. And being a hybrid shouldn’t rule out protection under conservation laws, according to Mallet and other researchers who see hybridization as natural and evolutionarily important. “If you continually prevent hybridization, this could be a problem,” Mallet said.</p>
<div id='component-59a027aa38004'><script type="text/template">{"type":"Image","id":"component-59a027aa38004","data":{"id":50338,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/RedWolf_Vert_LR.jpg","class":"","width":1000,"height":1501,"mobileSrc":false,"zoomSrc":false,"align":"align=\"right\"","wrapper_width":"","caption":"<p>Red wolves, such as this captive specimen, were considered a distinct species for many years, but genomic studies indicate they are really hybrids of gray wolves and coyotes.<\/p>\n","attribution":"<p>B. Bartel\/USFWS<\/p>\n","variant":"shortcode","size":"wide","disableZoom":false,"srcImage":{"ID":50338,"id":50338,"title":"RedWolf_Vert_LR","filename":"RedWolf_Vert_LR.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/RedWolf_Vert_LR.jpg","alt":"Red wolf","author":"32","description":"B. Bartel\/USFWS","caption":"Red wolves, such as this captive specimen, were considered a distinct species for many years, but genomic studies indicate they are really hybrids of gray wolves and coyotes.","name":"redwolf_vert_lr","date":"2017-08-23 19:27:25","modified":"2017-08-23 19:27:48","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1000,"height":1501,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/RedWolf_Vert_LR-346x520.jpg","thumbnail-width":346,"thumbnail-height":520,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/RedWolf_Vert_LR.jpg","medium-width":1000,"medium-height":1501,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/RedWolf_Vert_LR-768x1153.jpg","medium_large-width":768,"medium_large-height":1153,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/RedWolf_Vert_LR.jpg","large-width":1000,"large-height":1501,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/RedWolf_Vert_LR-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/08\/RedWolf_Vert_LR-520x520.jpg","square_large-width":520,"square_large-height":520}}}}</script></div>
<p>Many experts therefore believe that the Endangered Species Act and other legislation are outdated and in need of revision. “I want to help move our discussions of conservation into the genomic era, where [hybridization] is now found to be far more prevalent than we ever thought or imagined,” said <a href="https://www.princeton.edu/~vonholdt/">Bridgett vonHoldt</a>, an evolutionary biologist at Princeton. “Our policies need to be more flexible and inclusive.”</p>
<p>Take the various species of wolves that roam North America. Gray wolves, Mexican wolves, red wolves and eastern wolves, all endangered, were once treated as distinct species. Recent genomic evidence, however, points to the likelihood that red and eastern wolves are in fact hybrids of gray wolves and coyotes. Given the murky area hybrids occupy when it comes to conservation policy, this finding called into question their protected status and complicated biologists’ understanding of their ecological role in the evolutionary history of gray wolves.</p>
<p>Determining the best course of action in conservation when so many factors are unknown or unclear is an exceedingly difficult task, and one that experts have yet to resolve. Nuances in the environment and genomic history of a given hybrid species, according to Shaffer, call for nuances in how to approach their conservation.</p>
<p>“It’s a balancing act,” Mallet said.</p>
</div></div></div></section></div><div class="pv2" data-reactid="339"></div><div class="post__footer" data-reactid="340"><div class="mha container--m" data-reactid="341"><div class="flex flex-wrap flex-items-stretch" data-reactid="342"><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="343"><section class="outer" data-reactid="344"><aside class="post__sidebar hide flex flex-justify-center post__sidebar--footer" data-reactid="345"><div class="post__sidebar__content" data-reactid="346"><div class="align-c mb075" data-reactid="347"><div class="sidebar__author" data-reactid="348"><a class="theme__accent-hover transition--color" href="/authors/jordana-cepelewicz/" data-reactid="349"><div class="sidebar__author__avatar mha mb1" data-reactid="350"><div class="image mx0 relative image--circle" data-reactid="351"><div class="image__inner absolute fit-x" data-reactid="352"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="353"/></div><noscript data-reactid="354"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/QuantaTeam_Jordana.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="355">Jordana Cepelewicz</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="356"><em data-reactid="357">Staff Writer</em></p></a></div><hr class="mb075 o1" data-reactid="358"/><p class="h6 o6 mv1 pv025" data-reactid="359"><em data-reactid="360">August 24, 2017</em></p></div><div class="sidebar__actions" data-reactid="361"><hr class="mt075 mb1 o1" data-reactid="362"/><a href="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/interspecies-hybrids-play-a-vital-role-in-evolution-20170824.pdf" target="_blank" download="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/interspecies-hybrids-play-a-vital-role-in-evolution-20170824.pdf" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__pdf theme__accent-hover transition--color" data-reactid="363"><small data-reactid="364">Download as PDF</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="365"><path fill="currentColor" d="M38.6 27l-3.2-4-8.4 6.8V0h-5v29.8L13.6 23l-3.2 4 14.1 11.2M2 45h45v5H2z" data-reactid="366"></path></svg></a><h6 class="uppercase mv1 bold flex flex-items-center flex-justify-between link kern theme__accent-hover transition--color" data-reactid="367"><small data-reactid="368">Print this article</small><svg class="icon-l theme__accent ml05" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="369"><!-- react-text: 370 --> <!-- /react-text --><path fill="currentColor" d="M37.5,20.8v-15c0-0.9-0.7-1.6-1.6-1.6H14.1c-0.9,0-1.6,0.7-1.6,1.6v15H1.6c-0.9,0-1.6,0.7-1.6,1.6v6.7v8.3v6.7 c0,0.9,0.7,1.6,1.6,1.6h0.9c0.9,0,1.6-0.7,1.6-1.6v-6.7h8.3V40c0,0.9,0.7,1.6,1.6,1.6h21.7c0.9,0,1.6-0.7,1.6-1.6v-2.5h8.4v6.7 c0,0.9,0.7,1.6,1.6,1.6h0.9c0.9,0,1.6-0.7,1.6-1.6v-6.7v-8.3v-6.7c0-0.9-0.7-1.6-1.6-1.6H37.5z M16.7,8.4h16.7v16.5H16.7v-4h0V8.4z M4.2,25h8.3v8.3H4.2V25z M16.7,37.5L16.7,37.5L16.7,37.5l0-4.2h16.7v4.2H16.7z M45.8,33.3h-8.3V25h8.3V33.3z" data-reactid="371"></path><!-- react-text: 372 --> <!-- /react-text --></svg></h6></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="373"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/" data-reactid="374"><span class="absolute fit-x theme__text-background o1" data-reactid="375"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="376">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/evolution/" data-reactid="377"><span class="absolute fit-x theme__text-background o1" data-reactid="378"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="379">evolution</span></a></div></div></aside></section></div><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="380"><section class="outer fill-h" data-reactid="381"><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid post__sidebar--footer" data-reactid="382"><div class="post__sidebar__content" data-reactid="383"><h3 class="mt0" data-reactid="384">Share this article</h3><div class="social-links social-links--share flex flex-justify-between" data-reactid="385"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/interspecies-hybrids-play-a-vital-role-in-evolution-20170824/" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="386"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="387"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="388"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="389"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="390"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/interspecies-hybrids-play-a-vital-role-in-evolution-20170824/&amp;text=Interspecies%20Hybrids%20Play%20a%20Vital%20Role%20in%20Evolution&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="391"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="392"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="393"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="394"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="395"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="396"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="397"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="398"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="399"><g data-reactid="400"><!-- react-text: 401 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="402"></path><!-- react-text: 403 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="404"></path><!-- react-text: 405 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=Interspecies%20Hybrids%20Play%20a%20Vital%20Role%20in%20Evolution&amp;body=Hybrids,%20once%20treated%20as%20biological%20misfits,%20have%20been%20the%20secret%20saviors%20of%20many%20animal%20species%20in%20trouble.%20Reconciling%20that%20truth%20with%20conservation%20policies%20poses%20a%20challenge%20for%20science.%0A%0Ahttps://www.quantamagazine.org/interspecies-hybrids-play-a-vital-role-in-evolution-20170824/" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="406"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="407"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="408"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="409"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="410"></path></svg></div></a></div><div class="sidebar__newsletter" data-reactid="411"><div class="pv05" data-reactid="412"><hr class="o2 mv1" data-reactid="413"/></div><h3 class="mv0" data-reactid="414">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="415"><em data-reactid="416">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="417"><a href="#newsletter" data-reactid="418"><button class="button button--small pangram bold scale5 fill-h" data-reactid="419">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="420"><small class="flex flex-items-center" data-reactid="421"><span data-reactid="422">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="423"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="424"></path></svg></small></a></div></aside></section></div></div></div></div></div><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter" data-reactid="425"><div class="scale0 mt1 pv05 mha container--xs" data-reactid="426"><h2 class="newsletter__title h1 noe mv0" data-reactid="427">The Quanta Newsletter</h2><p class="gray4 mt025 scale5" data-reactid="428"><em data-reactid="429">Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha align-c pt70 newsletter--footer" data-reactid="430"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white" data-reactid="431"><div class="newsletter__form__inner flex flex-items-start mha" data-reactid="432"><div class="newsletter__form__field flex flex-auto relative fill-v" data-reactid="433"><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" placeholder="Email Address" autocorrect="off" autocapitalize="off" data-reactid="434"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black" data-reactid="435">Subscribe</button></div></form></div><h4 class="inline-block" data-reactid="436"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color" data-reactid="437">Most recent newsletter</a></h4></div></section><section class="outer post__category pv2 outer--content" data-reactid="438"><div class="loader relative fill-h" data-reactid="439"></div></section><section class="outer comments relative fill-h bg-gray1 pt2 outer--content" id="comments" data-reactid="440"><h1 class="h1 noe pb025 align-c mt1" data-reactid="441">Comment on this article</h1><div class="mha container--s" data-reactid="442"><div class="comments__inner bg-white mha p ph1 pt2 pb1 mb1" data-reactid="443"><div class="mha container--xs" data-reactid="444"><div class="comments__disclaimer scale5 o6 italic align-l mv1 pb1" data-reactid="445"><p class="byline"><small><em>Quanta Magazine moderates comments to facilitate an informed, substantive, civil conversation. Abusive, profane, self-promotional, misleading, incoherent or off-topic comments will be rejected. Moderators are staffed during regular business hours (New York time) and can only accept comments written in English. </em></small></p>
</div><div data-reactid="446"><div id="disqus_thread" data-reactid="447"></div></div></div></div></div><div class="comments__expand absolute align-c fit-b fit-l fit-r flex flex-items-center flex-justify-center" data-reactid="448"><button class="link--underline orange hover--black pangram bold inline-block" data-reactid="449">Show comments</button></div></section><div class="next-post" data-reactid="450"><div class="loader relative fill-h" data-reactid="451"></div></div></div></div></div><footer class="footer" data-reactid="452"><section class="outer footer__outer" data-reactid="453"><div class="relative z0 fill-v mha container--m" data-reactid="454"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content" data-reactid="455"><div class="flex flex-justify-center" data-reactid="456"><a href="/" class="footer__logo block" data-reactid="457"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="458"><g id="logo" data-reactid="459"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="460"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="461"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="462"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0" data-reactid="463"><div class="social-links flex flex-justify-between flex-items-center social-links--footer" data-reactid="464"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="465"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="466"><div class="absolute fit-x mxa c-ff8600" data-reactid="467"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="468"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="469"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="470"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="471"><div class="absolute fit-x mxa c-ff8600" data-reactid="472"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="473"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="474"></path></svg></div></a><a href="http://youtube.com/c/QuantamagazineOrgNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="475"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="476"><div class="absolute fit-x mxa c-ff8600" data-reactid="477"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="478"><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z" data-reactid="479"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="480"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="481"><div class="absolute fit-x mxa c-ff8600" data-reactid="482"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="483"><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z" data-reactid="484"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2" data-reactid="485"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content" data-reactid="486"><nav class="footer__nav fill-h pb1" data-reactid="487"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3" data-reactid="488"><li class="footer__list-item mb1" data-reactid="489"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/" data-reactid="490"><span data-reactid="491">About Quanta</span></a></li><li class="footer__list-item mb1" data-reactid="492"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="493"><span data-reactid="494">Archive</span></a></li><li class="footer__list-item mb1" data-reactid="495"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/" data-reactid="496"><span data-reactid="497">Contact Us</span></a></li><li class="footer__list-item mb1" data-reactid="498"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/" data-reactid="499"><span data-reactid="500">Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1" data-reactid="501"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/" data-reactid="502"><span data-reactid="503">Privacy Policy</span></a></li><li class="footer__list-item mb1" data-reactid="504"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="505"><span data-reactid="506">Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light" data-reactid="507"><small data-reactid="508"><!-- react-text: 509 -->All Rights Reserved © <!-- /react-text --><!-- react-text: 510 -->2017<!-- /react-text --></small></div><div class="footer__credits flex-shrink flex-justify-right o6" data-reactid="511"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio" data-reactid="512"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="513"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z" data-reactid="514"></path></svg></a></div></section></div></section></footer></div></div><script type="text/javascript" data-reactid="6">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</script><script type="text/javascript" data-reactid="7">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);

            var style = document.createElement('link');
            style.rel = 'stylesheet';
            style.href = '/fonts.css';
            document.body.appendChild(style);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.0.1" data-reactid="8"></script></body></html>