<!DOCTYPE html>
<html lang="en" data-reactroot=""><head>
    <title>Quanta Magazine</title>
    <link href="/fonts.css" rel="stylesheet"/>
    <link href="/main.css?ver=2.8.7" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="RNA and peptides coevolving in the primordial world might have jointly served as a precursor to the modern ribosome." />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/05/RNA-PEPTIDE_520x292.jpg" />
<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="292" />
<meta property="og:image:alt" content="Colorized transmission electron micrograph of a polyribosome." />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Life’s First Peptides May Have Grown on RNA | Quanta Magazine" />
<meta property="og:description" content="RNA and peptides coevolving in the primordial world might have jointly served as a precursor to the modern ribosome." />
<meta property="og:url" content="https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/QuantaNews" />
<meta property="fb:app_id" content="533309373681765" />
<meta property="article:published_time" content="2022-05-24T14:52+00:00" />
<meta property="article:modified_time" content="2022-05-24T15:15+00:00" />
<meta property="og:updated_time" content="2022-05-24T15:15+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:title" content="Life’s First Peptides May Have Grown on RNA | Quanta Magazine" />
<meta name="twitter:description" content="RNA and peptides coevolving in the primordial world might have jointly served as a precursor to the modern ribosome." />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/05/RNA-PEPTIDE_520x292.jpg" />
<meta name="twitter:image:width" content="520" />
<meta name="twitter:image:height" content="292" />
<meta name="twitter:image:alt" content="Colorized transmission electron micrograph of a polyribosome." />
<link rel="canonical" href="https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.quantamagazine.org/","name":"Quanta Magazine | Science and Math News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.quantamagazine.org/abstractions/","name":"Abstractions blog"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/","name":"Life\u2019s First Peptides May Have Grown on RNA"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 3.70ms meta | 0.54ms boot -->


    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}.c-ff8600{color:#ff8600}.c-1a1a1a{color:#1a1a1a}._hover-c-ff8600:hover{color:#ff8600}.c-999999{color:#999999}._16jm4kw:hover #logo__mark{color:#ff8600}._e16twb:hover #logo__mark__icon{color:#ff8600}.bc-efefef{background-color:#efefef}._hover-c-white:hover{color:white}._hover-bc-ff8600:hover{background-color:#ff8600}._hover_div-c-ff8600:hover div{color:#ff8600}._hover_svg-c-ff8600:hover svg{color:#ff8600}.lh-0{line-height:0}.w-100P{width:100%}.m-0_auto{margin:0 auto}.d-flex{display:flex}.align-items-center{align-items:center}.justify-content-center{justify-content:center}.flex-direction-column{flex-direction:column}.max-width-1420{max-width:1420px}._p_last-of-type-mb-0 p:last-of-type{margin-bottom:0px}.p-0{padding:0px}.w-auto{width:auto}.max-width-100P{max-width:100%}.max-height-100P{max-height:100%}.mr-0p5em{margin-right:0.5em}._last-of-type-m-0:last-of-type{margin:0px}.mb-0p5rem{margin-bottom:0.5rem}.border-none{border:none}.d-block{display:block}.p-0_3rem{padding:0 3rem}.max-width-560px{max-width:560px}._1re1wwt .attribution{text-align:left}._pattribution-w-auto .attribution{width:auto}._46bwqc .attribution:before{content:}._pujp80 .attribution:before{display:block}._pcaption-w-auto .caption{width:auto}._1dxfdx3{justify-content:flex-end}@media (min-width: 34em){._m32ct8{color:#1a1a1a}}@media screen and (min-width: 1056px){._19nesb1{padding:0px}}@media screen and (min-width: 1056px){._jrggmc{flex-direction:column}}@media screen and (min-width: 1056px){._552kiq{margin:0 auto 5em}}@media screen and (max-width: 543px){._14u1jsz{padding:0px}}@media screen and (min-width: 1056px){._149bqoo{max-width:1300px}}@media screen and (min-width: 544px) and (max-width: 1055px){._q51w3l{max-width:unset}}@media screen and (max-width: 543px){._10w8956{flex-direction:column}}@media screen and (max-width: 543px){._1riapq9{margin:auto}}@media screen and (max-width: 543px){._1sv5t9x{width:100%}}@media screen and (max-width: 543px){._1q1eaf2{margin:0px}}@media screen and (max-width: 543px){._pgs2sw{display:flex}}@media screen and (max-width: 543px){._194ln6i{margin:0 auto 1rem}}@media screen and (max-width: 543px){._ewzkgt .caption{margin-bottom:0}}@media screen and (min-width: 1056px){._192y3bk{margin:0px}}@media screen and (min-width: 1056px){._dc69mj{width:100%}}@media screen and (min-width: 544px) and (max-width: 1055px){._16cxvkm{padding:0 4rem}}@media screen and (min-width: 1056px){._1e0lyfy{display:flex}}@media screen and (min-width: 1056px){._k6y9ug{flex-direction:row}}@media screen and (min-width: 1056px){._1ij7gf7 .attribution{width:calc(50% - 280px)}}@media screen and (min-width: 1056px){._1xqp4r2 .attribution{text-align:right}}@media screen and (min-width: 1056px){._n5xvur .attribution{padding-left:6rem}}@media screen and (min-width: 1056px){._eugonq .attribution:before{content:none}}@media screen and (min-width: 1056px){._l378w0 .caption{width:560px}}@media screen and (max-width: 543px){._14kcyqx{margin:0 1.25rem 1rem}}@media screen and (max-width: 543px){._amwzaw{width:calc(100% - 2.5rem)}}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <noscript>
      <style type="text/css">
        #transitionRoot {
          transform: translateY(0) !important;
          -webkit-transform: translateY(0) !important;
          opacity: 1 !important;
        }
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body><div id="trackingScripts"><script async src="https://www.googletagmanager.com/gtag/js?id=AW-10788252298"></script>
<script>
function getCookie(name) {
  let value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length === 2) return parts.pop().split(";").shift();
}

if(getCookie('acceptedPolicy')) {
// google analytics
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-8526335-13', 'auto');
ga('set', 'forceSSL', true);
ga('require', 'displayfeatures');
ga('send','pageview');

// facebook pixel
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');

// chartbeat
var _sf_async_config = { uid: 65564, domain: 'quantamagazine.org', useCanonical: true };(function() {function loadChartbeat(){ window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); };var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function(){ oldonload(); loadChartbeat(); };})();

// parsley
const head = document.getElementsByTagName('head')[0];
const parsleyScript = document.createElement("script");
parsleyScript.type = "text/javascript";
parsleyScript.src = "//cdn.parsely.com/keys/quantamagazine.org/p.js";
parsleyScript.id = "parsley-cfg";
// end parsley

//smartlook
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '3bac9c73fbc7f7f1c527d035a117e2b66f7c3e30');

// Google Ads conversions
 window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-10788252298');

} else {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-8526335-13', { storage: 'none' });
ga('set', 'anonymizeIp', true);
ga('set', 'forceSSL', true);
ga('require', 'displayfeatures');
ga('send','pageview');
}
</script>
</div><div id="root"><div id="app" class="cookie-not-accepted" data-reactroot=""><div class="disclosure-notification">We care about your data, and we&#x27;d like to use cookies to give you a smooth browsing experience. Please agree and read more about our <a href="/privacy-policy">privacy policy</a>.<button>Agree</button></div><header class="nav fixed fit-t fit-l fit-r z9"><div><div class="nav__container z1 fill-v mha absolute fit-x"><div class="nav__inner fill-v relative z1"><section class="outer header__inner flex fill-v relative z1"><div class="header__group flex relative z1"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _1s98oc1 is-active" href="/"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve"><g id="logo"><path id="logo__mark" class="_riw402" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z"></path><path id="logo__quanta" class="_riw402" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z"></path><path id="logo__magazine" class="_b4g2te" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z"></path></g></svg></a></div><div class="header__divider flex mh1 relative _b4g2te"></div><nav class="header__main header__group flex relative"><ul class="flex fill-v"><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/physics/"><h4 class="mv0">Physics</h4><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/mathematics/"><h4 class="mv0">Mathematics</h4><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/biology/"><h4 class="mv0">Biology</h4><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/computer-science/"><h4 class="mv0">Computer Science</h4><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/topics"><h4 class="mv0">Topics</h4><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/archive/"><h4 class="mv0">Archive</h4><span class="_480t39 __underline"></span></a></li></ul></nav><div class="header__group flex flex-auto relative"><ul class="header__icons flex flex-auto"><li class="header__bookmarks header__icon flex flex-items-center mh05 z1 _100werz"><button class="relative"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z"></path></svg></button></li><li class="header__account header__icon flex flex-items-center mh05 z1 _100werz"><button class="relative"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _100werz"><button class="relative"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative"><div class="header__hamburger"><button class="hamburger block z10 relative theme__header-primary mha _b4g2te"><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span></button></div></li></ul></div></section></div></div></div></header><style id="Theme" type="text/css">
      .theme__text {
        color: #1a1a1a;
      }
      .theme__text-background,
      .flickity-page-dots .dot {
        background-color: #1a1a1a;
      }
      .theme__text-hover:hover {
        color: #1a1a1a;
      }
      .theme__background {
        color: white;
      }
      .theme__background-background {
        background-color: white;
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600;
      }
      .theme__accent-background,
      .flickity-page-dots .dot.is-selected {
        background-color: #ff8600;
      }
      .theme__accent-hover:hover, .download-button {
        color: #ff8600;
      }

      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a {
        color: #ff8600;
      }
      .theme__anchors--solid a:hover {
        color: #1a1a1a;
      }

      .theme__anchors--underline h2.large a {
        color: #1a1a1a;
        box-shadow: none;
      }

      .theme__anchors--underline h2.large a:hover {
        color: #ff8600;
      }

      .sshare__inner {
        background-color: #1a1a1a;
        color: #1a1a1a;
      }
      .sshare__inner a {
        color: white;
      }
      .sshare__inner a:hover, .sshare__inner a:focus {
        color: #ff8600;
      }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title {
        color: #ff8600;
      }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div></div><div></div><div></div><div></div><div></div><div id="transitionRoot" class="is-visible"><div><div id="postContent" class="post"><div class="fixed fit-t fit-l fit-r z10"><div class="nav__local fill-v z1 absolute fit-x is-hidden"><section class="outer header__inner flex fill-v relative"><div class="header__group flex relative z1"><a class="header__logo header__logo--local flex flex-items-center absolute fit-t fit-b _16jm4kw _e16twb is-active" href="/"><svg x="0px" y="0px" viewBox="0 0 56.7 49.5" enable-background="new 0 0 56.7 49.5"><path id="logo__mark__icon" class="c-1a1a1a _m32ct8" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z"></path></svg></a></div><div class="header__divider flex mh075 relative c-999999"></div><div class="nav__local__left header__group flex relative flex-items-center"><h1 class="ml025 h3 noe mv0">Life’s First Peptides May Have Grown on RNA Strands</h1></div><div class="nav__local__right header__group flex relative flex-items-center flex-auto flex-justify-end h5"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover"><a href="#comments" class="flex flex-items-center pangram"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z"></path></svg><div><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="115151 https://www.quantamagazine.org/?p=115151"></span></div></a></div><span class="o-divider mh1 relative"></span><div class="relative"><button class="bookmark-button mh05 flex flex-items-center black theme__accent-hover o8" aria-expanded="false"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><h6 class="relative z1 uppercase kern--w mx025"><span class="small no-wrap">Read Later</span></h6></div></div></div></div><span class="o-divider mh1 relative"></span><div class="nav__local__share mr1 ph05 pv2 flex flex-items-center transition--color pointer relative c-1a1a1a _hover-c-ff8600"><span class="__label flex flex-items-center absolute fit-t fit-b fit-r mr05"><svg class="icon-l o2" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><path fill="currentColor" d="M41.9,34.2c-2.2,0-4.1,0.9-5.5,2.3L15.7,26.2c0.1-0.4,0.1-0.8,0.1-1.2c0-0.4,0-0.8-0.1-1.2l20.7-10.3 c1.4,1.4,3.4,2.3,5.5,2.3c4.2,0,7.7-3.4,7.7-7.7s-3.4-7.7-7.7-7.7c-4.2,0-7.7,3.4-7.7,7.7c0,0.4,0,0.8,0.1,1.2L13.6,19.7 c-1.4-1.4-3.4-2.3-5.5-2.3c-4.2,0-7.7,3.4-7.7,7.7c0,4.2,3.4,7.7,7.7,7.7c2.2,0,4.1-0.9,5.5-2.3l20.7,10.3c-0.1,0.4-0.1,0.8-0.1,1.2 c0,4.2,3.4,7.7,7.7,7.7c4.2,0,7.7-3.4,7.7-7.7C49.6,37.7,46.1,34.2,41.9,34.2L41.9,34.2z M41.9,34.2"></path></svg><h6 class="uppercase kern mv0 ml1">Share</h6></span><span class="__links flex flex-items-center absolute fit-x mxa"><div><div class="social-links social-links--share flex flex-justify-between"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" target="_blank" class="social-links__link flex flex-items-center relative facebook"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/&amp;text=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><g> <path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z"></path> <path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z"></path> </g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:undefinedpx;top:140px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><h6 class="relative z1 uppercase kern mv0">Copied!</h6></div></div></div><a href="mailto:?subject=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands&amp;body=RNA%20and%20peptides%20coevolving%20in%20the%20primordial%20world%20might%20have%20jointly%20served%20as%20a%20precursor%20to%20the%20modern%20ribosome.%0A%0Ahttps://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" target="" class="social-links__link flex flex-items-center relative email"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z"></path></svg></div></a></div><div class="social-hide closed"><div class="social-links social-links--share flex flex-justify-between"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/&amp;title=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands" target="_blank" class="social-links__link flex flex-items-center relative pocket"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" target="_blank" class="social-links__link flex flex-items-center relative reddit"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/&amp;t=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands" target="_blank" class="social-links__link flex flex-items-center relative hackernews"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands&amp;url=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" target="_blank" class="social-links__link flex flex-items-center relative flipboard"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z"></path></svg></div></div></span></div></div><div class="nav__local__mobile flex-auto flex-justify-end fill-v"><div class="nav__local__menu flex flex-items-center flex-justify-end fill-v"><li class="flex flex-items-center mh05 relative"><div class="header__hamburger"><button class="hamburger hamburger--dots block z10 relative theme__accent mha"><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span></button></div></li></div></div></section><ul class="nav__local__dropdown absolute fit-b fit-r bg-white"><li class="__link flex flex-items-center flex-justify-start"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover"><a href="#comments" class="flex flex-items-center pangram"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z"></path></svg><div><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="115151 https://www.quantamagazine.org/?p=115151"></span></div><h6 class="uppercase kern ml05 mv0">Comments</h6></a></div></li><li class="__link flex flex-items-center flex-justify-start"><div class="relative"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z"></path></svg><h6 class="uppercase kern ml1 mv0 theme__text">Read Later</h6></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><h6 class="relative z1 uppercase kern--w mx025"><span class="small no-wrap">Read Later</span></h6></div></div></div></div></li></ul><div class="nav__local__progress absolute fit-b fit-l fit-r z1 c-ff8600"><span class="block" style="transform:translateX(-100%)"></span></div></div></div><div id="postBody" class="theme__background-background theme__text"><div><section class="post__title__wrapper relative"><section class="outer fill-h relative outer--content"><div class="mha container--s"><div class="header-spacer"></div><div class="post__title pv1 scale1 mha"><div class="scale0"><h6 class="mb1 pb025 mt0 block post__title__kicker"><a class="kicker theme__accent theme__text-hover uppercase" href="https://www.quantamagazine.org/tag/origins-of-life/">origins of life</a></h6><h1 class="post__title__title mv025 noe theme__text">Life’s First Peptides May Have Grown on RNA Strands</h1><div class="post__title__author-date h5 mt1"><h6 class="byline relative flex flex-items-start merriweather mv025 mr1 gray3 theme__text-hover"><em class="byline__by gray4 mr075">By </em><a href="/authors/yasemin-saplakoglu/"><span class="byline__author uppercase kern light small">Yasemin Saplakoglu</span></a></h6><p class="h6 o6 mv1 pv025"><em>May 24, 2022</em></p></div><div class="post__title__meta flex flex-wrap flex-items-start"><div class="post__title__excerpt wysiwyg p italic mb1 mt025 pr2 o4 theme__text">RNA and peptides coevolving in the primordial world might have jointly served as a precursor to the modern ribosome.</div><div class="post__title__actions h5 mt025 flex-auto flex flex-items-center"><div class="comments-button mr05 flex flex-items-center theme__accent"><a href="#comments" class="flex flex-items-center pangram"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z"></path></svg><div><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="115151 https://www.quantamagazine.org/?p=115151"></span></div></a></div><span class="o-divider mh075 relative"></span><div class="relative"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><h6 class="relative z1 uppercase kern--w mx025"><span class="small no-wrap">Read Later</span></h6></div></div></div></div></div></div></div></div></div></section></section></div><figure class="lh-0 w-100P m-0_auto d-flex align-items-center justify-content-center flex-direction-column max-width-1420 _p_last-of-type-mb-0 p-0 _19nesb1 _jrggmc _552kiq _14u1jsz"><div class="w-100P d-flex justify-content-center _149bqoo _q51w3l _10w8956 _1riapq9 image--module"><div class="w-auto max-width-100P max-height-100P mr-0p5em _last-of-type-m-0 _1sv5t9x _1q1eaf2 _pgs2sw _10w8956 component-img"><img alt="Colorized transmission electron micrograph of a polyribosome." src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/05/RNA-PEPTIDE_2880x1620_Lede.jpg" class="w-100P max-width-100P mb-0p5rem _194ln6i _14u1jsz _1sv5t9x border-none"/></div></div><figcaption class="d-block m-0_auto w-100P _ewzkgt _192y3bk _dc69mj"><section class="p-0_3rem _16cxvkm _14u1jsz"><div class="max-width-560px w-100P m-0_auto d-flex flex-direction-column _1e0lyfy _k6y9ug _1ij7gf7 _1xqp4r2 _n5xvur _eugonq _l378w0 _149bqoo _14kcyqx _amwzaw _1re1wwt _pattribution-w-auto _46bwqc _pujp80 _pcaption-w-auto _1dxfdx3"><div class="caption wysiwyg h5 theme__anchors--solid fill-h"><p>Structures in living cells called polyribosomes show protein synthesis in action, as seen in this micrograph. Ribosomes (blue) move along a strand of messenger RNA (magenta), reading its encoded contents and assembling strands of peptides (green).</p>
</div><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h"><p data-pm-slice="1 1 []">Elena Kiseleva/Science Source</p>
</div></div></section></figcaption></figure><div class="acf-content scale1 mt2"><div class="post__wrapper scale0 show-dropcap"><div class="mha container--m"><div class="post__content relative flex flex-items-start flex-justify-between"><aside class="post__sidebar hide flex flex-justify-center"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><div class="align-c mb075"><div class="sidebar__author"><a class="theme__accent-hover transition--color" href="/authors/yasemin-saplakoglu/"><div class="sidebar__author__avatar mha mb1"><div class="image mx0 relative image--circle"><div class="image__inner absolute fit-x"><img class="absolute fit-x fill-h fill-v mxa" alt="Yasemin Saplakoglu"/></div><noscript><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/YSaplakoglu_1.jpg" alt="Yasemin Saplakoglu"/></noscript></div></div><h3 class="mv05">Yasemin Saplakoglu</h3><p class="h5 o8 mt05 mb1 theme__text"><em>Staff Writer</em></p></a></div><hr class="mb075 o1"/><p class="h6 o6 mv1 pv025"><em>May 24, 2022</em></p></div><div class="sidebar__actions"><hr class="mt075 mb1 o1"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover"><small>View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/abstractions-blog/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">Abstractions blog</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/origins-of-life/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">origins of life</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/proteins/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">proteins</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/rna/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">RNA</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/transcription/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">transcription</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative theme__accent" href="/topics"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text-hover transition--color relative">All topics</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></a></div></div><div class="sidebar__poster"><a href="https://www.quantamagazine.org/gift-store" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__desktop" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Article_320x600_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h"/></a><a href="https://www.quantamagazine.org/gift-store" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__mobile" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Mobile_250x200_2x_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h"/></a></div></div></aside><section class="outer mha js-router-anchors outer--content"><div class="flex-auto mha container--xs"><div class="post__content__section wysiwyg p theme__anchors--underline"><div class="post__content wysiwyg p theme__anchors--underline"><p>The idea that life’s deepest, oldest roots were laid down by RNA molecules that evolved ever more complexity has dominated the origins-of-life field for the past few decades, reigning over competing theories that started instead with peptides or DNA.</p>
<p>But recently, the field has shifted toward theories that include more than one protagonist. One that’s gained particular momentum is the idea that RNAs and peptides coevolved complexity, and that their intermingling sparked life as we know it.</p>
<p>Now, a new study published in <a href="https://www.nature.com/articles/s41586-022-04676-3"><em>Nature</em></a> breathes fire into an “RNA-peptide world” by suggesting a plausible pathway for how early RNA molecules may have enabled peptides to grow directly on them, like mushrooms growing on a tree. Those peptides may in turn have stabilized the RNA molecules, allowing them space to complexify. This coevolution of two of life’s key players as a single mixed, “chimeric” molecule may have been the very start of protein production, and a step toward a primitive version of a ribosome.</p>
<p>“It turns out that they could have actually helped one another,” said <a href="https://www3.mrc-lmb.cam.ac.uk/sites/recipe4life/claudia-bonfio/">Claudia Bonfio</a>, a junior group leader at the Institute of Supramolecular Science and Engineering in Strasbourg, France, who wrote <a href="https://www.nature.com/articles/d41586-022-01256-3">a commentary</a> that accompanied the paper. Studies have shown that the raw materials for both peptides and RNA would likely have been present at the start of life, so this paper takes the view, “Why should we just focus on RNA?” Bonfio said.</p>
<div id='component-628cf8c81fcff' class=''><script type="text/template">{"type":"CategoryDetails","id":"component-628cf8c81fcff","data":{"type":"category","id":619,"title":"Abstractions blog","description":"<em>Abstractions<\/em> navigates promising ideas in science and mathematics. Journey with us and join the conversation.","link":"https:\/\/www.quantamagazine.org\/abstractions\/","image":{"ID":41194,"id":41194,"title":"Abstractions","filename":"Abstractions.png","filesize":17245,"url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","link":"https:\/\/www.quantamagazine.org\/new-algorithm-solves-cake-cutting-problem-20161006\/abstractions\/","alt":"Abstractions logo","author":"24","description":"","caption":"Abstractions\u200b navigates promising ideas in science and mathematics. Journey with us and join the conversation.","name":"abstractions","status":"inherit","uploaded_to":30685,"date":"2017-04-19 21:19:01","modified":"2017-04-28 15:40:02","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":600,"height":520,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions-520x451.png","thumbnail-width":520,"thumbnail-height":451,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","medium-width":600,"medium-height":520,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","medium_large-width":600,"medium_large-height":520,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","large-width":600,"large-height":520,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions-160x160.png","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions-520x520.png","square_large-width":520,"square_large-height":520}}}}</script></div>
<p>The work opens new directions to explore the origins of life, said <a href="https://www-chem.ucsd.edu/faculty/profiles/tor_yitzhak.html">Yitzhak Tor</a>, a professor of chemistry and biochemistry at the University of California San Diego, who was not part of the study but is a longtime collaborator with the authors. “Now you need to consider the interplay between two different biomolecules.”</p>
<p>It’s a “highly intriguing demonstration,” said <a href="https://www.bmsis.org/affiliate/andro-rios/">Andro Rios</a>, a research scientist at the Blue Marble Space Institute of Science and NASA’s Ames Research Center.</p>
<p>The findings also explain a major chicken-and-egg conundrum that has bedeviled researchers studying life’s origin: How did proteins form before the evolution of the ribosome — the cellular machine that churns out proteins in modern cells — when the ribosome is partly made up of proteins itself?</p>
<h2><strong>Living Fossils</strong></h2>
<p>When cells need to make proteins, their genes spin out long threads of messenger RNA (mRNA) that encodes very precise recipes for making them. Ribosomes slide over these recipes to read them and assemble the amino acids that correspond to each step, with the help of their amino acid suppliers: molecules called transfer RNA (tRNA) that continuously dive in as the process unfolds. The ribosome transfers a growing peptide chain onto each new amino acid brought in by tRNAs. These chains get longer and longer and eventually fold into functional proteins.</p>
<p>It’s unlikely, however, that proteins formed in a similar way 3.5 billion years ago. The bonds that hold the peptides on the tRNA molecules are rather weak. Without a ribosome available to provide shelter, water molecules would break these bonds before peptides could form, making the process unfeasible in the harsh watery conditions of the primordial world.</p>
<p>But most people are focusing on re-creating the familiar process of protein translation in a simpler form, said <a href="https://www.carellgroup.de/">Thomas Carell</a>, senior author of the new paper and the chair for organic chemistry at the Ludwig Maximilian University of Munich. What if ancient translation looked very different from its modern form?</p>
<p>Carell and his team started to dig into this idea, looking for stronger bonds that might have survived in primordial conditions. That’s how they zoned in on the often-overlooked molecules called noncanonical nucleotides. The genetic code of RNA is typically written with just four bases (adenine, guanine, cytosine and uracil), but nucleotides with other bases are also present in many RNA molecules that do other jobs — including helping with protein production in the ribosome. These unusual nucleotides can attach to amino acids with a chemical bond that’s much stronger than the one that attaches amino acids to the tRNA molecules.</p>
</div></div></div></section><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><h3 class="mt0">Share this article</h3><div><div class="social-links social-links--share flex flex-justify-between"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" target="_blank" class="social-links__link flex flex-items-center relative facebook"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/&amp;text=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><g> <path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z"></path> <path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z"></path> </g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:undefinedpx;top:140px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><h6 class="relative z1 uppercase kern mv0">Copied!</h6></div></div></div><a href="mailto:?subject=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands&amp;body=RNA%20and%20peptides%20coevolving%20in%20the%20primordial%20world%20might%20have%20jointly%20served%20as%20a%20precursor%20to%20the%20modern%20ribosome.%0A%0Ahttps://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" target="" class="social-links__link flex flex-items-center relative email"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z"></path></svg></div></a></div><div class="social-hide closed"><div class="social-links social-links--share flex flex-justify-between"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/&amp;title=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands" target="_blank" class="social-links__link flex flex-items-center relative pocket"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" target="_blank" class="social-links__link flex flex-items-center relative reddit"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/&amp;t=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands" target="_blank" class="social-links__link flex flex-items-center relative hackernews"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands&amp;url=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" target="_blank" class="social-links__link flex flex-items-center relative flipboard"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z"></path></svg></div></div><div class="sidebar__newsletter"><div class="pv05"><hr class="o2 mv1"/></div><h3 class="mv0">Newsletter</h3><p class="scale5 o4 mb1 mt025"><em>Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05"><a href="#newsletter"><button class="button pangram bold scale5 fill-h">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank"><small class="flex flex-items-center"><span>Recent newsletters</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></small></a></div></div></aside></div></div></div></div><figure class="acf--code "><div class=""><div class="hide--xs"><div class="acf-media acf-media--aside"><div class="mha container--m"><figure class="acf-media__inner mb2 relative flex flex-wrap flex-items-start"><div class="mha container--m"><div class="hide-on-print"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/05/RNA_PEPTIDE_WORLD_920-Desktop2-1.svg" alt="A figure contrasting standard ribosomal synthesis of a peptide with the newly discovered process involving RNA alone." float="center">

<div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h"><p>Merrill Sherman/Quanta Magazine</p>
</div>
</div><div class="iframe-placeholder hide-on-screen"><img class="iframe-placeholder-img"/></div></div><figcaption class="acf-media__content mt1 relative fill-h full-caption"><section class="outer acf-media__content__inner outer--content"><div class="relative mha container--m"></div></section></figcaption></figure></div></div></div><div class="hide--s"><div class="acf-media acf-media--aside"><div class="mha container--m"><figure class="acf-media__inner mb2 relative flex flex-wrap flex-items-start"><div class="mha container--m"><div class="hide-on-print"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/05/RNA_PEPTIDE_WORLD_560-Mobile2-1.svg" alt="A figure contrasting standard ribosomal synthesis of a peptide with the newly discovered process involving RNA alone." width="100%"



</div><div class="iframe-placeholder hide-on-screen"><img class="iframe-placeholder-img"/></div></div><figcaption class="acf-media__content mt1 relative fill-h full-caption"><section class="outer acf-media__content__inner outer--content"><div class="relative mha container--m"><div class="image__meta"><div class="image__meta__caption mha container--xs"></div><div class="image__meta__attribution mha container--xs"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr"><p>Merrill Sherman/Quanta Magazine</p>
</div></div></div></div></section></figcaption></figure></div></div></div></div></figure><div class="acf-content scale1 mt2"><section class="outer mha js-router-anchors outer--content"><div class="flex-auto mha container--xs"><div class="post__content__section wysiwyg p theme__anchors--underline"><div class="post__content wysiwyg p theme__anchors--underline"><p>In a <a href="https://pubmed.ncbi.nlm.nih.gov/29533524/">2018 study</a>, Carell and his team reported that the classic nucleotides and the noncanonical nucleotides likely all evolved at the same time before the dawn of life. Some of those in transfer and ribosomal RNAs were present in the last universal common ancestor of all organisms.</p>
<p>Here were “relics of an old RNA world sitting next to each other directly at the oldest part of the system,” Carell said. “So we said, OK, these are our fossils — and let’s see what the fossils can tell us.”</p>
<p>They developed a model for a different kind of peptide-growing process. They imagined two RNA strands capped by these unusual nucleotides, one that they loaded with an amino acid using the stronger bond. After getting the first amino acid to hop to the second strand, they could reload the first strand with another amino acid. By cyclically heating and cooling the system, they could repeatedly break and make bonds between the amino acids on the two chains, flipping the amino acids from one strand to the other and extending the chain.</p>
<p>In effect, if building a peptide is like assembling a tower from building blocks, the new process adds amino acids by adding blocks to the top of a growing stack, while ribosomal protein synthesis extends the tower by moving it atop new pieces at the bottom.</p>
<h2><strong>Growing Peptides </strong></h2>
<p>Testing their theory involved a set of experiments that Carell called a “tedious” and “brutal tour de force” — but in the end, they showed that the process could indeed produce peptides up to 13 amino acids long.</p>
<p>The process falls far short of the protein translation seen in cells. The most important missing feature is that ribosomes are translating instructions for a specific protein encoded in the mRNA. In the novel system, “we grow relatively random peptides,” Carell said.</p>
<p>But the researchers did succeed in showing that peptides could be built up purely by RNA in a stepwise manner, which is “something that had not been done before,” Bonfio said. All in all, the demonstrated process is a vital step toward molecular recognition, she said, even though it’s not a primitive version of a ribosome.</p>
<div id='component-628cf8c821ca0' class=''><script type="text/template">{"type":"Blockquote","id":"component-628cf8c821ca0","data":{"quote":"<blockquote class=\"c-mrkdwn__quote\" data-stringify-type=\"quote\"><p>So we said, OK, these are our fossils \u2014 and let\u2019s see what the fossils can tell us.<\/p><\/blockquote>\n","alignment":"right","quote_attribution":"<p>Thomas Carell, Ludwig Maximilian University of Munich<\/p>\n","twitter_text":""}}</script></div>
<p>“It’s a really beautiful example of chemistry,” said <a href="https://isearch.asu.edu/profile/1731899">Sara Walker</a>, an associate professor at Arizona State University who was not part of the study. But she and <a href="http://www.chem.gla.ac.uk/cronin/members/lee-cronin/">Lee Cronin</a>, chair of chemistry at the University of Glasgow, both thought that the system might be over-engineered or too unrealistic to mimic what could have happened at the start of life.</p>
<p>For others, however, the work’s mimicry of the primordial world is less important than the doors it opens to further study. Because the findings show that a peptide and an RNA can evolve together, it’s clear that “this can experimentally and chemically be done,” said <a href="https://nationwidechildrens.academia.edu/NizarSaad/CurriculumVitae">Nizar Saad</a>, a research assistant professor at Nationwide Children’s Hospital’s Center for Gene Therapy in Ohio. An RNA-peptide world “is what the scientific community is going towards now,” Saad said.</p>
<h2><strong>An RNA-Peptide World</strong></h2>
<p>“I don’t want to replace the RNA world theory,” Carell said. But “I think we need an extension” to make it more plausible. He thinks that rather than evolving their complexity separately, RNA and peptides did it together as a single molecule, complementing each other’s functions.</p>
<p>A coevolving chimera of RNA and peptides would offer the best scenario for the evolution of life, Carell said. He and his team found not only that the RNA molecules were helping the peptides grow, but that the peptides were bringing stability to the RNA molecules.</p>
<div id='component-628cf8c82222c' class='related-list'><script type="text/template">{"type":"LinkList","id":"component-628cf8c82222c","data":{"title":"Related:","class":"related-list","links":[{"type":"internal","link":"https:\/\/www.quantamagazine.org\/origin-of-life-study-points-to-chemical-chimeras-not-rna-20190916\/","title":"Origin-of-Life Study Points to Chemical Chimeras, Not RNA"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/the-end-of-the-rna-world-is-near-biochemists-argue-20171219\/","title":"The End of the RNA World Is Near, Biochemists Argue"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/peptides-on-stardust-may-have-provided-a-shortcut-to-life-20220308\/","title":"Peptides on Stardust May Have Provided a Shortcut to Life"}]}}</script></div>
<p>As the structure of the chimera eventually got longer and more complex, the peptide portion might have stabilized the RNA enough for it to start self-replicating and evolving. Meanwhile, the RNA might have let the peptide part acquire a structure sophisticated enough to allow it to start catalyzing chemical reactions. Eventually, the parts could have split apart and started to interact in ways that more closely resembled what happens in a ribosome.</p>
<p>Carell and his team are next hoping to learn if they can get their unorthodox RNA molecules to grow specific peptides from encoded information. They then hope to see whether the peptide can develop catalytic functions that might help the RNA to replicate.</p>
<p>Whatever successes or failures lie ahead, it will always be hard to know exactly what happened billions of years ago. “We cannot go back in time, so whatever you construct in the field, somebody can always say, I think it all happened differently,” Carell said. “And if somebody comes up with a better model, [it’s] more than welcome. This is how science develops.”</p>
</div></div></div></section></div><div class="pv2"></div><div class="post__footer"><div class="mha container--m"><div class="flex flex-wrap flex-items-stretch"><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center"><section class="outer"><aside class="post__sidebar hide flex flex-justify-center post__sidebar--footer"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><div class="align-c mb075"><div class="sidebar__author"><a class="theme__accent-hover transition--color" href="/authors/yasemin-saplakoglu/"><div class="sidebar__author__avatar mha mb1"><div class="image mx0 relative image--circle"><div class="image__inner absolute fit-x"><img class="absolute fit-x fill-h fill-v mxa" alt="Yasemin Saplakoglu"/></div><noscript><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/YSaplakoglu_1.jpg" alt="Yasemin Saplakoglu"/></noscript></div></div><h3 class="mv05">Yasemin Saplakoglu</h3><p class="h5 o8 mt05 mb1 theme__text"><em>Staff Writer</em></p></a></div><hr class="mb075 o1"/><p class="h6 o6 mv1 pv025"><em>May 24, 2022</em></p></div><div class="sidebar__actions"><hr class="mt075 mb1 o1"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover"><small>View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/abstractions-blog/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">Abstractions blog</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/origins-of-life/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">origins of life</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/proteins/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">proteins</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/rna/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">RNA</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/transcription/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">transcription</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative theme__accent" href="/topics"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text-hover transition--color relative">All topics</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></a></div></div><div class="sidebar__poster"><a href="https://www.quantamagazine.org/gift-store" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__desktop" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Article_320x600_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h"/></a><a href="https://www.quantamagazine.org/gift-store" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__mobile" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Mobile_250x200_2x_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h"/></a></div></div></aside></section></div><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center"><section class="outer fill-h"><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid post__sidebar--footer"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><h3 class="mt0">Share this article</h3><div><div class="social-links social-links--share flex flex-justify-between"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" target="_blank" class="social-links__link flex flex-items-center relative facebook"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/&amp;text=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><g> <path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z"></path> <path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z"></path> </g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:undefinedpx;top:140px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><h6 class="relative z1 uppercase kern mv0">Copied!</h6></div></div></div><a href="mailto:?subject=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands&amp;body=RNA%20and%20peptides%20coevolving%20in%20the%20primordial%20world%20might%20have%20jointly%20served%20as%20a%20precursor%20to%20the%20modern%20ribosome.%0A%0Ahttps://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" target="" class="social-links__link flex flex-items-center relative email"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z"></path></svg></div></a></div><div class="social-hide closed"><div class="social-links social-links--share flex flex-justify-between"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/&amp;title=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands" target="_blank" class="social-links__link flex flex-items-center relative pocket"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" target="_blank" class="social-links__link flex flex-items-center relative reddit"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/&amp;t=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands" target="_blank" class="social-links__link flex flex-items-center relative hackernews"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Life%E2%80%99s%20First%20Peptides%20May%20Have%20Grown%20on%20RNA%20Strands&amp;url=https://www.quantamagazine.org/lifes-first-peptides-may-have-grown-on-rna-20220524/" target="_blank" class="social-links__link flex flex-items-center relative flipboard"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z"></path></svg></div></div><div class="sidebar__newsletter"><div class="pv05"><hr class="o2 mv1"/></div><h3 class="mv0">Newsletter</h3><p class="scale5 o4 mb1 mt025"><em>Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05"><a href="#newsletter"><button class="button pangram bold scale5 fill-h">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank"><small class="flex flex-items-center"><span>Recent newsletters</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></small></a></div></div></aside></section></div></div></div></div></div><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter"><div class="scale0 mt1 pv05 mha container--xs"><h2 class="newsletter__title h1 noe mv0">The Quanta Newsletter</h2><p class="gray4 mt025 scale5"><em>Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white"><div class="newsletter__form__inner flex flex-items-start mha"><div class="newsletter__form__field flex flex-auto relative fill-v"><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" placeholder="Email address" autoCorrect="off" autoCapitalize="off"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black">Subscribe</button></div></form></div><h4 class="inline-block"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color"><span class="">Recent newsletters</span></a></h4></div><div class="mega__other__divider mv2 white o2 shop_divider"></div></section><section class="outer post__category pv2 outer--content"><div class="loader relative fill-h"></div></section><section class="outer comments relative fill-h bg-gray1 pt2 outer--content" id="comments"><h1 class="h1 noe pb025 align-c mt1">Comment on this article</h1><div class="mha container--s"><div class="comments__inner bg-white mha p ph1 pt2 pb1 mb1"><div class="mha container--xs"><div class="comments__disclaimer scale5 o6 italic align-l mv1 pb1"><p class="byline"><small><em>Quanta Magazine moderates comments to facilitate an informed, substantive, civil conversation. Abusive, profane, self-promotional, misleading, incoherent or off-topic comments will be rejected. Moderators are staffed during regular business hours (New York time) and can only accept comments written in English. </em></small></p>
</div><div><div id="disqus_thread"></div></div></div></div></div><div class="comments__expand absolute align-c fit-b fit-l fit-r flex flex-items-center flex-justify-center"><button class="link--underline orange hover--black pangram bold inline-block">Show comments</button></div></section><div class="next-post block relative fill-h" style="background-image:url()"><div class="next-post__image-wrapper absolute z0 fit-r fit-l fit-t"><div class="image mx0 relative image--wide"><div class="image__inner absolute fit-x"><img class="absolute fit-x fill-h fill-v mxa" alt=""/></div><noscript><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/05/PCP-Explainer_2880x1220_HP-2880x1220.jpg" alt=""/></noscript></div></div><div class="overlay bg-black o4 absolute fit-x"></div><section class="outer outer--content"><div class="next-post__content relative z1 fit-x align-c pb12 pt10"><h1 class="h6 uppercase kern mb1 mv0 inline-block white">Next article</h1><h2 class="h1 mt05 mb0 noe mha white">How Computer Scientists Learned to Reinvent the Proof</h2></div></section><a class="absolute fit-x z10" href="/how-computer-scientists-learned-to-reinvent-the-proof-20220523/"></a></div></div></div></div><footer class="footer"><section class="outer footer__outer"><div class="relative z0 fill-v mha container--m"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content"><div class="flex flex-justify-center"><a href="/" class="footer__logo block"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve"><g id="logo"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0"><div class="social-links flex flex-justify-between flex-items-center social-links--footer"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative facebook mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="https://www.youtube.com/c/QuantaScienceChannel" target="_blank" class="social-links__link flex flex-items-center relative youtube mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative instagram mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content"><nav class="footer__nav fill-h pb1"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3"><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/"><span>About Quanta</span></a></li><li class="footer__list-item mb1"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light"><span>Archive</span></a></li><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/"><span>Contact Us</span></a></li><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/"><span>Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/"><span>Privacy Policy</span></a></li><li class="footer__list-item mb1"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light"><span>Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light"><small>All Rights Reserved © <!-- -->2022</small></div><div class="footer__credits flex-shrink flex-justify-right o6"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z"></path></svg></a></div></section></div></section></footer></div></div><script type="text/javascript">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</script><script type="text/javascript">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</script><script type="text/javascript">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.8.7"></script></body></html>