<!DOCTYPE html>
<html data-reactroot="" data-reactid="1" data-react-checksum="-549857358"><head data-reactid="2">
    <title>Studies Rescue LIGO’s Gravitational-Wave Signal From the Noise | Quanta Magazine</title>
    <link href="/main.css?ver=2.3.2" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Two independent papers vanquish lingering doubts about LIGO’s historic discovery of gravitational waves." />

<meta name="keywords"  content="physics,gravity,astrophysics,black holes,gravitational waves,astronomy,space-time,laser interferometer gravitational-wave observatory,ligo,niels bohr institute,andrew jackson,martin green,john moffat,perimeter institute for theoretical physics,frans pretorius,princeton university,david shoemaker,massachusetts institute of technology,alex nielsen,max planck institute for gravitational physics,alexander nitz,collin capano,duncan brown,syracuse university" />

<link rel="canonical" href="https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" />
<meta property="og:title" content="Studies Rescue LIGO’s Gravitational-Wave Signal From the Noise | Quanta Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/GravitationalWaves_Noise_1200social.jpg" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta property="fb:app_id" content="533309373681765" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:domain" content="quantamagazine.org" />
<meta name="twitter:title" content="Studies Rescue LIGO’s Gravitational-Wave Signal From the Noise | Quanta Magazine" />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/GravitationalWaves_520x292.jpg" />
<meta itemprop="image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/GravitationalWaves_Noise_1200social.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8526335-13', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="twitter:description" content="Two independent papers vanquish lingering doubts about LIGO’s historic discovery of gravitational waves." />
    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}.c-ff8600{color:#ff8600}.c-1a1a1a{color:#1a1a1a}._hover-c-ff8600:hover{color:#ff8600}.c-999999{color:#999999}._16jm4kw:hover #logo__mark{color:#ff8600}._e16twb:hover #logo__mark__icon{color:#ff8600}.bc-efefef{background-color:#efefef}._hover-c-white:hover{color:white}._hover-bc-ff8600:hover{background-color:#ff8600}._hover_div-c-ff8600:hover div{color:#ff8600}._hover_svg-c-ff8600:hover svg{color:#ff8600}@media (min-width: 34em){._m32ct8{color:#1a1a1a}}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <noscript>
      <style type="text/css">
        #transitionRoot {
          transform: translateY(0) !important;
          -webkit-transform: translateY(0) !important;
          opacity: 1 !important;
        }
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body data-reactid="3"><div id="trackingScripts" data-reactid="4"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=190747804793608&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Chartbeat --><script type="text/javascript">var _sf_async_config = { uid: 65564, domain: 'quantamagazine.org', useCanonical: true };(function() {function loadChartbeat(){ window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); };var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function(){ oldonload(); loadChartbeat(); };})();</script><!-- End Chartbeat --></div><div id="root" data-reactid="5"><div id="app" data-reactroot="" data-reactid="1" data-react-checksum="2032417282"><header class="nav fixed fit-t fit-l fit-r z9" data-reactid="2"><!-- react-empty: 3 --><div data-reactid="4"><div class="nav__container z1 fill-v mha absolute fit-x" data-reactid="5"><div class="nav__inner fill-v relative z1" data-reactid="6"><section class="outer header__inner flex fill-v relative z1" data-reactid="7"><div class="header__group flex relative z1" data-reactid="8"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _1s98oc1 is-active" href="/" data-reactid="9"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="10"><g id="logo" data-reactid="11"><path id="logo__mark" class="_riw402" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="12"></path><path id="logo__quanta" class="_riw402" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="13"></path><path id="logo__magazine" class="_b4g2te" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="14"></path></g></svg></a></div><div class="header__divider flex mh1 relative _b4g2te" data-reactid="15"></div><nav class="header__main header__group flex relative" data-reactid="16"><ul class="flex fill-v" data-reactid="17"><li class="flex flex-items-center fill-v" data-reactid="18"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/physics/" data-reactid="19"><h4 class="mv0" data-reactid="20">Physics</h4><span class="_480t39 __underline" data-reactid="21"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="22"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/mathematics/" data-reactid="23"><h4 class="mv0" data-reactid="24">Mathematics</h4><span class="_480t39 __underline" data-reactid="25"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="26"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/biology/" data-reactid="27"><h4 class="mv0" data-reactid="28">Biology</h4><span class="_480t39 __underline" data-reactid="29"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="30"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/computer-science/" data-reactid="31"><h4 class="mv0" data-reactid="32">Computer Science</h4><span class="_480t39 __underline" data-reactid="33"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="34"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/archive/" data-reactid="35"><h4 class="mv0" data-reactid="36">All Articles</h4><span class="_480t39 __underline" data-reactid="37"></span></a></li></ul></nav><div class="header__group flex flex-auto relative" data-reactid="38"><ul class="header__icons flex flex-auto" data-reactid="39"><li class="header__bookmarks header__icon relative flex flex-items-center mh05 z1 _100werz" data-reactid="40"><button class="relative" data-reactid="41"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="42"><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z" data-reactid="43"></path></svg></button></li><li class="header__account header__icon relative flex flex-items-center mh05 z1 _100werz" data-reactid="44"><button class="relative" data-reactid="45"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="46"><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z" data-reactid="47"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _100werz" data-reactid="48"><button class="relative" data-reactid="49"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="50"><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z" data-reactid="51"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative" data-reactid="52"><span class="o-divider mr1 relative" data-reactid="53"></span><div class="header__hamburger" data-reactid="54"><button class="hamburger block z10 relative theme__header-primary mha _b4g2te" data-reactid="55"><span class="hamburger__bar absolute fit-x mxa" data-reactid="56"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="57"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="58"></span></button></div></li></ul></div></section></div></div></div><!-- react-empty: 59 --></header><style id="Theme" type="text/css" data-reactid="60">
      .theme__text {
        color: #1a1a1a
      }
      .theme__text-background,
      .flickity-page-dots .dot {
        background-color: #1a1a1a
      }
      .theme__text-hover:hover {
        color: #1a1a1a
      }
      .theme__background {
        color: white
      }
      .theme__background-background {
        background-color: white
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600
      }
      .theme__accent-background,
      .flickity-page-dots .dot.is-selected {
        background-color: #ff8600
      }
      .theme__accent-hover:hover, .download-button {
        color: #ff8600
      }

      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a { color: #ff8600 }
      .theme__anchors--solid a:hover { color: #1a1a1a }

      .sshare__inner { background-color: #1a1a1a; color: #1a1a1a }
      .sshare__inner a { color: white }
      .sshare__inner a:hover, .sshare__inner a:focus { color: #ff8600 }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title { color: #ff8600 }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div data-reactid="61"><!-- react-empty: 62 --></div><div data-reactid="63"><!-- react-empty: 64 --></div><div data-reactid="65"><!-- react-empty: 66 --></div><div data-reactid="67"><!-- react-empty: 68 --></div><div data-reactid="69"><!-- react-empty: 70 --></div><div id="transitionRoot" class="is-visible" data-reactid="71"><div data-reactid="72"><!-- react-empty: 73 --><div id="postContent" class="post" data-reactid="74"><div class="fixed fit-t fit-l fit-r z10" data-reactid="75"><div class="nav__local fill-v z1 absolute fit-x is-hidden" data-reactid="76"><section class="outer header__inner flex fill-v relative z1" data-reactid="77"><div class="header__group flex relative z1" data-reactid="78"><a class="header__logo header__logo--local flex flex-items-center absolute fit-t fit-b _16jm4kw _e16twb is-active" href="/" data-reactid="79"><svg x="0px" y="0px" viewBox="0 0 56.7 49.5" enable-background="new 0 0 56.7 49.5" data-reactid="80"><path id="logo__mark__icon" class="c-1a1a1a _m32ct8" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="81"></path></svg></a></div><div class="header__divider flex mh075 relative c-999999" data-reactid="82"></div><div class="nav__local__left header__group flex relative flex-items-center" data-reactid="83"><h1 class="ml025 h3 noe mv0" data-reactid="84">New Studies Rescue Gravitational-Wave Signal From the Noise</h1></div><div class="nav__local__right header__group flex relative flex-items-center flex-auto flex-justify-end h5" data-reactid="85"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="86"><a href="#comments" class="flex flex-items-center pangram" data-reactid="87"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="88"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="89"></path></svg><div data-reactid="90"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="66325 https://www.quantamagazine.org/?p=66325"></span></div></a></div><span class="o-divider mh1 relative" data-reactid="91"></span><button class="bookmark-button mh05 flex flex-items-center black theme__accent-hover o8" data-reactid="92"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="93"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="94"></path></svg></button><span class="o-divider mh1 relative" data-reactid="95"></span><div class="nav__local__share mr1 ph05 pv2 flex flex-items-center transition--color pointer relative c-1a1a1a _hover-c-ff8600" data-reactid="96"><span class="__label flex flex-items-center absolute fit-t fit-b fit-r mr05" data-reactid="97"><svg class="icon-l o2" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="98"><path fill="currentColor" d="M41.9,34.2c-2.2,0-4.1,0.9-5.5,2.3L15.7,26.2c0.1-0.4,0.1-0.8,0.1-1.2c0-0.4,0-0.8-0.1-1.2l20.7-10.3 c1.4,1.4,3.4,2.3,5.5,2.3c4.2,0,7.7-3.4,7.7-7.7s-3.4-7.7-7.7-7.7c-4.2,0-7.7,3.4-7.7,7.7c0,0.4,0,0.8,0.1,1.2L13.6,19.7 c-1.4-1.4-3.4-2.3-5.5-2.3c-4.2,0-7.7,3.4-7.7,7.7c0,4.2,3.4,7.7,7.7,7.7c2.2,0,4.1-0.9,5.5-2.3l20.7,10.3c-0.1,0.4-0.1,0.8-0.1,1.2 c0,4.2,3.4,7.7,7.7,7.7c4.2,0,7.7-3.4,7.7-7.7C49.6,37.7,46.1,34.2,41.9,34.2L41.9,34.2z M41.9,34.2" data-reactid="99"></path></svg><h6 class="uppercase kern mv0 ml1" data-reactid="100">Share</h6></span><span class="__links flex flex-items-center absolute fit-x mxa" data-reactid="101"><div data-reactid="102"><div class="social-links social-links--share flex flex-justify-between" data-reactid="103"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="104"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="105"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="106"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="107"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="108"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/&amp;text=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="109"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="110"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="111"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="112"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="113"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="114"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="115"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="116"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="117"><g data-reactid="118"><!-- react-text: 119 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="120"></path><!-- react-text: 121 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="122"></path><!-- react-text: 123 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise&amp;body=Two%20independent%20papers%20vanquish%20lingering%20doubts%20about%20LIGO%E2%80%99s%20historic%20discovery%20of%20gravitational%20waves.%0A%0Ahttps://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="124"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="125"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="126"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="127"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="128"></path></svg></div></a></div><div class="social-hide closed" data-reactid="129"><div class="social-links social-links--share flex flex-justify-between" data-reactid="130"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/&amp;title=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="131"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="132"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="133"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="134"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="135"></path></svg></div></a><a href="http://digg.com/submit?url=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" target="_blank" class="social-links__link flex flex-items-center relative digg" data-reactid="136"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="137"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="138"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="139"><path fill="currentColor" d="M9.1,11v9.4h2.5c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0v-9.2H9.3C9.2,10.8,9.1,10.9,9.1,11z" data-reactid="140"></path><path fill="currentColor" d="M11.9,8.8V7.1H9.3C9.2,7.1,9,7.2,9,7.4c0,0,0,0,0,0v1.7h2.5c0.2,0,0.3-0.1,0.4-0.3C11.9,8.9,11.9,8.9,11.9,8.8 z" data-reactid="141"></path><path fill="currentColor" d="M13.4,11v9.3h4.8v1.3h-4.4c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.2c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0-0.1 V10.7h-7.2C13.5,10.7,13.4,10.8,13.4,11C13.4,11,13.4,11,13.4,11z M16.1,13.1c0-0.2,0.1-0.3,0.3-0.3c0,0,0,0,0,0h1.7V18 c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0h-1.7V13.1z" data-reactid="142"></path><path fill="currentColor" d="M22.7,10.7c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v9.3h4.8v1.3h-4.5c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.3 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V10.7H22.7z M27.2,18c0,0.2-0.1,0.3-0.3,0.4c0,0,0,0,0,0h-1.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7V18z" data-reactid="143"></path><path fill="currentColor" d="M5.1,7.1c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v3.3H0.3C0.1,10.7,0,10.8,0,11c0,0,0,0,0,0v9.3h7.2 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V7.1L5.1,7.1z M4.8,18c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0H2.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7L4.8,18z" data-reactid="144"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/&amp;t=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="145"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="146"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="147"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="148"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="149"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise&amp;url=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="150"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="151"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="152"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="153"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="154"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="155"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="156"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="157"></path></svg></div></div></span></div></div><div class="nav__local__mobile flex-auto flex-justify-end fill-v" data-reactid="158"><div class="nav__local__menu flex flex-items-center flex-justify-end fill-v" data-reactid="159"><li class="flex flex-items-center mh05 relative" data-reactid="160"><div class="header__hamburger" data-reactid="161"><button class="hamburger hamburger--dots block z10 relative theme__accent mha" data-reactid="162"><span class="hamburger__bar absolute fit-x mxa" data-reactid="163"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="164"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="165"></span></button></div></li></div></div></section><ul class="nav__local__dropdown absolute fit-b fit-r z1 bg-white" data-reactid="166"><li class="__link flex flex-items-center flex-justify-start" data-reactid="167"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="168"><a href="#comments" class="flex flex-items-center pangram" data-reactid="169"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="170"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="171"></path></svg><div data-reactid="172"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="66325 https://www.quantamagazine.org/?p=66325"></span></div><h6 class="uppercase kern ml05 mv0" data-reactid="173">Comments</h6></a></div></li><li class="__link flex flex-items-center flex-justify-start" data-reactid="174"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="175"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="176"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="177"></path></svg><h6 class="uppercase kern ml1 mv0 theme__text" data-reactid="178">Read Later</h6></button></li></ul><div class="nav__local__progress absolute fit-b fit-l fit-r z1 c-ff8600" data-reactid="179"><span class="block" style="transform:translateX(-100%);" data-reactid="180"></span></div></div></div><div id="postBody" class="theme__background-background theme__text" data-reactid="181"><!-- react-empty: 182 --><div data-reactid="183"><section class="post__title__wrapper relative" data-reactid="184"><section class="outer fill-h relative outer--content" data-reactid="185"><div class="mha container--s" data-reactid="186"><div class="header-spacer" data-reactid="187"></div><div class="post__title pv1 scale1 mha" data-reactid="188"><div class="scale0" data-reactid="189"><h6 class="mb1 pb025 mt0 block post__title__kicker" data-reactid="190"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/gravitational-waves/" data-reactid="191">gravitational waves</a></h6><h1 class="post__title__title mv025 noe" data-reactid="192">New Studies Rescue Gravitational-Wave Signal From the Noise</h1><!-- react-empty: 193 --><div class="post__title__author-date h5 mt1" data-reactid="194"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="195"><em class="byline__by gray4 mr075" data-reactid="196">By </em><a href="/authors/natalie/" data-reactid="197"><span class="byline__author uppercase kern light small" data-reactid="198">Natalie Wolchover</span></a></h6><p class="h6 o6 mv1 pv025" data-reactid="199"><em data-reactid="200">December 13, 2018</em></p></div><div class="post__title__meta flex flex-wrap flex-items-start" data-reactid="201"><div class="post__title__excerpt wysiwyg p italic mb1 mt025 pr2 o4" data-reactid="202">Two independent papers vanquish lingering doubts about LIGO’s historic discovery of gravitational waves.</div><div class="post__title__actions h5 mt025 flex-auto flex flex-items-center" data-reactid="203"><div class="comments-button mr05 flex flex-items-center theme__accent" data-reactid="204"><a href="#comments" class="flex flex-items-center pangram" data-reactid="205"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="206"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="207"></path></svg><div data-reactid="208"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="66325 https://www.quantamagazine.org/?p=66325"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="209"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="210"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="211"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="212"></path></svg></button></div></div></div></div></div></section></section></div><div class="" data-reactid="213"><div class="acf-media acf-media--large" data-reactid="214"><div class="mha" data-reactid="215"><figure class="acf-media__inner mb2 relative" data-reactid="216"><div class="mha container--ml" data-reactid="217"><div style="padding-top:56.25%;" class="relative image mx0" data-reactid="218"><picture data-reactid="219"><div data-reactid="220"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="221"><!--[if IE 9]></video><![endif]--></div><img class="block mxa fit-x fill-h fill-v absolute fit-l fit-t" alt="Art for &quot;New Studies Rescue Gravitational-Wave Signal From the Noise&quot;" style="max-width:2880px;" data-reactid="222"/></picture><noscript data-reactid="223"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="Art for &quot;New Studies Rescue Gravitational-Wave Signal From the Noise&quot;" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/GravitationalWaves_Noise_2880x1620-2880x1620.jpg" style="max-width:2880px;"/></noscript></div><div class="clear" data-reactid="224"></div></div><figcaption class="acf-media__content mt1 relative fill-h full-caption" data-reactid="225"><section class="outer acf-media__content__inner outer--content" data-reactid="226"><div class="relative mha container--ml" data-reactid="227"><div class="image__meta" data-reactid="228"><div class="image__meta__caption mha container--xs" data-reactid="229"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption" data-reactid="230"><p>New analyses of LIGO&#8217;s data were able to cleanly extract a gravitational-wave signal from the background noise.</p>
</div></div><div class="image__meta__attribution mha container--xs" data-reactid="231"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="232"><p><a href="http://www.60degreestudio.com/">Nick Kempton</a> for Quanta Magazine</p>
</div></div></div></div></section></figcaption></figure></div></div></div><div class="scale1 mt2" data-reactid="233"><div class="post__wrapper scale0 show-dropcap" data-reactid="234"><div class="mha container--m" data-reactid="235"><div class="post__content relative flex flex-items-start flex-justify-between" data-reactid="236"><aside class="post__sidebar hide flex flex-justify-center" data-reactid="237"><div class="post__sidebar__content" data-reactid="238"><div class="post__sidebar__content__inner" data-reactid="239"><div class="align-c mb075" data-reactid="240"><div class="sidebar__author" data-reactid="241"><a class="theme__accent-hover transition--color" href="/authors/natalie/" data-reactid="242"><div class="sidebar__author__avatar mha mb1" data-reactid="243"><div class="image mx0 relative image--circle" data-reactid="244"><div class="image__inner absolute fit-x" data-reactid="245"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="246"/></div><noscript data-reactid="247"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/04/QuantaTeam_Natalie1.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="248">Natalie Wolchover</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="249"><em data-reactid="250">Senior Writer/Editor</em></p></a></div><hr class="mb075 o1" data-reactid="251"/><p class="h6 o6 mv1 pv025" data-reactid="252"><em data-reactid="253">December 13, 2018</em></p></div><div class="sidebar__actions" data-reactid="254"><hr class="mt075 mb1 o1" data-reactid="255"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover" data-reactid="256"><small data-reactid="257">View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="258"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z" data-reactid="259"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="260"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/astronomy/" data-reactid="261"><span class="absolute fit-x theme__text-background o1" data-reactid="262"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="263">astronomy</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/astrophysics/" data-reactid="264"><span class="absolute fit-x theme__text-background o1" data-reactid="265"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="266">astrophysics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/black-holes/" data-reactid="267"><span class="absolute fit-x theme__text-background o1" data-reactid="268"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="269">black holes</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/gravitational-waves/" data-reactid="270"><span class="absolute fit-x theme__text-background o1" data-reactid="271"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="272">gravitational waves</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/gravity/" data-reactid="273"><span class="absolute fit-x theme__text-background o1" data-reactid="274"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="275">gravity</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/physics/" data-reactid="276"><span class="absolute fit-x theme__text-background o1" data-reactid="277"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="278">physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/space-time/" data-reactid="279"><span class="absolute fit-x theme__text-background o1" data-reactid="280"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="281">space-time</span></a></div></div><div class="sidebar__poster" data-reactid="282"><a href="https://www.amazon.com/dp/0262536358/" title="The Prime Number Conspiracy -
The Biggest Ideas in Math from Quanta
Available now!" class="sidebar__poster__desktop" target="_blank" data-reactid="283"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/Dec-Ad_Article_1218_320x600_Math.jpg" alt="The Prime Number Conspiracy -
The Biggest Ideas in Math from Quanta
Available now!" class="fill-h" data-reactid="284"/></a><a href="https://www.amazon.com/dp/0262536358/" title="The Prime Number Conspiracy -
The Biggest Ideas in Math from Quanta
Available now!" class="sidebar__poster__mobile" target="_blank" data-reactid="285"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/Dec-Ad_Mobile_1218_500x400_Math.jpg" alt="The Prime Number Conspiracy -
The Biggest Ideas in Math from Quanta
Available now!" class="fill-h" data-reactid="286"/></a></div></div></aside><section class="outer mha js-router-anchors outer--content" data-reactid="287"><div class="flex-auto mha container--xs" data-reactid="288"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="289"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="290"><p>After the historic announcement in February 2016 hailing the <a href="https://www.quantamagazine.org/gravitational-waves-discovered-at-long-last-20160211/">discovery of gravitational waves</a>, it didn’t take long for skeptics to emerge.</p>
<p>The detection of these feeble undulations in the fabric of space and time by the Laser Interferometer Gravitational-Wave Observatory (LIGO) was said to have opened a new ear on the cosmos. But the following year, a group of physicists at the Niels Bohr Institute in Copenhagen published a paper <a href="https://www.quantamagazine.org/strange-noise-in-gravitational-wave-data-sparks-debate-20170630/">casting doubt on LIGO’s analysis</a>. They focused their criticism on the experiment’s famous first signal, a squiggly line — representing the collision of giant black holes more than a billion light-years away — that was printed in newspapers worldwide and tattooed on bodies.</p>
<p>Even as LIGO sensed more gravitational-wave signals and its <a href="https://www.quantamagazine.org/ligos-rainer-weiss-kip-thorne-and-barry-barish-win-physics-nobel-20171003/">founders received Nobel Prizes</a>, the Copenhagen researchers, led by professor emeritus <a href="http://www.nbi.ku.dk/english/staff/?pure=en/persons/115468">Andrew Jackson</a>, claimed to have found unexplained correlations in the “noise” picked up by LIGO’s twin detectors. The detectors — L-shaped instruments whose arms alternately stretch and squeeze when a gravitational wave passes — are located far apart in Livingston, Louisiana, and Hanford, Washington, to ensure that only gravitational ripples from space could wiggle both instruments in just the right way to produce the telltale signal. But according to Jackson and his team, the correlations in the noise data suggested that LIGO might have detected not gravitational waves but some terrestrial disturbance, perhaps an earthquake. They claimed that, at the very least, something was not right with the instruments or with the LIGO scientists’ analysis.</p>
<p>The findings were worrisome. LIGO scientists checked their work again, and a party of experts visited the Niels Bohr Institute last year to dig into the details of Jackson and colleagues’ algorithms. Two groups of researchers set out to independently analyze LIGO’s data and the Copenhagen group’s code.</p>
<p>Now both groups have completed their studies. The new papers explain different aspects of the problem that led Jackson and his coauthors to make their claim. Both analyses definitively conclude that the claim is wrong: There are no unexplained correlations in LIGO’s noise.</p>
<p>“We see no justification for lingering doubts about the discovery of gravitational waves,” the authors of one of the papers, the physicists Martin Green and <a href="https://www.perimeterinstitute.ca/people/john-moffat">John Moffat</a> of the Perimeter Institute for Theoretical Physics, said in an email.</p>
<p>The pair has no direct ties to LIGO. “It’s important for science for people to do analysis of data and results independently of the group,” Moffat said, “especially for such a historic event in the history of physics.”</p>
</div></div></div></section><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid" data-reactid="291"><div class="post__sidebar__content" data-reactid="292"><div class="post__sidebar__content__inner" data-reactid="293"><h3 class="mt0" data-reactid="294">Share this article</h3><div data-reactid="295"><div class="social-links social-links--share flex flex-justify-between" data-reactid="296"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="297"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="298"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="299"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="300"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="301"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/&amp;text=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="302"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="303"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="304"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="305"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="306"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="307"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="308"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="309"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="310"><g data-reactid="311"><!-- react-text: 312 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="313"></path><!-- react-text: 314 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="315"></path><!-- react-text: 316 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise&amp;body=Two%20independent%20papers%20vanquish%20lingering%20doubts%20about%20LIGO%E2%80%99s%20historic%20discovery%20of%20gravitational%20waves.%0A%0Ahttps://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="317"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="318"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="319"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="320"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="321"></path></svg></div></a></div><div class="social-hide closed" data-reactid="322"><div class="social-links social-links--share flex flex-justify-between" data-reactid="323"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/&amp;title=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="324"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="325"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="326"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="327"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="328"></path></svg></div></a><a href="http://digg.com/submit?url=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" target="_blank" class="social-links__link flex flex-items-center relative digg" data-reactid="329"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="330"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="331"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="332"><path fill="currentColor" d="M9.1,11v9.4h2.5c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0v-9.2H9.3C9.2,10.8,9.1,10.9,9.1,11z" data-reactid="333"></path><path fill="currentColor" d="M11.9,8.8V7.1H9.3C9.2,7.1,9,7.2,9,7.4c0,0,0,0,0,0v1.7h2.5c0.2,0,0.3-0.1,0.4-0.3C11.9,8.9,11.9,8.9,11.9,8.8 z" data-reactid="334"></path><path fill="currentColor" d="M13.4,11v9.3h4.8v1.3h-4.4c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.2c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0-0.1 V10.7h-7.2C13.5,10.7,13.4,10.8,13.4,11C13.4,11,13.4,11,13.4,11z M16.1,13.1c0-0.2,0.1-0.3,0.3-0.3c0,0,0,0,0,0h1.7V18 c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0h-1.7V13.1z" data-reactid="335"></path><path fill="currentColor" d="M22.7,10.7c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v9.3h4.8v1.3h-4.5c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.3 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V10.7H22.7z M27.2,18c0,0.2-0.1,0.3-0.3,0.4c0,0,0,0,0,0h-1.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7V18z" data-reactid="336"></path><path fill="currentColor" d="M5.1,7.1c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v3.3H0.3C0.1,10.7,0,10.8,0,11c0,0,0,0,0,0v9.3h7.2 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V7.1L5.1,7.1z M4.8,18c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0H2.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7L4.8,18z" data-reactid="337"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/&amp;t=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="338"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="339"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="340"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="341"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="342"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise&amp;url=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="343"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="344"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="345"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="346"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="347"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="348"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="349"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="350"></path></svg></div></div><div class="sidebar__newsletter" data-reactid="351"><div class="pv05" data-reactid="352"><hr class="o2 mv1" data-reactid="353"/></div><h3 class="mv0" data-reactid="354">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="355"><em data-reactid="356">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="357"><a href="#newsletter" data-reactid="358"><button class="button button--small pangram bold scale5 fill-h" data-reactid="359">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="360"><small class="flex flex-items-center" data-reactid="361"><span data-reactid="362">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="363"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="364"></path></svg></small></a></div></div></aside></div></div></div></div><div class="" data-reactid="365"><div class="acf-media acf-media--large acf-side-by-side per-row-2" data-reactid="366"><div class="mha" data-reactid="367"><figure class="acf-media__inner mb2 relative" data-reactid="368"><div class="mha container--ml" data-reactid="369"><div class="neg-margin-25" data-reactid="370"><div style="padding-top:56.3%;" class="relative image mx0" data-reactid="371"><picture data-reactid="372"><div data-reactid="373"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="374"><!--[if IE 9]></video><![endif]--></div><img class="block mxa fit-x fill-h fill-v absolute fit-l fit-t" alt="LIGO Hanover from the air" style="max-width:1000px;" data-reactid="375"/><!-- react-text: 376 --><!-- /react-text --></picture><noscript data-reactid="377"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="LIGO Hanover from the air" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/10/Ligo-Hanover.jpg" style="max-width:1000px;"/></noscript></div><div style="padding-top:56.3%;" class="relative image mx0" data-reactid="378"><picture data-reactid="379"><div data-reactid="380"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="381"><!--[if IE 9]></video><![endif]--></div><img class="block mxa fit-x fill-h fill-v absolute fit-l fit-t" alt="LIGO Livingston from the air" style="max-width:1000px;" data-reactid="382"/><!-- react-text: 383 --><!-- /react-text --></picture><noscript data-reactid="384"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="LIGO Livingston from the air" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/10/Ligo-Livingston.jpg" style="max-width:1000px;"/></noscript></div></div><div class="clear" data-reactid="385"></div></div><figcaption class="acf-media__content mt1 relative fill-h full-caption" data-reactid="386"><section class="outer acf-media__content__inner outer--content" data-reactid="387"><div class="relative mha container--ml" data-reactid="388"><div class="image__meta" data-reactid="389"><div class="image__meta__caption mha container--xs" data-reactid="390"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption" data-reactid="391"><p>The LIGO gravitational-wave detectors in Hanford, Washington (left), and Livingston, Louisiana.</p>
</div></div><div class="image__meta__attribution mha container--xs" data-reactid="392"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="393"><p>LIGO Lab/Caltech/MIT</p>
</div></div></div></div></section></figcaption></figure></div></div></div><div class="scale1 mt2" data-reactid="394"><section class="outer mha js-router-anchors outer--content" data-reactid="395"><div class="flex-auto mha container--xs" data-reactid="396"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="397"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="398"><p><a href="http://physics.princeton.edu/~fpretori/">Frans Pretorius</a>, a gravitational-wave expert at Princeton University who was not involved in any of the recent studies, said that for more than a year, he and most of the physics community have been satisfied that LIGO’s analysis, and its discovery, are sound. Nevertheless, he said, “it’s important that finally there is a thorough analysis in the form of a paper,” rather than “media back and forth.”</p>
<p>The spokesperson of the 1,200-person LIGO Scientific Collaboration, <a href="http://space.mit.edu/people/shoemaker-david-h">David Shoemaker</a> of the Massachusetts Institute of Technology, said by email that the new findings corroborate internal discussions among the team. “Seeing those two non-Collaboration re-analyses does reaffirm my certainty that the detections [of gravitational waves] are genuine,” Shoemaker said, “and also is a reinforcement of our earlier perception of where the Jackson <em>et al.</em> paper has problems.”</p>
<p>In an email, Jackson called <a href="https://www.sciencedirect.com/science/article/pii/S0370269318306129?via%3Dihub">Green and Moffat’s paper</a>, which was published in <em>Physics Letters B</em> in September, “absolute rubbish.” When asked to elaborate, he appeared to wrongly characterize their argument and didn’t address the most important issues they raised about his team’s work. Jackson also dismissed the second set of findings by <a href="http://www.aei.mpg.de/person/23827/2168">Alex Nielsen</a> of the Max Planck Institute for Gravitational Physics in Hannover, Germany, and three coauthors, whose <a href="https://arxiv.org/abs/1811.04071">paper</a> appeared on the physics preprint site <em>arxiv.org</em> in November and is under review by the <em>Journal of Cosmology and Astroparticle Physics</em>. “We are in the process of writing a response to this latest paper,” Jackson wrote, so “I will not explain where they (once again) made their mistakes.”</p>
<p>“The Copenhagen group refuse to accept that they may be wrong,” Moffat said. “In fact, they are wrong.”</p>
<p>Experts say the problem came down to a combination of blunders: several by the Copenhagen physicists, and one by LIGO.</p>
<p>To help tease out the puny wiggle of a passing gravitational wave from a noisy background, LIGO’s algorithms constantly compare the lengths of the twin detectors’ arms, which oscillate when agitated by a passing gravitational wave or background noise, to “template waveforms” — possible gravitational-wave signals calculated from Einstein’s general theory of relativity. When there’s a close match between a signal detected in Hanford and one sensed shortly before or after in Livingston that also fits a template waveform, email alerts fly around the world.</p>
<p>The scientists then carefully determine the “best-fit” gravitational waveform that most closely matches the signal in the two detectors. When this waveform is subtracted from each of the signals, this leaves behind “noise residuals” — the remaining little wiggles in the detectors that should be uncorrelated, since the instruments are about 2,000 miles apart.</p>
<p>In their 2017 paper, the Copenhagen group claimed to have discovered that the noise in Livingston matched the noise in Hanford seven milliseconds later, just as the putative gravitational-wave signal arrived at both detectors. They interpreted this to mean that LIGO either hadn’t cleanly separated their signal from the noise, or correlations in the noise at exactly the right moment were responsible for the entire signal.</p>
<p>However, Green and Moffat identified a series of errors in the Copenhagen team’s data-handling that they say conspired to create a correlation that wasn’t really there.</p>
<p>To look for correlations in the residuals, Jackson and his colleagues picked a 20-millisecond segment of Livingston data and slid 20-millisecond segments of Hanford data across it, registering correlations whenever peaks overlapped with peaks and troughs with troughs. They found that strong correlations happened when the data was offset by seven milliseconds. But Green and Moffat noticed that when they took Jackson and colleagues’ code and reversed the procedure, fixing the Hanford noise data and sliding Livingston data segments across it, the correlation at seven-milliseconds offset went away. “This was a big red flag because it says, OK, you don’t have a calculational method that’s robust,” said Green, an expert in digital signal processing. Rather, the lengths of the data segments and their asymmetric treatment were “tuned to obtain a correlation signal at just about any desired time offset,” he said.</p>
<p>In a separate calculation, Jackson and his team seemed to find non-random, correlated patterns of peaks and troughs throughout the noise records in the two detectors. But Green and Moffat inferred that the Copenhagen physicists had not “windowed” the two sets of noise data. Windowing is a standard technique of smoothly dialing a signal to zero at the beginning and end of a segment of data before doing a mathematical operation called a “Fourier transform” that facilitates comparisons to other data. The Fourier transform treats a data segment as if it is cyclical, looping together the beginning and end. If the segment isn’t windowed, abrupt changes at the endpoints called “border distortions” can wind up looking like correlations when the data is compared with a second data set.</p>
<p>When Green and Moffat windowed the two sets of noise data, the claimed correlations went away. “Our concern is that the calculation that was done by the Copenhagen group was contrived to get the result they wanted to get,” Green said.</p>
<div id='component-5c1391724d75a'><script type="text/template">{"type":"Image","id":"component-5c1391724d75a","data":{"id":66365,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/12\/LIGOnew_560.jpg","class":"","width":1120,"height":1690,"mobileSrc":false,"zoomSrc":false,"align":"align=\"inline\"","wrapper_width":"","caption":"","attribution":"<div>Lucy Reading-Ikkanda\/Quanta Magazine. Sources: <a href=\"https:\/\/www.gw-openscience.org\/events\/GW150914\/\">doi:\u00a010.7935\/K5MW2F23 (Gravitational Wave Signal)<\/a>;\u00a0<a href=\"http:\/\/article\">doi:\u00a010.1088\/1475-7516\/2017\/08\/013 (2017 interpretation of noise)<\/a>; Duncan Brown (2018 interpretation of noise)<\/div>\n","variant":"shortcode","size":["default"],"disableZoom":false,"srcImage":{"ID":66365,"id":66365,"title":"LIGOnew_560","filename":"LIGOnew_560.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/12\/LIGOnew_560.jpg","alt":"","author":"3886","description":"<div>Lucy Reading-Ikkanda\/Quanta Magazine. Sources: <a href=\"https:\/\/www.gw-openscience.org\/events\/GW150914\/\">doi:\u00a010.7935\/K5MW2F23 (Gravitational Wave Signal)<\/a>;\u00a0<a href=\"http:\/\/article\">doi:\u00a010.1088\/1475-7516\/2017\/08\/013 (2017 interpretation of noise)<\/a>; Duncan Brown (2018 interpretation of noise)<\/div>","caption":"","name":"ligonew_560","date":"2018-12-13 14:34:59","modified":"2018-12-13 15:07:52","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1120,"height":1690,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/12\/LIGOnew_560-345x520.jpg","thumbnail-width":345,"thumbnail-height":520,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/12\/LIGOnew_560.jpg","medium-width":1120,"medium-height":1690,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/12\/LIGOnew_560-768x1159.jpg","medium_large-width":768,"medium_large-height":1159,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/12\/LIGOnew_560.jpg","large-width":1120,"large-height":1690,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/12\/LIGOnew_560-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/12\/LIGOnew_560-520x520.jpg","square_large-width":520,"square_large-height":520,"guest-author-32":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/12\/LIGOnew_560-32x32.jpg","guest-author-32-width":32,"guest-author-32-height":32,"guest-author-50":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/12\/LIGOnew_560-50x50.jpg","guest-author-50-width":50,"guest-author-50-height":50,"guest-author-64":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/12\/LIGOnew_560-64x64.jpg","guest-author-64-width":64,"guest-author-64-height":64,"guest-author-96":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/12\/LIGOnew_560-96x96.jpg","guest-author-96-width":96,"guest-author-96-height":96,"guest-author-128":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/12\/LIGOnew_560-128x128.jpg","guest-author-128-width":128,"guest-author-128-height":128}}}}</script></div>
<p>Nielsen and his coauthors — Alexander Nitz, Collin Capano and <a href="http://thecollege.syr.edu/people/faculty/pages/phy/brown-duncan.html">Duncan Brown</a> — also concluded that the claimed correlation in the noise isn’t real, but they say the error can be attributed at least in part to LIGO’s mistake in providing the wrong data in the first figure of <a href="https://journals.aps.org/prl/abstract/10.1103/PhysRevLett.116.061102">their 2016 discovery paper</a> in <em>Physical Review Letters</em>.</p>
<p>Figure 1 is “the thing people have tattooed on their arms,” said Brown, a gravitational-wave astronomer at Syracuse University and a former LIGO member, who left the collaboration this year to pursue independent analyses of the data.</p>
<p>The figure’s top panel shows side-by-side squiggly lines representing the gravitational-wave signal detected in Livingston and Hanford. Below that are template waveforms closely matching the signals and, in the bottom panel, jagged lines representing the “noise residuals” in the two detectors, after the template waveform has been subtracted from each data set.</p>
<p>Brown explained that Jackson’s code, which he examined in detail during a visit to Copenhagen last year, detects an overlap in the residuals at seven milliseconds offset for a mundane reason: The template waveform shown in Figure 1 is not the “best-fit” waveform that LIGO actually used in its rigorous analysis. The figure was created for illustrative purposes, Brown and others explained. The figure-maker had matched a template waveform to the twin signals by eye, rather than using the best-fit signal as determined by careful calculations. Small imperfections in the subtracted waveform meant that there was some gravitational-wave signal left in both data sets that didn’t get subtracted off, and which ended up mixed in with the noise shown at the bottom of Figure 1 — producing correlations that could be teased out by Jackson and colleagues’ algorithms. “What they discovered was an imperfect subtraction” of the signal waveform, Brown said. “When we subtract a better waveform than the one used in the <em>PRL </em>paper, we find no statistically significant residuals.”</p>
<p>“If LIGO did anything wrong,” he added, “it was not making it crystal-clear that pieces of that figure were illustrative and the detection claim is not based on that plot.” Jackson, however, accused LIGO scientists in an email of “misconduct” and making “the conscious decision not to inform the reader that they were violating one of the central canons of good scientific practice.”</p>
<div id='component-5c1391724e3ad'><script type="text/template">{"type":"LinkList","id":"component-5c1391724e3ad","data":{"title":"Related:","links":[{"type":"internal","link":"https:\/\/www.quantamagazine.org\/strange-noise-in-gravitational-wave-data-sparks-debate-20170630\/","title":"Strange Noise in Gravitational-Wave Data Sparks Debate"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/gravitational-waves-discovered-at-long-last-20160211\/","title":"Gravitational Waves Discovered at Long Last"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/daniel-kennefick-on-einstein-and-gravitys-chirp-20160218\/","title":"From Einstein\u2019s Theory to Gravity\u2019s Chirp"}]}}</script></div>
<p>Which is to blame, LIGO’s sloppy figure or the Copenhagen group’s faulty calculations? “In reality, I think it’s both,” Brown said. If Jackson and his colleagues were able to tune their parameters to create correlations at seven milliseconds offset, as Green and Moffat’s findings suggest, this would have essentially biased their calculations. Then, at the same offset, their biased algorithm picked out the imperfectly subtracted bits of signal in the noise, reinforcing the false impression.</p>
<p>Jackson, however, maintains that the unexplained correlations are present and says he and his colleagues are preparing a rebuttal to the recent work. He still thinks LIGO’s first, most powerful gravitational-wave signal (and all others by extension) might have been something else altogether — perhaps, he said, “a lightning strike in Burkina Faso, seismic, or even one of the mysterious ‘glitches’ that LIGO detectors see about once an hour.”</p>
<p>But both new papers reviewed and reanalyzed LIGO’s raw data and rediscovered the gravitational-wave signals within it, using different algorithms than LIGO’s. Other researchers have done the same.</p>
<p>“I think the pursuit of independent analyses of gravitational-wave data is a very important and valuable thing to do, and we are delighted that more people are getting involved,” said Shoemaker, LIGO’s spokesperson. “That the Jackson <em>et al.</em> work has stimulated some additional independent investigations can be seen as a positive outcome, but I personally think it comes with a fully unnecessary cost of ‘drama.’”</p>
</div></div></div></section></div><div class="" data-reactid="399"><div class="acf-media acf-media--aside" data-reactid="400"><div class="mha container--m" data-reactid="401"><figure class="acf-media__inner mb2 relative flex flex-wrap flex-items-start" data-reactid="402"><div class="mha container--m" data-reactid="403"><div style="padding-top:56.30434782608695%;" class="relative image mx0" data-reactid="404"><picture data-reactid="405"><div data-reactid="406"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="407"><!--[if IE 9]></video><![endif]--></div><img class="block mxa fit-x fill-h fill-v absolute fit-l fit-t" alt="" style="max-width:920px;" data-reactid="408"/></picture><noscript data-reactid="409"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/Mergers_920.gif" style="max-width:920px;"/></noscript></div><div class="clear" data-reactid="410"></div></div><figcaption class="acf-media__content mt1 relative fill-h full-caption" data-reactid="411"><section class="outer acf-media__content__inner outer--content" data-reactid="412"><div class="relative mha container--m" data-reactid="413"><div class="image__meta" data-reactid="414"><div class="image__meta__caption mha container--xs" data-reactid="415"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption" data-reactid="416"><p>Visualizations of the 10 black hole collisions detected by LIGO so far, along with the gravitational-wave signals they produced.</p>
</div></div><div class="image__meta__attribution mha container--xs" data-reactid="417"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="418"><p><a href="https://www.youtube.com/watch?v=gmmD72cFOU4&amp;feature=youtu.be">Teresita Ramirez, Geoffrey Lovelace, SXS Collaboration, and LIGO Virgo Collaboration</a></p>
</div></div></div></div></section></figcaption></figure></div></div></div><div class="scale1 mt2" data-reactid="419"><section class="outer mha js-router-anchors outer--content" data-reactid="420"><div class="flex-auto mha container--xs" data-reactid="421"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="422"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="423"><p>Meanwhile, LIGO’s twin detectors, along with a third instrument in Europe called Virgo that switched on in 2017, have recorded 10 black hole collisions to date and one space-time wiggle from <a href="https://www.quantamagazine.org/neutron-star-collision-shakes-space-time-and-lights-up-the-sky-20171016/">colliding neutron stars</a>. Scientists announced the four latest black hole detections this month and released <a href="https://twitter.com/LIGO/status/1069576990603141121">dazzling graphics</a> showing the universe’s growing population of these mysterious, invisible, super-dense spheres. When the neutron-star collision was detected last year, 70 telescopes swiveled toward the fireworks; their observations indicated the cosmic origin of gold, <a href="https://www.quantamagazine.org/colliding-neutron-stars-could-settle-cosmologys-biggest-controversy-20171025/">the expansion rate of the universe</a> and more.</p>
<p>Brown said it isn’t surprising that LIGO’s revolutionary discovery invited skepticism. A powerful event was detected “basically the day we turned it on,” he said, and the rate of black hole collisions in the cosmos has turned out to be at the high end of expectations.</p>
<p>“The universe loves gravitational-wave astronomers,” he said.</p>
</div></div></div></section></div><div class="pv2" data-reactid="424"></div><div class="post__footer" data-reactid="425"><div class="mha container--m" data-reactid="426"><div class="flex flex-wrap flex-items-stretch" data-reactid="427"><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="428"><section class="outer" data-reactid="429"><aside class="post__sidebar hide flex flex-justify-center post__sidebar--footer" data-reactid="430"><div class="post__sidebar__content" data-reactid="431"><div class="post__sidebar__content__inner" data-reactid="432"><div class="align-c mb075" data-reactid="433"><div class="sidebar__author" data-reactid="434"><a class="theme__accent-hover transition--color" href="/authors/natalie/" data-reactid="435"><div class="sidebar__author__avatar mha mb1" data-reactid="436"><div class="image mx0 relative image--circle" data-reactid="437"><div class="image__inner absolute fit-x" data-reactid="438"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="439"/></div><noscript data-reactid="440"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/04/QuantaTeam_Natalie1.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="441">Natalie Wolchover</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="442"><em data-reactid="443">Senior Writer/Editor</em></p></a></div><hr class="mb075 o1" data-reactid="444"/><p class="h6 o6 mv1 pv025" data-reactid="445"><em data-reactid="446">December 13, 2018</em></p></div><div class="sidebar__actions" data-reactid="447"><hr class="mt075 mb1 o1" data-reactid="448"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover" data-reactid="449"><small data-reactid="450">View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="451"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z" data-reactid="452"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="453"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/astronomy/" data-reactid="454"><span class="absolute fit-x theme__text-background o1" data-reactid="455"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="456">astronomy</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/astrophysics/" data-reactid="457"><span class="absolute fit-x theme__text-background o1" data-reactid="458"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="459">astrophysics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/black-holes/" data-reactid="460"><span class="absolute fit-x theme__text-background o1" data-reactid="461"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="462">black holes</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/gravitational-waves/" data-reactid="463"><span class="absolute fit-x theme__text-background o1" data-reactid="464"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="465">gravitational waves</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/gravity/" data-reactid="466"><span class="absolute fit-x theme__text-background o1" data-reactid="467"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="468">gravity</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/physics/" data-reactid="469"><span class="absolute fit-x theme__text-background o1" data-reactid="470"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="471">physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/space-time/" data-reactid="472"><span class="absolute fit-x theme__text-background o1" data-reactid="473"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="474">space-time</span></a></div></div><div class="sidebar__poster" data-reactid="475"><a href="https://www.amazon.com/dp/0262536358/" title="The Prime Number Conspiracy -
The Biggest Ideas in Math from Quanta
Available now!" class="sidebar__poster__desktop" target="_blank" data-reactid="476"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/Dec-Ad_Article_1218_320x600_Math.jpg" alt="The Prime Number Conspiracy -
The Biggest Ideas in Math from Quanta
Available now!" class="fill-h" data-reactid="477"/></a><a href="https://www.amazon.com/dp/0262536358/" title="The Prime Number Conspiracy -
The Biggest Ideas in Math from Quanta
Available now!" class="sidebar__poster__mobile" target="_blank" data-reactid="478"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/Dec-Ad_Mobile_1218_500x400_Math.jpg" alt="The Prime Number Conspiracy -
The Biggest Ideas in Math from Quanta
Available now!" class="fill-h" data-reactid="479"/></a></div></div></aside></section></div><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="480"><section class="outer fill-h" data-reactid="481"><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid post__sidebar--footer" data-reactid="482"><div class="post__sidebar__content" data-reactid="483"><div class="post__sidebar__content__inner" data-reactid="484"><h3 class="mt0" data-reactid="485">Share this article</h3><div data-reactid="486"><div class="social-links social-links--share flex flex-justify-between" data-reactid="487"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="488"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="489"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="490"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="491"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="492"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/&amp;text=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="493"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="494"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="495"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="496"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="497"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="498"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="499"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="500"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="501"><g data-reactid="502"><!-- react-text: 503 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="504"></path><!-- react-text: 505 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="506"></path><!-- react-text: 507 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise&amp;body=Two%20independent%20papers%20vanquish%20lingering%20doubts%20about%20LIGO%E2%80%99s%20historic%20discovery%20of%20gravitational%20waves.%0A%0Ahttps://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="508"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="509"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="510"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="511"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="512"></path></svg></div></a></div><div class="social-hide closed" data-reactid="513"><div class="social-links social-links--share flex flex-justify-between" data-reactid="514"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/&amp;title=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="515"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="516"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="517"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="518"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="519"></path></svg></div></a><a href="http://digg.com/submit?url=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" target="_blank" class="social-links__link flex flex-items-center relative digg" data-reactid="520"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="521"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="522"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="523"><path fill="currentColor" d="M9.1,11v9.4h2.5c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0v-9.2H9.3C9.2,10.8,9.1,10.9,9.1,11z" data-reactid="524"></path><path fill="currentColor" d="M11.9,8.8V7.1H9.3C9.2,7.1,9,7.2,9,7.4c0,0,0,0,0,0v1.7h2.5c0.2,0,0.3-0.1,0.4-0.3C11.9,8.9,11.9,8.9,11.9,8.8 z" data-reactid="525"></path><path fill="currentColor" d="M13.4,11v9.3h4.8v1.3h-4.4c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.2c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0-0.1 V10.7h-7.2C13.5,10.7,13.4,10.8,13.4,11C13.4,11,13.4,11,13.4,11z M16.1,13.1c0-0.2,0.1-0.3,0.3-0.3c0,0,0,0,0,0h1.7V18 c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0h-1.7V13.1z" data-reactid="526"></path><path fill="currentColor" d="M22.7,10.7c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v9.3h4.8v1.3h-4.5c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.3 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V10.7H22.7z M27.2,18c0,0.2-0.1,0.3-0.3,0.4c0,0,0,0,0,0h-1.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7V18z" data-reactid="527"></path><path fill="currentColor" d="M5.1,7.1c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v3.3H0.3C0.1,10.7,0,10.8,0,11c0,0,0,0,0,0v9.3h7.2 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V7.1L5.1,7.1z M4.8,18c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0H2.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7L4.8,18z" data-reactid="528"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/&amp;t=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="529"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="530"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="531"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="532"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="533"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=New%20Studies%20Rescue%20Gravitational-Wave%20Signal%20From%20the%20Noise&amp;url=https://www.quantamagazine.org/studies-rescue-ligos-gravitational-wave-signal-from-the-noise-20181213/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="534"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="535"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="536"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="537"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="538"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="539"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="540"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="541"></path></svg></div></div><div class="sidebar__newsletter" data-reactid="542"><div class="pv05" data-reactid="543"><hr class="o2 mv1" data-reactid="544"/></div><h3 class="mv0" data-reactid="545">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="546"><em data-reactid="547">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="548"><a href="#newsletter" data-reactid="549"><button class="button button--small pangram bold scale5 fill-h" data-reactid="550">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="551"><small class="flex flex-items-center" data-reactid="552"><span data-reactid="553">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="554"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="555"></path></svg></small></a></div></div></aside></section></div></div></div></div></div><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter" data-reactid="556"><div class="scale0 mt1 pv05 mha container--xs" data-reactid="557"><h2 class="newsletter__title h1 noe mv0" data-reactid="558">The Quanta Newsletter</h2><p class="gray4 mt025 scale5" data-reactid="559"><em data-reactid="560">Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha align-c pt70 newsletter--footer" data-reactid="561"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white" data-reactid="562"><div class="newsletter__form__inner flex flex-items-start mha" data-reactid="563"><div class="newsletter__form__field flex flex-auto relative fill-v" data-reactid="564"><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" placeholder="Email Address" autocorrect="off" autocapitalize="off" data-reactid="565"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black" data-reactid="566">Subscribe</button></div></form></div><h4 class="inline-block" data-reactid="567"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color" data-reactid="568">Most recent newsletter</a></h4></div></section><section class="outer post__category pv2 outer--content" data-reactid="569"><div class="loader relative fill-h" data-reactid="570"></div></section><section class="outer comments relative fill-h bg-gray1 pt2 outer--content" id="comments" data-reactid="571"><h1 class="h1 noe pb025 align-c mt1" data-reactid="572">Comment on this article</h1><div class="mha container--s" data-reactid="573"><div class="comments__inner bg-white mha p ph1 pt2 pb1 mb1" data-reactid="574"><div class="mha container--xs" data-reactid="575"><div class="comments__disclaimer scale5 o6 italic align-l mv1 pb1" data-reactid="576"><p class="byline"><small><em>Quanta Magazine moderates comments to facilitate an informed, substantive, civil conversation. Abusive, profane, self-promotional, misleading, incoherent or off-topic comments will be rejected. Moderators are staffed during regular business hours (New York time) and can only accept comments written in English. </em></small></p>
</div><div data-reactid="577"><div id="disqus_thread" data-reactid="578"></div></div></div></div></div><div class="comments__expand absolute align-c fit-b fit-l fit-r flex flex-items-center flex-justify-center" data-reactid="579"><button class="link--underline orange hover--black pangram bold inline-block" data-reactid="580">Show comments</button></div></section><div class="next-post block relative fill-h" style="background-image:url();" data-reactid="581"><div class="next-post__image-wrapper absolute z0 fit-r fit-l fit-t" data-reactid="582"><div class="image mx0 relative image--wide" data-reactid="583"><div class="image__inner absolute fit-x" data-reactid="584"><img class="absolute fit-x fill-h fill-v mxa" alt="Art for &quot;A ‘Self-Aware’ Fish Raises Doubts About a Cognitive Test&quot;" data-reactid="585"/></div><noscript data-reactid="586"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/MirrorMonkey_AndreMouton_2880x1220-2880x1220.jpg" alt="Art for &quot;A ‘Self-Aware’ Fish Raises Doubts About a Cognitive Test&quot;"/></noscript></div></div><div class="overlay bg-black o4 absolute fit-x" data-reactid="587"></div><section class="outer outer--content" data-reactid="588"><div class="next-post__content relative z1 fit-x align-c pb12 pt10" data-reactid="589"><h1 class="h6 uppercase kern mb1 mv0 inline-block white" data-reactid="590">Next article</h1><h2 class="h1 mt05 mb0 noe mha white" data-reactid="591">A ‘Self-Aware’ Fish Raises Doubts About a Cognitive Test</h2></div></section><a class="absolute fit-x z10" href="/a-self-aware-fish-raises-doubts-about-a-cognitive-test-20181212/" data-reactid="592"></a></div></div></div></div><footer class="footer" data-reactid="593"><section class="outer footer__outer" data-reactid="594"><div class="relative z0 fill-v mha container--m" data-reactid="595"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content" data-reactid="596"><div class="flex flex-justify-center" data-reactid="597"><a href="/" class="footer__logo block" data-reactid="598"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="599"><g id="logo" data-reactid="600"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="601"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="602"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="603"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0" data-reactid="604"><div class="social-links flex flex-justify-between flex-items-center social-links--footer" data-reactid="605"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="606"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="607"><div class="absolute fit-x mxa c-ff8600" data-reactid="608"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="609"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="610"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="611"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="612"><div class="absolute fit-x mxa c-ff8600" data-reactid="613"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="614"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="615"></path></svg></div></a><a href="http://youtube.com/c/QuantamagazineOrgNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="616"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="617"><div class="absolute fit-x mxa c-ff8600" data-reactid="618"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="619"><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z" data-reactid="620"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="621"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="622"><div class="absolute fit-x mxa c-ff8600" data-reactid="623"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="624"><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z" data-reactid="625"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2" data-reactid="626"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content" data-reactid="627"><nav class="footer__nav fill-h pb1" data-reactid="628"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3" data-reactid="629"><li class="footer__list-item mb1" data-reactid="630"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/" data-reactid="631"><span data-reactid="632">About Quanta</span></a></li><li class="footer__list-item mb1" data-reactid="633"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="634"><span data-reactid="635">Archive</span></a></li><li class="footer__list-item mb1" data-reactid="636"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/" data-reactid="637"><span data-reactid="638">Contact Us</span></a></li><li class="footer__list-item mb1" data-reactid="639"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/" data-reactid="640"><span data-reactid="641">Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1" data-reactid="642"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/" data-reactid="643"><span data-reactid="644">Privacy Policy</span></a></li><li class="footer__list-item mb1" data-reactid="645"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="646"><span data-reactid="647">Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light" data-reactid="648"><small data-reactid="649"><!-- react-text: 650 -->All Rights Reserved © <!-- /react-text --><!-- react-text: 651 -->2018<!-- /react-text --></small></div><div class="footer__credits flex-shrink flex-justify-right o6" data-reactid="652"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio" data-reactid="653"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="654"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z" data-reactid="655"></path></svg></a></div></section></div></section></footer></div></div><script type="text/javascript" data-reactid="6">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</script><script type="text/javascript" data-reactid="7">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</script><script type="text/javascript" data-reactid="8">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);

            var style = document.createElement('link');
            style.rel = 'stylesheet';
            style.href = '/fonts.css';
            document.body.appendChild(style);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.3.2" data-reactid="9"></script></body></html>