<!DOCTYPE html>
<html data-reactroot="" data-reactid="1" data-react-checksum="-1470304096"><head data-reactid="2">
    <title>Ancient DNA Yields Clues to Past Biodiversity | Quanta Magazine</title>
    <link href="/fonts.css" rel="stylesheet"/>
    <link href="/main.css?ver=2.6.7" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Surviving fragments of genetic material preserved in sediments allow metagenomics researchers to see the full diversity of past life — even microbes." />

<meta name="keywords"  content="biology,genomics,environmental science,evolution,molecular biology,dna,georgia,black sea,mammoths,fossils,bones,arctic,scientific reports,bears,roe deer,bats,environmental dna,edna,ecosystems,laura parducci,uppsala university,sweden,soils,sediments,plants,seeds,wood,pollen,eske willerslev,evolutionary genetics,university of copenhagen,glaciers,caves,nucleotide bases,base pairs,permafrost,siberia,science,microbes,amplification,primers,polymerase chain reaction,shotgun sequencing,forensics,hydrolytic deamination,cytosine,uracil,amino group,adenine,jurassic park,lakes,databases,jamie wood,paleoecologist,manaaki whenua landcare research,new zealand,bananas,atacama desert,chile,middens,rodents,oomycetes,phytophthora,potato blight,maría del carmen gómez cabrera,university of queensland,australia,great barrier reef,corals,seaweed,mareike cordula stahlschmidt,max planck institute for evolutionary anthropology,metagenomics,environmental genomics,ecology" />

<link rel="canonical" href="https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" />
<meta property="og:title" content="Ancient DNA Yields Clues to Past Biodiversity | Quanta Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/05/Quanta_AncientDNA_1200_Social-v2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta property="fb:app_id" content="533309373681765" />
<meta property="og:description" content="Surviving fragments of genetic material preserved in sediments allow metagenomics researchers to see the full diversity of past life — even microbes." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:domain" content="quantamagazine.org" />
<meta name="twitter:title" content="Ancient DNA Yields Clues to Past Biodiversity | Quanta Magazine" />
<meta name="twitter:description" content="Surviving fragments of genetic material preserved in sediments allow metagenomics researchers to see the full diversity of past life — even microbes." />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/05/Quanta_AncientDNA_1200_Social-v2.jpg" />
<meta itemprop="image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/05/Quanta_AncientDNA_1200_Social-v2.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8526335-13', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->

    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}.c-ff8600{color:#ff8600}.c-1a1a1a{color:#1a1a1a}._hover-c-ff8600:hover{color:#ff8600}.c-999999{color:#999999}._16jm4kw:hover #logo__mark{color:#ff8600}._e16twb:hover #logo__mark__icon{color:#ff8600}.bc-efefef{background-color:#efefef}._hover-c-white:hover{color:white}._hover-bc-ff8600:hover{background-color:#ff8600}._hover_div-c-ff8600:hover div{color:#ff8600}._hover_svg-c-ff8600:hover svg{color:#ff8600}@media (min-width: 34em){._m32ct8{color:#1a1a1a}}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <noscript>
      <style type="text/css">
        #transitionRoot {
          transform: translateY(0) !important;
          -webkit-transform: translateY(0) !important;
          opacity: 1 !important;
        }
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body data-reactid="3"><div id="trackingScripts" data-reactid="4"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=190747804793608&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Chartbeat --><script type="text/javascript">var _sf_async_config = { uid: 65564, domain: 'quantamagazine.org', useCanonical: true };(function() {function loadChartbeat(){ window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); };var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function(){ oldonload(); loadChartbeat(); };})();</script><!-- End Chartbeat --></div><div id="root" data-reactid="5"><div id="app" data-reactroot="" data-reactid="1" data-react-checksum="-1817594732"><header class="nav fixed fit-t fit-l fit-r z9" data-reactid="2"><!-- react-empty: 3 --><div data-reactid="4"><div class="nav__container z1 fill-v mha absolute fit-x" data-reactid="5"><div class="nav__inner fill-v relative z1" data-reactid="6"><section class="outer header__inner flex fill-v relative z1" data-reactid="7"><div class="header__group flex relative z1" data-reactid="8"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _1s98oc1 is-active" href="/" data-reactid="9"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="10"><g id="logo" data-reactid="11"><path id="logo__mark" class="_riw402" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="12"></path><path id="logo__quanta" class="_riw402" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="13"></path><path id="logo__magazine" class="_b4g2te" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="14"></path></g></svg></a></div><div class="header__divider flex mh1 relative _b4g2te" data-reactid="15"></div><nav class="header__main header__group flex relative" data-reactid="16"><ul class="flex fill-v" data-reactid="17"><li class="flex flex-items-center fill-v" data-reactid="18"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/physics/" data-reactid="19"><h4 class="mv0" data-reactid="20">Physics</h4><span class="_480t39 __underline" data-reactid="21"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="22"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/mathematics/" data-reactid="23"><h4 class="mv0" data-reactid="24">Mathematics</h4><span class="_480t39 __underline" data-reactid="25"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="26"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/biology/" data-reactid="27"><h4 class="mv0" data-reactid="28">Biology</h4><span class="_480t39 __underline" data-reactid="29"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="30"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/computer-science/" data-reactid="31"><h4 class="mv0" data-reactid="32">Computer Science</h4><span class="_480t39 __underline" data-reactid="33"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="34"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/archive/" data-reactid="35"><h4 class="mv0" data-reactid="36">All Articles</h4><span class="_480t39 __underline" data-reactid="37"></span></a></li></ul></nav><div class="header__group flex flex-auto relative" data-reactid="38"><ul class="header__icons flex flex-auto" data-reactid="39"><li class="header__bookmarks header__icon relative flex flex-items-center mh05 z1 _100werz" data-reactid="40"><button class="relative" data-reactid="41"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="42"><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z" data-reactid="43"></path></svg></button></li><li class="header__account header__icon relative flex flex-items-center mh05 z1 _100werz" data-reactid="44"><button class="relative" data-reactid="45"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="46"><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z" data-reactid="47"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _100werz" data-reactid="48"><button class="relative" data-reactid="49"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="50"><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z" data-reactid="51"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative" data-reactid="52"><span class="o-divider mr1 relative" data-reactid="53"></span><div class="header__hamburger" data-reactid="54"><button class="hamburger block z10 relative theme__header-primary mha _b4g2te" data-reactid="55"><span class="hamburger__bar absolute fit-x mxa" data-reactid="56"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="57"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="58"></span></button></div></li></ul></div></section></div></div></div><!-- react-empty: 59 --></header><style id="Theme" type="text/css" data-reactid="60">
      .theme__text {
        color: #1a1a1a;
      }
      .theme__text-background,
      .flickity-page-dots .dot {
        background-color: #1a1a1a;
      }
      .theme__text-hover:hover {
        color: #1a1a1a;
      }
      .theme__background {
        color: white;
      }
      .theme__background-background {
        background-color: white;
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600;
      }
      .theme__accent-background,
      .flickity-page-dots .dot.is-selected {
        background-color: #ff8600;
      }
      .theme__accent-hover:hover, .download-button {
        color: #ff8600;
      }

      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a {
        color: #ff8600;
      }
      .theme__anchors--solid a:hover {
        color: #1a1a1a;
      }

      .theme__anchors--underline h2.large a {
        color: #1a1a1a;
        box-shadow: none;
      }

      .theme__anchors--underline h2.large a:hover {
        color: #ff8600;
      }

      .sshare__inner {
        background-color: #1a1a1a;
        color: #1a1a1a;
      }
      .sshare__inner a {
        color: white;
      }
      .sshare__inner a:hover, .sshare__inner a:focus {
        color: #ff8600;
      }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title {
        color: #ff8600;
      }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div data-reactid="61"><!-- react-empty: 62 --></div><div data-reactid="63"><!-- react-empty: 64 --></div><div data-reactid="65"><!-- react-empty: 66 --></div><div data-reactid="67"><!-- react-empty: 68 --></div><div data-reactid="69"><!-- react-empty: 70 --></div><div id="transitionRoot" class="is-visible" data-reactid="71"><div data-reactid="72"><!-- react-empty: 73 --><div id="postContent" class="post" data-reactid="74"><div class="fixed fit-t fit-l fit-r z10" data-reactid="75"><div class="nav__local fill-v z1 absolute fit-x is-hidden" data-reactid="76"><section class="outer header__inner flex fill-v relative" data-reactid="77"><div class="header__group flex relative z1" data-reactid="78"><a class="header__logo header__logo--local flex flex-items-center absolute fit-t fit-b _16jm4kw _e16twb is-active" href="/" data-reactid="79"><svg x="0px" y="0px" viewBox="0 0 56.7 49.5" enable-background="new 0 0 56.7 49.5" data-reactid="80"><path id="logo__mark__icon" class="c-1a1a1a _m32ct8" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="81"></path></svg></a></div><div class="header__divider flex mh075 relative c-999999" data-reactid="82"></div><div class="nav__local__left header__group flex relative flex-items-center" data-reactid="83"><h1 class="ml025 h3 noe mv0" data-reactid="84">Ancient DNA Yields Snapshots of Vanished Ecosystems</h1></div><div class="nav__local__right header__group flex relative flex-items-center flex-auto flex-justify-end h5" data-reactid="85"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="86"><a href="#comments" class="flex flex-items-center pangram" data-reactid="87"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="88"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="89"></path></svg><div data-reactid="90"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="72101 https://www.quantamagazine.org/?p=72101"></span></div></a></div><span class="o-divider mh1 relative" data-reactid="91"></span><div style="position:relative;" class="z10" data-reactid="92"><button class="bookmark-button mh05 flex flex-items-center black theme__accent-hover o8" aria-expanded="false" data-reactid="93"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="94"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="95"></path></svg></button><div class="q-tooltip q-tooltip-placement-bottom hidden" style="width:undefinedpx;" data-reactid="96"><div class="q-tooltip-content" data-reactid="97"><div class="q-tooltip-arrow" data-reactid="98"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="99"><h6 class="relative z1 uppercase kern--w mx025" data-reactid="100"><span class="small no-wrap" data-reactid="101">Read Later</span></h6></div></div></div></div><span class="o-divider mh1 relative" data-reactid="102"></span><div class="nav__local__share mr1 ph05 pv2 flex flex-items-center transition--color pointer relative c-1a1a1a _hover-c-ff8600" data-reactid="103"><span class="__label flex flex-items-center absolute fit-t fit-b fit-r mr05" data-reactid="104"><svg class="icon-l o2" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="105"><path fill="currentColor" d="M41.9,34.2c-2.2,0-4.1,0.9-5.5,2.3L15.7,26.2c0.1-0.4,0.1-0.8,0.1-1.2c0-0.4,0-0.8-0.1-1.2l20.7-10.3 c1.4,1.4,3.4,2.3,5.5,2.3c4.2,0,7.7-3.4,7.7-7.7s-3.4-7.7-7.7-7.7c-4.2,0-7.7,3.4-7.7,7.7c0,0.4,0,0.8,0.1,1.2L13.6,19.7 c-1.4-1.4-3.4-2.3-5.5-2.3c-4.2,0-7.7,3.4-7.7,7.7c0,4.2,3.4,7.7,7.7,7.7c2.2,0,4.1-0.9,5.5-2.3l20.7,10.3c-0.1,0.4-0.1,0.8-0.1,1.2 c0,4.2,3.4,7.7,7.7,7.7c4.2,0,7.7-3.4,7.7-7.7C49.6,37.7,46.1,34.2,41.9,34.2L41.9,34.2z M41.9,34.2" data-reactid="106"></path></svg><h6 class="uppercase kern mv0 ml1" data-reactid="107">Share</h6></span><span class="__links flex flex-items-center absolute fit-x mxa" data-reactid="108"><div data-reactid="109"><div class="social-links social-links--share flex flex-justify-between" data-reactid="110"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="111"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="112"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="113"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="114"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="115"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/&amp;text=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="116"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="117"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="118"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="119"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="120"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="121"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="122"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="123"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="124"><g data-reactid="125"><!-- react-text: 126 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="127"></path><!-- react-text: 128 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="129"></path><!-- react-text: 130 --> <!-- /react-text --></g></svg></div></a><div class="q-tooltip q-tooltip-placement-top hidden" style="width:undefinedpx;" data-reactid="131"><div class="q-tooltip-content" data-reactid="132"><div class="q-tooltip-arrow" data-reactid="133"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="134"><h6 class="relative z1 uppercase kern mv0" data-reactid="135">Copied!</h6></div></div></div><a href="mailto:?subject=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems&amp;body=Surviving%20fragments%20of%20genetic%20material%20preserved%20in%20sediments%20allow%20metagenomics%20researchers%20to%20see%20the%20full%20diversity%20of%20past%20life%20%E2%80%94%20even%20microbes.%0A%0Ahttps://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="136"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="137"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="138"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="139"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="140"></path></svg></div></a></div><div class="social-hide closed" data-reactid="141"><div class="social-links social-links--share flex flex-justify-between" data-reactid="142"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/&amp;title=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="143"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="144"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="145"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="146"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="147"></path></svg></div></a><a href="http://digg.com/submit?url=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" target="_blank" class="social-links__link flex flex-items-center relative digg" data-reactid="148"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="149"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="150"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="151"><path fill="currentColor" d="M9.1,11v9.4h2.5c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0v-9.2H9.3C9.2,10.8,9.1,10.9,9.1,11z" data-reactid="152"></path><path fill="currentColor" d="M11.9,8.8V7.1H9.3C9.2,7.1,9,7.2,9,7.4c0,0,0,0,0,0v1.7h2.5c0.2,0,0.3-0.1,0.4-0.3C11.9,8.9,11.9,8.9,11.9,8.8 z" data-reactid="153"></path><path fill="currentColor" d="M13.4,11v9.3h4.8v1.3h-4.4c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.2c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0-0.1 V10.7h-7.2C13.5,10.7,13.4,10.8,13.4,11C13.4,11,13.4,11,13.4,11z M16.1,13.1c0-0.2,0.1-0.3,0.3-0.3c0,0,0,0,0,0h1.7V18 c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0h-1.7V13.1z" data-reactid="154"></path><path fill="currentColor" d="M22.7,10.7c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v9.3h4.8v1.3h-4.5c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.3 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V10.7H22.7z M27.2,18c0,0.2-0.1,0.3-0.3,0.4c0,0,0,0,0,0h-1.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7V18z" data-reactid="155"></path><path fill="currentColor" d="M5.1,7.1c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v3.3H0.3C0.1,10.7,0,10.8,0,11c0,0,0,0,0,0v9.3h7.2 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V7.1L5.1,7.1z M4.8,18c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0H2.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7L4.8,18z" data-reactid="156"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/&amp;t=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="157"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="158"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="159"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="160"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="161"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems&amp;url=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="162"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="163"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="164"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="165"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="166"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="167"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="168"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="169"></path></svg></div></div></span></div></div><div class="nav__local__mobile flex-auto flex-justify-end fill-v" data-reactid="170"><div class="nav__local__menu flex flex-items-center flex-justify-end fill-v" data-reactid="171"><li class="flex flex-items-center mh05 relative" data-reactid="172"><div class="header__hamburger" data-reactid="173"><button class="hamburger hamburger--dots block z10 relative theme__accent mha" data-reactid="174"><span class="hamburger__bar absolute fit-x mxa" data-reactid="175"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="176"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="177"></span></button></div></li></div></div></section><ul class="nav__local__dropdown absolute fit-b fit-r bg-white" data-reactid="178"><li class="__link flex flex-items-center flex-justify-start" data-reactid="179"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="180"><a href="#comments" class="flex flex-items-center pangram" data-reactid="181"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="182"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="183"></path></svg><div data-reactid="184"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="72101 https://www.quantamagazine.org/?p=72101"></span></div><h6 class="uppercase kern ml05 mv0" data-reactid="185">Comments</h6></a></div></li><li class="__link flex flex-items-center flex-justify-start" data-reactid="186"><div style="position:relative;" class="z10" data-reactid="187"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false" data-reactid="188"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="189"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="190"></path></svg><h6 class="uppercase kern ml1 mv0 theme__text" data-reactid="191">Read Later</h6></button><div class="q-tooltip q-tooltip-placement-top hidden" style="width:undefinedpx;" data-reactid="192"><div class="q-tooltip-content" data-reactid="193"><div class="q-tooltip-arrow" data-reactid="194"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="195"><h6 class="relative z1 uppercase kern--w mx025" data-reactid="196"><span class="small no-wrap" data-reactid="197">Read Later</span></h6></div></div></div></div></li></ul><div class="nav__local__progress absolute fit-b fit-l fit-r z1 c-ff8600" data-reactid="198"><span class="block" style="transform:translateX(-100%);" data-reactid="199"></span></div></div></div><div id="postBody" class="theme__background-background theme__text" data-reactid="200"><!-- react-empty: 201 --><div data-reactid="202"><section class="post__title__wrapper relative" data-reactid="203"><section class="outer fill-h relative outer--content" data-reactid="204"><div class="mha container--s" data-reactid="205"><div class="header-spacer" data-reactid="206"></div><div class="post__title pv1 scale1 mha" data-reactid="207"><div class="scale0" data-reactid="208"><h6 class="mb1 pb025 mt0 block post__title__kicker" data-reactid="209"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/genomics/" data-reactid="210">genomics</a></h6><h1 class="post__title__title mv025 noe" data-reactid="211">Ancient DNA Yields Snapshots of Vanished Ecosystems</h1><!-- react-empty: 212 --><div class="post__title__author-date h5 mt1" data-reactid="213"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="214"><em class="byline__by gray4 mr075" data-reactid="215">By </em><a href="/authors/monique-brouillette/" data-reactid="216"><span class="byline__author uppercase kern light small" data-reactid="217">Monique Brouillette</span></a></h6><p class="h6 o6 mv1 pv025" data-reactid="218"><em data-reactid="219">May 29, 2019</em></p></div><div class="post__title__meta flex flex-wrap flex-items-start" data-reactid="220"><div class="post__title__excerpt wysiwyg p italic mb1 mt025 pr2 o4" data-reactid="221">Surviving fragments of genetic material preserved in sediments allow metagenomics researchers to see the full diversity of past life — even microbes.</div><div class="post__title__actions h5 mt025 flex-auto flex flex-items-center" data-reactid="222"><div class="comments-button mr05 flex flex-items-center theme__accent" data-reactid="223"><a href="#comments" class="flex flex-items-center pangram" data-reactid="224"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="225"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="226"></path></svg><div data-reactid="227"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="72101 https://www.quantamagazine.org/?p=72101"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="228"></span><div style="position:relative;" class="z10" data-reactid="229"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false" data-reactid="230"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="231"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="232"></path></svg></button><div class="q-tooltip q-tooltip-placement-top hidden" style="width:undefinedpx;" data-reactid="233"><div class="q-tooltip-content" data-reactid="234"><div class="q-tooltip-arrow" data-reactid="235"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="236"><h6 class="relative z1 uppercase kern--w mx025" data-reactid="237"><span class="small no-wrap" data-reactid="238">Read Later</span></h6></div></div></div></div></div></div></div></div></div></section></section></div><div class="" data-reactid="239"><div class="acf-media acf-media--large" data-reactid="240"><div class="mha" data-reactid="241"><figure class="acf-media__inner mb2 relative" data-reactid="242"><div class="mha container--ml" data-reactid="243"><div style="padding-top:;" class="relative image mx0" data-reactid="244"><picture data-reactid="245"><div data-reactid="246"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="247"><!--[if IE 9]></video><![endif]--></div><img class="block mxa absolute fit-l fit-t" alt="Art for &quot;Ancient DNA Yields Snapshots of Vanished Ecosystems&quot;" style="max-width:100%;" data-reactid="248"/></picture><noscript data-reactid="249"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="Art for &quot;Ancient DNA Yields Snapshots of Vanished Ecosystems&quot;" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/05/Quanta_AncientDNA_2880x1620_Lede-2880x1620.jpg" style="max-width:100%;"/></noscript></div><div class="clear" data-reactid="250"></div></div><figcaption class="acf-media__content mt1 relative fill-h full-caption" data-reactid="251"><section class="outer acf-media__content__inner outer--content" data-reactid="252"><div class="relative mha container--ml" data-reactid="253"><div class="image__meta" data-reactid="254"><div class="image__meta__caption mha container--xs" data-reactid="255"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption" data-reactid="256"><p>Under the right circumstances, loose DNA from expired animals, plants and microbes can often survive in nature for many thousands of years. Metagenomic techniques for studying this environmental DNA (eDNA) are helping researchers to glimpse microcosms of vanished ecosystems in bits of ice, sediment and soil.</p>
</div></div><div class="image__meta__attribution mha container--xs" data-reactid="257"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="258"><p><a href="http://ryangarcia.ca/">Ryan Garcia</a> for Quanta Magazine</p>
</div></div></div></div></section></figcaption></figure></div></div></div><div class="acf-content scale1 mt2" data-reactid="259"><div class="post__wrapper scale0 show-dropcap" data-reactid="260"><div class="mha container--m" data-reactid="261"><div class="post__content relative flex flex-items-start flex-justify-between" data-reactid="262"><aside class="post__sidebar hide flex flex-justify-center" data-reactid="263"><div class="post__sidebar__content" data-reactid="264"><div class="post__sidebar__content__inner" data-reactid="265"><div class="align-c mb075" data-reactid="266"><div class="sidebar__author" data-reactid="267"><a class="theme__accent-hover transition--color" href="/authors/monique-brouillette/" data-reactid="268"><div class="sidebar__author__avatar mha mb1" data-reactid="269"><div class="image mx0 relative image--circle" data-reactid="270"><div class="image__inner absolute fit-x" data-reactid="271"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="272"/></div><noscript data-reactid="273"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/04/Monique_Brouillette.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="274">Monique Brouillette</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="275"><em data-reactid="276">Contributing Writer</em></p></a></div><hr class="mb075 o1" data-reactid="277"/><p class="h6 o6 mv1 pv025" data-reactid="278"><em data-reactid="279">May 29, 2019</em></p></div><div class="sidebar__actions" data-reactid="280"><hr class="mt075 mb1 o1" data-reactid="281"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover" data-reactid="282"><small data-reactid="283">View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="284"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z" data-reactid="285"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="286"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/" data-reactid="287"><span class="absolute fit-x theme__text-background o1" data-reactid="288"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="289">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/dna/" data-reactid="290"><span class="absolute fit-x theme__text-background o1" data-reactid="291"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="292">DNA</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/ecology/" data-reactid="293"><span class="absolute fit-x theme__text-background o1" data-reactid="294"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="295">ecology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/evolution/" data-reactid="296"><span class="absolute fit-x theme__text-background o1" data-reactid="297"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="298">evolution</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/genomics/" data-reactid="299"><span class="absolute fit-x theme__text-background o1" data-reactid="300"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="301">genomics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/molecular-biology/" data-reactid="302"><span class="absolute fit-x theme__text-background o1" data-reactid="303"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="304">molecular biology</span></a></div></div><div class="sidebar__poster" data-reactid="305"><a href="https://www.amazon.com/dp/026253634X/" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__desktop" target="_blank" data-reactid="306"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Article_320x600_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h" data-reactid="307"/></a><a href="https://www.amazon.com/dp/026253634X/" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__mobile" target="_blank" data-reactid="308"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Mobile_250x200_2x_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h" data-reactid="309"/></a></div></div></aside><section class="outer mha js-router-anchors outer--content" data-reactid="310"><div class="flex-auto mha container--xs" data-reactid="311"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="312"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="313"><p>Somewhere in a remote cave in western Georgia, a few dozen miles east of the Black Sea shore, scientists on an archaeological dig were searching among scattered stalagmites for pieces of the past. Ancient bones were strewn about on the floor of the cave, but those held only mild interest for the team. Instead, they gathered buckets of sediment, on the hunt for ancient DNA.</p>
<p>Ancient DNA, like that extracted from the mummified remains of Copper Age humans and frozen mammoths, used to be a precious find — obtained only through the careful sequencing of nicely preserved fossils and bones. Finding the stuff was not easy and usually required a lengthy trek to the Arctic, a large research budget and a fair amount of luck. But now, scientists are finding it everywhere.</p>
<p>The results of the cave study, published <a href="https://www.nature.com/articles/s41598-019-43147-0">this past April in <em>Scientific Reports</em></a>, showed that bears, roe deer and bats were present in this region at least as far back as 80,000 years ago. But finding traces of late Pleistocene animals is just scratching the surface of what can be done with environmental DNA, or eDNA, the traces of genetic molecules from long-dead organisms that survive as cell-free residues in the soil or other terrain. One of its strengths is that it can detect the remnants of organisms with soft bodies, allowing scientists to reconstruct entire ecosystems complete with plants, algae and more. Environmental genomics (or metagenomics, as it is also known) truly lets us see the ancient world in a few grains of sand.</p>
<div id='component-5ceecca9dee85'><script type="text/template">{"type":"Image","id":"component-5ceecca9dee85","data":{"id":72115,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Laura-Parducci-2000x1300.jpg","class":"","width":2000,"height":1300,"mobileSrc":false,"zoomSrc":false,"align":"align=\"right\"","wrapper_width":"","caption":"<p>Laura Parducci, an evolutionary plant ecologist at Uppsala University, uses eDNA to understand how plant communities have responded to climate change in past eras.<\/p>\n","attribution":"<p>Courtesy of Laura Parducci<\/p>\n","variant":"shortcode","size":"wide","disableZoom":true,"srcImage":{"ID":72115,"id":72115,"title":"Laura-Parducci-2000x1300","filename":"Laura-Parducci-2000x1300.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Laura-Parducci-2000x1300.jpg","alt":"PHOTO: LAURA PARDUCCI","author":"3886","description":"Courtesy of Laura Parducci","caption":"Laura Parducci, an evolutionary plant ecologist at Uppsala University, uses eDNA to understand how plant communities have responded to climate change in past eras.","name":"laura-parducci-2000x1300","date":"2019-05-29 14:03:59","modified":"2019-05-29 14:23:18","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":2000,"height":1300,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Laura-Parducci-2000x1300-520x338.jpg","thumbnail-width":520,"thumbnail-height":338,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Laura-Parducci-2000x1300-1720x1118.jpg","medium-width":1720,"medium-height":1118,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Laura-Parducci-2000x1300-768x499.jpg","medium_large-width":768,"medium_large-height":499,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Laura-Parducci-2000x1300.jpg","large-width":2000,"large-height":1300,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Laura-Parducci-2000x1300-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Laura-Parducci-2000x1300-520x520.jpg","square_large-width":520,"square_large-height":520,"guest-author-32":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Laura-Parducci-2000x1300-32x32.jpg","guest-author-32-width":32,"guest-author-32-height":32,"guest-author-50":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Laura-Parducci-2000x1300-50x50.jpg","guest-author-50-width":50,"guest-author-50-height":50,"guest-author-64":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Laura-Parducci-2000x1300-64x64.jpg","guest-author-64-width":64,"guest-author-64-height":64,"guest-author-96":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Laura-Parducci-2000x1300-96x96.jpg","guest-author-96-width":96,"guest-author-96-height":96,"guest-author-128":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Laura-Parducci-2000x1300-128x128.jpg","guest-author-128-width":128,"guest-author-128-height":128}},"largeForPrint":false,"externalLink":""}}</script></div>
<p>According to <a href="https://katalog.uu.se/profile/?id=N1-1274">Laura Parducci</a>, an evolutionary plant ecologist at Uppsala University in Sweden who was not involved with that paper, “The big benefit [of metagenomic techniques] is that you can get DNA from species that are actually not visible in the fossil records.” Parducci studies ancient ecosystems by extracting eDNA from sediments from lake beds in Scandinavia. She hopes to understand how plant communities responded to climate change in the past. Gleaning insights into ancient plants has traditionally lagged behind that of animals because plant remnants like seeds and wood typically decay more readily than durable animal bones and can be harder to find in the geologic record. Moreover, Parducci also wants to reconstruct the past of organisms such as microbes, which leave no obvious trace.</p>
<h2>‘What Happens to That DNA?’</h2>
<p>The moment an organism dies, its body begins to decompose. Its cells rupture, and their contents spill into the environment. What scientists have realized over the past two decades is that even though the physical structure of a body disappears, its DNA can last for centuries.</p>
<p><a href="https://research.ku.dk/search/?pure=en%2Fpersons%2Feske-willerslev(21d2e042-0513-44fe-8acd-56b0d00a603e).html">Eske Willerslev</a>, an evolutionary geneticist at the University of Copenhagen, has found this DNA in the least likely places, including the soil underneath glaciers, in caves and more. His work has helped rewrite the natural histories of many locations around the globe by reconstructing ecosystems as much as 450,000 years old, and maybe older. He claims the idea came to him as a graduate student. “It was the autumn, and I saw leaves falling from the trees, and I saw a dog take a crap on the street,” he recalled, all of which set him to wondering: “‘What happens to that DNA? Could it somehow be preserved in the sediments or in the soil where it was put?’”</p>
<div id='component-5ceecca9e06b9'><script type="text/template">{"type":"Image","id":"component-5ceecca9e06b9","data":{"id":72113,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Eske-Willerslev-3-2000x1300.jpg","class":"","width":2000,"height":1300,"mobileSrc":false,"zoomSrc":false,"align":"align=\"right\"","wrapper_width":"","caption":"<p>Eske Willerslev, an evolutionary geneticist at the University of Copenhagen, was one of the first to show the potential of remnant eDNA to reveal details of ancient ecosystems.<\/p>\n","attribution":"<p>Mikal Schlosser<\/p>\n","variant":"shortcode","size":"wide","disableZoom":false,"srcImage":{"ID":72113,"id":72113,"title":"Eske-Willerslev-3-2000x1300","filename":"Eske-Willerslev-3-2000x1300.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Eske-Willerslev-3-2000x1300.jpg","alt":"PHOTO: ESKE WILLERSLEV","author":"3886","description":"Mikal Schlosser","caption":"Eske Willerslev, an evolutionary geneticist at the University of Copenhagen, was one of the first to show the potential of remnant eDNA to reveal details of ancient ecosystems.","name":"eske-willerslev-3-2000x1300","date":"2019-05-29 14:03:55","modified":"2019-05-29 14:51:29","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":2000,"height":1300,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Eske-Willerslev-3-2000x1300-520x338.jpg","thumbnail-width":520,"thumbnail-height":338,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Eske-Willerslev-3-2000x1300-1720x1118.jpg","medium-width":1720,"medium-height":1118,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Eske-Willerslev-3-2000x1300-768x499.jpg","medium_large-width":768,"medium_large-height":499,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Eske-Willerslev-3-2000x1300.jpg","large-width":2000,"large-height":1300,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Eske-Willerslev-3-2000x1300-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Eske-Willerslev-3-2000x1300-520x520.jpg","square_large-width":520,"square_large-height":520,"guest-author-32":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Eske-Willerslev-3-2000x1300-32x32.jpg","guest-author-32-width":32,"guest-author-32-height":32,"guest-author-50":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Eske-Willerslev-3-2000x1300-50x50.jpg","guest-author-50-width":50,"guest-author-50-height":50,"guest-author-64":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Eske-Willerslev-3-2000x1300-64x64.jpg","guest-author-64-width":64,"guest-author-64-height":64,"guest-author-96":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Eske-Willerslev-3-2000x1300-96x96.jpg","guest-author-96-width":96,"guest-author-96-height":96,"guest-author-128":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Eske-Willerslev-3-2000x1300-128x128.jpg","guest-author-128-width":128,"guest-author-128-height":128}},"largeForPrint":false,"externalLink":""}}</script></div>
<p>His graduate research, on microbes that had been trapped in ice sheets between 2,000 and 4,000 years ago, had required him to extract ancient DNA from glacial ice cores. But ice cores were expensive to obtain, and the idea that there might be other, more accessible places where ancient DNA had accumulated was appealing to him.</p>
<p>But his thesis adviser laughed when Willerslev brought up the idea because the prospects seemed so dim. Over time, DNA outside of cells accumulates various types of damage. For example, it gets broken down into tiny fragments, the ends of which get riddled with errors from nucleotide base-pair substitutions, further garbling whatever information it had encoded. The deep freeze of glacial ice seemed like the only place where DNA might stand a chance of surviving more or less intact for thousands of years.</p>
<p>Still, Willerslev pushed on. He laid hands on permafrost soil from an archaeological dig site, which would ordinarily have been discarded, and he managed to extract some DNA from it. The prevailing wisdom said that DNA should have been too riddled with base pair errors to say anything of value about the past.</p>
<div id='component-5ceecca9e2161'><script type="text/template">{"type":"Image","id":"component-5ceecca9e2161","data":{"id":72118,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Permafrost-2000x1495.jpg","class":"","width":2000,"height":1495,"mobileSrc":false,"zoomSrc":false,"align":"align=\"inline\"","wrapper_width":"","caption":"<p>Willerslev\u2019s team collects samples of permafrost sediments for eDNA extraction in northeastern Siberia.<\/p>\n","attribution":"<p>Eske Willerslev<\/p>\n","variant":"shortcode","size":"wide","disableZoom":true,"srcImage":{"ID":72118,"id":72118,"title":"Permafrost-2000x1495","filename":"Permafrost-2000x1495.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Permafrost-2000x1495.jpg","alt":"PHOTO: COLLECTING PERMAFROST SAMPLES","author":"3886","description":"Eske Willerslev","caption":"Willerslev\u2019s team collects samples of permafrost sediments for eDNA extraction in northeastern Siberia.","name":"permafrost-2000x1495","date":"2019-05-29 14:04:05","modified":"2019-05-29 14:12:51","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":2000,"height":1495,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Permafrost-2000x1495-520x389.jpg","thumbnail-width":520,"thumbnail-height":389,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Permafrost-2000x1495-1720x1286.jpg","medium-width":1720,"medium-height":1286,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Permafrost-2000x1495-768x574.jpg","medium_large-width":768,"medium_large-height":574,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Permafrost-2000x1495.jpg","large-width":2000,"large-height":1495,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Permafrost-2000x1495-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Permafrost-2000x1495-520x520.jpg","square_large-width":520,"square_large-height":520,"guest-author-32":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Permafrost-2000x1495-32x32.jpg","guest-author-32-width":32,"guest-author-32-height":32,"guest-author-50":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Permafrost-2000x1495-50x50.jpg","guest-author-50-width":50,"guest-author-50-height":50,"guest-author-64":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Permafrost-2000x1495-64x64.jpg","guest-author-64-width":64,"guest-author-64-height":64,"guest-author-96":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Permafrost-2000x1495-96x96.jpg","guest-author-96-width":96,"guest-author-96-height":96,"guest-author-128":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Permafrost-2000x1495-128x128.jpg","guest-author-128-width":128,"guest-author-128-height":128}},"largeForPrint":false,"externalLink":""}}</script></div>
<p>Instead, when he analyzed the sample, he was amazed to see that primers could pull out the DNA of ancient mammoths, bison, horses and a variety of plants. From just two grams of Siberian sediments dating back to between 10,000 and 50,000 years ago, he said, “you got this huge diversity.”</p>
<p>The study, published <a href="http://www.sciencemag.org/cgi/pmidlookup?view=long&amp;pmid=12702808">in 2003 in <em>Science</em></a>, was one of the first to showcase the potential of ancient environmental DNA. But the new method of obtaining the DNA necessitated a new analytical technique as well. “You can’t just take a DNA sample and sequence it as you would if you were working with a bone — it will be very messy,” Willerslev said.</p>
<h2>Reconstructing the Past</h2>
<p>A clump of ancient soil contains chopped-up bits of DNA from animals, plants and microorganisms that used to live in the area. Each species has a stretch of DNA letters unique to it. The challenge for scientists is parsing through the strings of As, Gs, Cs and Ts to identify their species of origin.</p>
<p>In a technique called metabarcoding, the DNA is extracted from the soil and either sequenced directly or amplified first to make more copies of it. Sometimes the scientists use universal primers, which recognize small sequences of DNA from all the organisms in one species or family; these molecules can then identify all the plant DNA or animal DNA to be amplified, or replicated, through the polymerase chain reaction. In another technique, called shotgun sequencing, all the DNA fragments are sequenced together simultaneously. Sequences isolated by either technique are then matched to a library of known sequences, and scientists can see what specific plants, animals or microorganisms are contained in the sample. Willerslev likens the process to police forensics, in which DNA obtained from a crime scene is collected and then matched to a database of criminals.</p>
<div id='component-5ceecca9e3910'><script type="text/template">{"type":"Image","id":"component-5ceecca9e3910","data":{"id":72164,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Andoya2-2000x1500v2.jpg","class":"","width":2000,"height":1500,"mobileSrc":false,"zoomSrc":false,"align":"align=\"inline\"","wrapper_width":"","caption":"<p>Sediments from lake beds like this one in And\u00f8ya, Norway, have yielded samples of DNA from diverse forms of life from thousands of years ago, most of which left no other surviving physical trace of their existence.<\/p>\n","attribution":"<p>Courtesy of Laura Parducci<\/p>\n","variant":"shortcode","size":"wide","disableZoom":true,"srcImage":{"ID":72164,"id":72164,"title":"Andoya2-2000x1500v2","filename":"Andoya2-2000x1500v2.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Andoya2-2000x1500v2.jpg","alt":"PHOTO: And\u00f8ya LANDSCAPE","author":"3886","description":"","caption":"Sediments from lake beds like this one in And\u00f8ya, Norway, have yielded samples of DNA from diverse forms of life from thousands of years ago, most of which left no other surviving physical trace of their existence.","name":"andoya2-2000x1500v2","date":"2019-05-29 16:38:18","modified":"2019-05-29 16:38:32","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":2000,"height":1500,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Andoya2-2000x1500v2-520x390.jpg","thumbnail-width":520,"thumbnail-height":390,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Andoya2-2000x1500v2-1720x1290.jpg","medium-width":1720,"medium-height":1290,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Andoya2-2000x1500v2-768x576.jpg","medium_large-width":768,"medium_large-height":576,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Andoya2-2000x1500v2.jpg","large-width":2000,"large-height":1500,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Andoya2-2000x1500v2-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Andoya2-2000x1500v2-520x520.jpg","square_large-width":520,"square_large-height":520,"guest-author-32":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Andoya2-2000x1500v2-32x32.jpg","guest-author-32-width":32,"guest-author-32-height":32,"guest-author-50":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Andoya2-2000x1500v2-50x50.jpg","guest-author-50-width":50,"guest-author-50-height":50,"guest-author-64":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Andoya2-2000x1500v2-64x64.jpg","guest-author-64-width":64,"guest-author-64-height":64,"guest-author-96":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Andoya2-2000x1500v2-96x96.jpg","guest-author-96-width":96,"guest-author-96-height":96,"guest-author-128":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Andoya2-2000x1500v2-128x128.jpg","guest-author-128-width":128,"guest-author-128-height":128}},"largeForPrint":false,"externalLink":""}}</script></div>
<p>Creating an accurate picture of the past depends on the quality and preservation of the ancient DNA sample. When an organism dies, its DNA becomes vulnerable to a variety of threats, like DNA-digesting enzymes that spill out of the dead cells and microbes that feast on the decaying tissues. The environment can also be a threat, blasting the genetic material with UV rays. Over time, the DNA is fragmented into small pieces, and its sequence becomes riddled with nucleotide deletions and errors.</p>
<p>In a process called hydrolytic deamination, for example, the base cytosine spontaneously loses its amino group and becomes uracil. Normally in DNA, cytosine pairs with guanine, and thymine pairs with adenine. When the ancient DNA is replicated in the lab, this damage results in higher than normal adenine in the DNA strands. This process is so predictable in ancient DNA that scientists even look for it as a way to confirm the antiquity of the molecules.</p>
<p>Scientists prefer to find DNA in ice or permafrost because it slows down or inhibits these destructive processes. Caves and lake beds are protective environments, too. So far, the oldest eDNA recovered was from permafrost soil; dating techniques place it as somewhere between 450,000 and 800,000 years old. Samples any older than that are probably too hopelessly degraded and contaminated to be meaningful. So unfortunately for fans of <em>Jurassic Park</em>, dinosaur DNA — dating back tens or hundreds of millions of years — is never likely to be retrieved.</p>
<p>Parducci, who primarily studies ancient DNA trapped in lake beds, explains that there are many caveats when using eDNA. First, some of the primers used in metabarcoding work better than others. As a result, they they amplify their targeted fragments of DNA at different rates, which can distort the original DNA ratios.</p>
<p>Second, the databases for matching and identifying the extracted DNA are not complete. Databases, which are created when scientists upload DNA sequence data about individual species, do not reflect the total amount of biodiversity in the wild. Willerslev nonetheless expresses optimism that “the databases are growing exponentially, meaning the level of identification improves every year.”</p>
<div id='component-5ceecca9e5147'><script type="text/template">{"type":"Image","id":"component-5ceecca9e5147","data":{"id":72163,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Jamie-Wood-2000x1300-v2.jpg","class":"","width":2000,"height":1300,"mobileSrc":false,"zoomSrc":false,"align":"align=\"right\"","wrapper_width":"","caption":"<p>Jamie Wood, a paleoecologist at Manaaki Whenua Landcare Research in New Zealand, notes that eDNA researchers must constantly be on watch against misleading contaminants. In some samples, he has found DNA from bananas, which clearly had to come from workers\u2019 meals.<\/p>\n","attribution":"<p class=\"p1\">Bradley White\/Manaaki Whenua<\/p>\n","variant":"shortcode","size":"wide","disableZoom":true,"srcImage":{"ID":72163,"id":72163,"title":"Jamie-Wood-2000x1300-v2","filename":"Jamie-Wood-2000x1300-v2.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Jamie-Wood-2000x1300-v2.jpg","alt":"PHOTO: JAMIE WOOD","author":"3886","description":"Bradley White\/Manaaki Whenua","caption":"Jamie Wood, a paleoecologist at Manaaki Whenua Landcare Research in New Zealand, notes that eDNA researchers must constantly be on watch against misleading contaminants. In some samples, he has found DNA from bananas, which clearly had to come from workers\u2019 meals.","name":"jamie-wood-2000x1300-v2","date":"2019-05-29 16:37:50","modified":"2019-05-29 16:40:37","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":2000,"height":1300,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Jamie-Wood-2000x1300-v2-520x338.jpg","thumbnail-width":520,"thumbnail-height":338,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Jamie-Wood-2000x1300-v2-1720x1118.jpg","medium-width":1720,"medium-height":1118,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Jamie-Wood-2000x1300-v2-768x499.jpg","medium_large-width":768,"medium_large-height":499,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Jamie-Wood-2000x1300-v2.jpg","large-width":2000,"large-height":1300,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Jamie-Wood-2000x1300-v2-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Jamie-Wood-2000x1300-v2-520x520.jpg","square_large-width":520,"square_large-height":520,"guest-author-32":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Jamie-Wood-2000x1300-v2-32x32.jpg","guest-author-32-width":32,"guest-author-32-height":32,"guest-author-50":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Jamie-Wood-2000x1300-v2-50x50.jpg","guest-author-50-width":50,"guest-author-50-height":50,"guest-author-64":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Jamie-Wood-2000x1300-v2-64x64.jpg","guest-author-64-width":64,"guest-author-64-height":64,"guest-author-96":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Jamie-Wood-2000x1300-v2-96x96.jpg","guest-author-96-width":96,"guest-author-96-height":96,"guest-author-128":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/Jamie-Wood-2000x1300-v2-128x128.jpg","guest-author-128-width":128,"guest-author-128-height":128}},"largeForPrint":false,"externalLink":""}}</script></div>
<p><a href="https://www.landcareresearch.co.nz/about/people/staff-details?id=d29vZGo=">Jamie Wood</a>, a paleoecologist at Manaaki Whenua Landcare Research who studies ecosystem function and composition in New Zealand over the past 50,000 years, explains that painstaking measures also have to be taken to ensure modern DNA doesn’t get mixed up in the ancient sample.</p>
<p>He says that it is easy to contaminate the ancient samples with modern DNA, and it can then be difficult to tease apart the two. He occasionally finds banana in his samples, for example, even though banana was not a plant native to New Zealand, where he collects eDNA. That banana was likely to have been introduced by scientists who ate the fruit and handled the samples, or by those who manufactured the reagents. Banana has also been sequenced a lot and is well represented in the plant DNA database, which increases the chance of spurious matches. In his work Wood has to be careful to weed out fact from fiction.</p>
<p>To do so, he combines his DNA analysis with information from pollen and geologic records. “Each one tells you something about the past,” Wood said. “When you use them all together, the real power comes in understanding those past ecosystems.”</p>
<h2>DNA From an Ancient Pathogen</h2>
<div id='component-5ceecca9e6924'><script type="text/template">{"type":"Image","id":"component-5ceecca9e6924","data":{"id":72117,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/midden-1300x2000.jpg","class":"","width":1300,"height":2000,"mobileSrc":false,"zoomSrc":false,"align":"align=\"right\"","wrapper_width":"","caption":"<p>A rodent midden in the Atacama Desert sampled by Wood\u2019s team. It may date back to 50,000 years ago.<\/p>\n","attribution":"<p>Claudio Latorre<\/p>\n","variant":"shortcode","size":"default","disableZoom":false,"srcImage":{"ID":72117,"id":72117,"title":"midden-1300x2000","filename":"midden-1300x2000.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/midden-1300x2000.jpg","alt":"PHOTO: RODENT MIDDEN IN ATACAMA","author":"3886","description":"Claudio Latorre","caption":"A rodent midden in the Atacama Desert sampled by Wood\u2019s team. It may date back to 50,000 years ago.","name":"midden-1300x2000","date":"2019-05-29 14:04:03","modified":"2019-05-29 14:28:14","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1300,"height":2000,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/midden-1300x2000-338x520.jpg","thumbnail-width":338,"thumbnail-height":520,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/midden-1300x2000-1118x1720.jpg","medium-width":1118,"medium-height":1720,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/midden-1300x2000-768x1182.jpg","medium_large-width":768,"medium_large-height":1182,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/midden-1300x2000.jpg","large-width":1300,"large-height":2000,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/midden-1300x2000-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/midden-1300x2000-520x520.jpg","square_large-width":520,"square_large-height":520,"guest-author-32":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/midden-1300x2000-32x32.jpg","guest-author-32-width":32,"guest-author-32-height":32,"guest-author-50":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/midden-1300x2000-50x50.jpg","guest-author-50-width":50,"guest-author-50-height":50,"guest-author-64":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/midden-1300x2000-64x64.jpg","guest-author-64-width":64,"guest-author-64-height":64,"guest-author-96":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/midden-1300x2000-96x96.jpg","guest-author-96-width":96,"guest-author-96-height":96,"guest-author-128":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/midden-1300x2000-128x128.jpg","guest-author-128-width":128,"guest-author-128-height":128}},"largeForPrint":false,"externalLink":""}}</script></div>
<p>Wood recently obtained ancient DNA from rodent middens that were buried in rock crevices in the Atacama Desert in Chile from as far back as 50,000 years ago. The middens, made from bits of plants and covered in ancient rodent urine, held DNA that was well preserved. Wood was particularly interested in the plant pathogens he might find, and how their prevalence may have shifted after the last ice age, during a period when annual precipitation in the region was higher.</p>
<p>The results, published <a href="https://www.nature.com/articles/s41598-018-35299-2">in <em>Scientific Reports</em> last November</a>, found six different taxa that contained only plant pathogens. Although he could not identify the exact species present because the DNA was too deteriorated, he was able to narrow down his sample. In one example, he found oomycetes, a group of organisms called water molds, that include things like Phytophthora, the microorganism that causes potato blight.</p>
<p>The paper reports on what seems to be the oldest DNA recovered from plant pathogens. Wood found for some of these, increased rainfall drove their prevalence. He is interested in using data from the past to predict how plant diseases, especially those that affect crops, might be affected by a warming and wetter climate. For Wood, this type of work “could help improve models and [the] ability to predict how things might change with future climate change.”</p>
<h2>Digging in the Reefs</h2>
<p>While many scientists are scouring caves, lakes and fossilized rodent droppings for ancient DNA, others are taking to the seas. The marine biologist <a href="https://biological-sciences.uq.edu.au/profile/357/k-le-gomez-cabrera">María del Carmen Gómez Cabrera</a> and her team of researchers from the University of Queensland in Australia are using ancient environmental DNA from the ocean floor to understand how the community of corals in the Great Barrier Reef changed over time.</p>
<p>Over the past 200 years or so, fast-growing corals in the Great Barrier Reef were replaced by a slower growing, pollution-tolerant variety. The change, which coincides with the rise of European colonization in Australia, became more pronounced during the past 70 years, a time marked by widespread water pollution from clearing the land, raising livestock and growing monoculture crops.</p>
<div id='component-5ceecca9e80c2'><script type="text/template">{"type":"Video","id":"component-5ceecca9e80c2","data":{"layout":"inline","video_type":"custom","video":false,"youtube_id":"IiVeq75Uu80","cover_image":{"ID":72121,"id":72121,"title":"DiversCoralCoring_1920x1080-VideoCover","filename":"DiversCoralCoring_1920x1080-VideoCover.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/DiversCoralCoring_1920x1080-VideoCover.jpg","alt":"","author":"3886","description":"Mar\u00eda del Carmen G\u00f3mez Cabrera ","caption":"","name":"diverscoralcoring_1920x1080-videocover","date":"2019-05-29 14:37:35","modified":"2019-05-29 14:37:50","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1920,"height":1080,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/DiversCoralCoring_1920x1080-VideoCover-520x293.jpg","thumbnail-width":520,"thumbnail-height":293,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/DiversCoralCoring_1920x1080-VideoCover-1720x968.jpg","medium-width":1720,"medium-height":968,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/DiversCoralCoring_1920x1080-VideoCover-768x432.jpg","medium_large-width":768,"medium_large-height":432,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/DiversCoralCoring_1920x1080-VideoCover.jpg","large-width":1920,"large-height":1080,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/DiversCoralCoring_1920x1080-VideoCover-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/DiversCoralCoring_1920x1080-VideoCover-520x520.jpg","square_large-width":520,"square_large-height":520,"guest-author-32":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/DiversCoralCoring_1920x1080-VideoCover-32x32.jpg","guest-author-32-width":32,"guest-author-32-height":32,"guest-author-50":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/DiversCoralCoring_1920x1080-VideoCover-50x50.jpg","guest-author-50-width":50,"guest-author-50-height":50,"guest-author-64":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/DiversCoralCoring_1920x1080-VideoCover-64x64.jpg","guest-author-64-width":64,"guest-author-64-height":64,"guest-author-96":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/DiversCoralCoring_1920x1080-VideoCover-96x96.jpg","guest-author-96-width":96,"guest-author-96-height":96,"guest-author-128":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2019\/05\/DiversCoralCoring_1920x1080-VideoCover-128x128.jpg","guest-author-128-width":128,"guest-author-128-height":128}},"caption":"<p>On the Great Barrier Reef, divers hammer a coring tool into the sediment for clues to how the coral environment has changed in recent centuries.<\/p>\n","attribution":"<p>Mar\u00eda del Carmen G\u00f3mez Cabrera<\/p>\n","autoplay":false,"fadein":false}}</script></div>
<p>Coral reefs are wonderfully diverse ecosystems housing thousands of species, many of which do not leave a fossil record. For Gómez Cabrera, learning about the other organisms that share the Great Barrier Reef with corals would provide a wealth of information about the reef’s health over time. When corals die, from pollution in the water or the pathological condition called coral bleaching, for example, they leave an empty space that is quickly colonized by seaweed. Certain types of seaweed can accordingly be used as a proxy to gauge coral die-offs. Gómez Cabrera therefore set out to find signs of seaweed in the eDNA record of the Great Barrier Reef, as a guide to historical rates of coral death there.</p>
<p>“There was always this nagging problem in the back of our minds that we were trying to paint a picture of past ecosystems based only on very few players,” said Gómez Cabrera.</p>
<p>To obtain the sediment cores, she and her team donned scuba gear and headed into the Great Barrier Reef to collect samples of sediment. They hammered aluminum pipes, about five meters long and 10 centimeters in diameter, into the hard and cemented corals that had been deposited over the 13,000-year life span of the reef. “We just pound and pound and pound with the hammer into the sediment as far as we could get [the tube] in,” Gómez Cabrera said. “It’s very hard labor.”</p>
<p>After the cores were removed and taken back to the lab for analysis, the scientists obtained seaweed DNA from as far back as 750 years ago. <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/mec.15038">In their paper</a>, published in February, they found that the relative abundance of brown seaweed was great during periods when the corals were hard to find, and vice versa. The results indicate that brown seaweed DNA could be used to understand coral growth over time.</p>
<p>The authors caution that their results could be influenced by the differential preservation of ancient DNA, since the DNA from all organisms and locations might not be equally well protected against degradation over time. But the finding was replicated in many different cores throughout the reef, supporting their conclusions.</p>
<p>This early study demonstrates that eDNA can provide valuable information about the community structure of soft-bodied organisms in the coral reef. In the future, that might provide a more complete picture of reef health.</p>
<div id='component-5ceecca9e8b90'><script type="text/template">{"type":"LinkList","id":"component-5ceecca9e8b90","data":{"title":"Related:","links":[{"type":"internal","link":"https:\/\/www.quantamagazine.org\/what-a-newfound-kingdom-means-for-the-tree-of-life-20181211\/","title":"What a Newfound Kingdom Means for the Tree of Life"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/how-soil-microbes-affect-the-environment-20150616\/","title":"Below Our Feet, a World of Hidden Life"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/newfound-bacteria-expand-tree-of-life-20150728\/","title":"At Tiny Scales, a Giant Burst on Tree of Life"}]}}</script></div>
<p>As the methods improve and the reference DNA libraries expand, many scientists are encouraged to think that environmental DNA will eventually allow them to glimpse not only past biodiversity but also past evolutionary change. Within a few years, “I think you can start looking at things like selection, for example,” Willerslev said. By observing gene frequencies over time in a species, they can glean a picture of how that organism evolved in response to environmental changes and selection pressures.</p>
<p>“Research on environmental DNA will greatly increase what we know about the past,” according to <a href="https://www.eva.mpg.de/evolution/staff/mareike-cordula-stahlschmidt/index.html">Mareike Cordula Stahlschmidt</a>, an evolutionary anthropologist at the Max Planck Institute for Evolutionary Anthropology in Leipzig. Stahlschmidt, who was the first author of the stalagmite paper, thinks it is a powerful new addition to the paleoecology toolbox.</p>
<p>The scene is playing out at archaeological dig sites around the world: Scientists are increasingly interested in the piles of soil unearthed from archaeological digs, rather than just the bones and artifacts. If you imagine that one archaeological dig site can provide materials for dozens of labs at the fraction of the cost of obtaining bones, it is reasonable to say that the field will be expanding rapidly.</p>
<p>“I think this is where the future is,” Willerslev said.</p>
</div></div></div></section><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid" data-reactid="314"><div class="post__sidebar__content" data-reactid="315"><div class="post__sidebar__content__inner" data-reactid="316"><h3 class="mt0" data-reactid="317">Share this article</h3><div data-reactid="318"><div class="social-links social-links--share flex flex-justify-between" data-reactid="319"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="320"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="321"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="322"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="323"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="324"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/&amp;text=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="325"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="326"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="327"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="328"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="329"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="330"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="331"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="332"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="333"><g data-reactid="334"><!-- react-text: 335 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="336"></path><!-- react-text: 337 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="338"></path><!-- react-text: 339 --> <!-- /react-text --></g></svg></div></a><div class="q-tooltip q-tooltip-placement-top hidden" style="width:undefinedpx;" data-reactid="340"><div class="q-tooltip-content" data-reactid="341"><div class="q-tooltip-arrow" data-reactid="342"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="343"><h6 class="relative z1 uppercase kern mv0" data-reactid="344">Copied!</h6></div></div></div><a href="mailto:?subject=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems&amp;body=Surviving%20fragments%20of%20genetic%20material%20preserved%20in%20sediments%20allow%20metagenomics%20researchers%20to%20see%20the%20full%20diversity%20of%20past%20life%20%E2%80%94%20even%20microbes.%0A%0Ahttps://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="345"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="346"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="347"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="348"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="349"></path></svg></div></a></div><div class="social-hide closed" data-reactid="350"><div class="social-links social-links--share flex flex-justify-between" data-reactid="351"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/&amp;title=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="352"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="353"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="354"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="355"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="356"></path></svg></div></a><a href="http://digg.com/submit?url=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" target="_blank" class="social-links__link flex flex-items-center relative digg" data-reactid="357"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="358"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="359"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="360"><path fill="currentColor" d="M9.1,11v9.4h2.5c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0v-9.2H9.3C9.2,10.8,9.1,10.9,9.1,11z" data-reactid="361"></path><path fill="currentColor" d="M11.9,8.8V7.1H9.3C9.2,7.1,9,7.2,9,7.4c0,0,0,0,0,0v1.7h2.5c0.2,0,0.3-0.1,0.4-0.3C11.9,8.9,11.9,8.9,11.9,8.8 z" data-reactid="362"></path><path fill="currentColor" d="M13.4,11v9.3h4.8v1.3h-4.4c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.2c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0-0.1 V10.7h-7.2C13.5,10.7,13.4,10.8,13.4,11C13.4,11,13.4,11,13.4,11z M16.1,13.1c0-0.2,0.1-0.3,0.3-0.3c0,0,0,0,0,0h1.7V18 c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0h-1.7V13.1z" data-reactid="363"></path><path fill="currentColor" d="M22.7,10.7c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v9.3h4.8v1.3h-4.5c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.3 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V10.7H22.7z M27.2,18c0,0.2-0.1,0.3-0.3,0.4c0,0,0,0,0,0h-1.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7V18z" data-reactid="364"></path><path fill="currentColor" d="M5.1,7.1c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v3.3H0.3C0.1,10.7,0,10.8,0,11c0,0,0,0,0,0v9.3h7.2 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V7.1L5.1,7.1z M4.8,18c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0H2.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7L4.8,18z" data-reactid="365"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/&amp;t=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="366"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="367"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="368"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="369"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="370"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems&amp;url=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="371"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="372"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="373"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="374"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="375"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="376"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="377"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="378"></path></svg></div></div><div class="sidebar__newsletter" data-reactid="379"><div class="pv05" data-reactid="380"><hr class="o2 mv1" data-reactid="381"/></div><h3 class="mv0" data-reactid="382">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="383"><em data-reactid="384">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="385"><a href="#newsletter" data-reactid="386"><button class="button button--small pangram bold scale5 fill-h" data-reactid="387">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="388"><small class="flex flex-items-center" data-reactid="389"><span data-reactid="390">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="391"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="392"></path></svg></small></a></div></div></aside></div></div></div></div><div class="pv2" data-reactid="393"></div><div class="post__footer" data-reactid="394"><div class="mha container--m" data-reactid="395"><div class="flex flex-wrap flex-items-stretch" data-reactid="396"><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="397"><section class="outer" data-reactid="398"><aside class="post__sidebar hide flex flex-justify-center post__sidebar--footer" data-reactid="399"><div class="post__sidebar__content" data-reactid="400"><div class="post__sidebar__content__inner" data-reactid="401"><div class="align-c mb075" data-reactid="402"><div class="sidebar__author" data-reactid="403"><a class="theme__accent-hover transition--color" href="/authors/monique-brouillette/" data-reactid="404"><div class="sidebar__author__avatar mha mb1" data-reactid="405"><div class="image mx0 relative image--circle" data-reactid="406"><div class="image__inner absolute fit-x" data-reactid="407"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="408"/></div><noscript data-reactid="409"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/04/Monique_Brouillette.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="410">Monique Brouillette</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="411"><em data-reactid="412">Contributing Writer</em></p></a></div><hr class="mb075 o1" data-reactid="413"/><p class="h6 o6 mv1 pv025" data-reactid="414"><em data-reactid="415">May 29, 2019</em></p></div><div class="sidebar__actions" data-reactid="416"><hr class="mt075 mb1 o1" data-reactid="417"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover" data-reactid="418"><small data-reactid="419">View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="420"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z" data-reactid="421"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="422"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/" data-reactid="423"><span class="absolute fit-x theme__text-background o1" data-reactid="424"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="425">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/dna/" data-reactid="426"><span class="absolute fit-x theme__text-background o1" data-reactid="427"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="428">DNA</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/ecology/" data-reactid="429"><span class="absolute fit-x theme__text-background o1" data-reactid="430"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="431">ecology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/evolution/" data-reactid="432"><span class="absolute fit-x theme__text-background o1" data-reactid="433"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="434">evolution</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/genomics/" data-reactid="435"><span class="absolute fit-x theme__text-background o1" data-reactid="436"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="437">genomics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/molecular-biology/" data-reactid="438"><span class="absolute fit-x theme__text-background o1" data-reactid="439"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="440">molecular biology</span></a></div></div><div class="sidebar__poster" data-reactid="441"><a href="https://www.amazon.com/dp/026253634X/" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__desktop" target="_blank" data-reactid="442"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Article_320x600_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h" data-reactid="443"/></a><a href="https://www.amazon.com/dp/026253634X/" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__mobile" target="_blank" data-reactid="444"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Mobile_250x200_2x_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h" data-reactid="445"/></a></div></div></aside></section></div><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="446"><section class="outer fill-h" data-reactid="447"><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid post__sidebar--footer" data-reactid="448"><div class="post__sidebar__content" data-reactid="449"><div class="post__sidebar__content__inner" data-reactid="450"><h3 class="mt0" data-reactid="451">Share this article</h3><div data-reactid="452"><div class="social-links social-links--share flex flex-justify-between" data-reactid="453"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="454"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="455"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="456"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="457"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="458"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/&amp;text=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="459"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="460"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="461"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="462"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="463"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="464"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="465"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="466"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="467"><g data-reactid="468"><!-- react-text: 469 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="470"></path><!-- react-text: 471 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="472"></path><!-- react-text: 473 --> <!-- /react-text --></g></svg></div></a><div class="q-tooltip q-tooltip-placement-top hidden" style="width:undefinedpx;" data-reactid="474"><div class="q-tooltip-content" data-reactid="475"><div class="q-tooltip-arrow" data-reactid="476"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="477"><h6 class="relative z1 uppercase kern mv0" data-reactid="478">Copied!</h6></div></div></div><a href="mailto:?subject=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems&amp;body=Surviving%20fragments%20of%20genetic%20material%20preserved%20in%20sediments%20allow%20metagenomics%20researchers%20to%20see%20the%20full%20diversity%20of%20past%20life%20%E2%80%94%20even%20microbes.%0A%0Ahttps://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="479"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="480"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="481"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="482"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="483"></path></svg></div></a></div><div class="social-hide closed" data-reactid="484"><div class="social-links social-links--share flex flex-justify-between" data-reactid="485"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/&amp;title=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="486"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="487"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="488"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="489"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="490"></path></svg></div></a><a href="http://digg.com/submit?url=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" target="_blank" class="social-links__link flex flex-items-center relative digg" data-reactid="491"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="492"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="493"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="494"><path fill="currentColor" d="M9.1,11v9.4h2.5c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0v-9.2H9.3C9.2,10.8,9.1,10.9,9.1,11z" data-reactid="495"></path><path fill="currentColor" d="M11.9,8.8V7.1H9.3C9.2,7.1,9,7.2,9,7.4c0,0,0,0,0,0v1.7h2.5c0.2,0,0.3-0.1,0.4-0.3C11.9,8.9,11.9,8.9,11.9,8.8 z" data-reactid="496"></path><path fill="currentColor" d="M13.4,11v9.3h4.8v1.3h-4.4c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.2c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0-0.1 V10.7h-7.2C13.5,10.7,13.4,10.8,13.4,11C13.4,11,13.4,11,13.4,11z M16.1,13.1c0-0.2,0.1-0.3,0.3-0.3c0,0,0,0,0,0h1.7V18 c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0h-1.7V13.1z" data-reactid="497"></path><path fill="currentColor" d="M22.7,10.7c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v9.3h4.8v1.3h-4.5c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v1.7h7.3 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V10.7H22.7z M27.2,18c0,0.2-0.1,0.3-0.3,0.4c0,0,0,0,0,0h-1.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7V18z" data-reactid="498"></path><path fill="currentColor" d="M5.1,7.1c-0.2,0-0.3,0.1-0.3,0.3c0,0,0,0,0,0v3.3H0.3C0.1,10.7,0,10.8,0,11c0,0,0,0,0,0v9.3h7.2 c0.2,0,0.3-0.1,0.3-0.3c0,0,0,0,0,0V7.1L5.1,7.1z M4.8,18c0,0.2-0.1,0.3-0.3,0.3c0,0,0,0,0,0H2.7v-5.2c0-0.2,0.1-0.3,0.3-0.3 c0,0,0,0,0,0h1.7L4.8,18z" data-reactid="499"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/&amp;t=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="500"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="501"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="502"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="503"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="504"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Ancient%20DNA%20Yields%20Snapshots%20of%20Vanished%20Ecosystems&amp;url=https://www.quantamagazine.org/ancient-dna-yields-clues-to-past-biodiversity-20190529/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="505"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="506"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="507"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="508"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="509"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="510"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="511"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="512"></path></svg></div></div><div class="sidebar__newsletter" data-reactid="513"><div class="pv05" data-reactid="514"><hr class="o2 mv1" data-reactid="515"/></div><h3 class="mv0" data-reactid="516">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="517"><em data-reactid="518">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="519"><a href="#newsletter" data-reactid="520"><button class="button button--small pangram bold scale5 fill-h" data-reactid="521">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="522"><small class="flex flex-items-center" data-reactid="523"><span data-reactid="524">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="525"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="526"></path></svg></small></a></div></div></aside></section></div></div></div></div></div><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter" data-reactid="527"><div class="scale0 mt1 pv05 mha container--xs" data-reactid="528"><h2 class="newsletter__title h1 noe mv0" data-reactid="529">The Quanta Newsletter</h2><p class="gray4 mt025 scale5" data-reactid="530"><em data-reactid="531">Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha" data-reactid="532"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white" data-reactid="533"><div class="newsletter__form__inner flex flex-items-start mha" data-reactid="534"><div class="newsletter__form__field flex flex-auto relative fill-v" data-reactid="535"><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" placeholder="Email address" autocorrect="off" autocapitalize="off" data-reactid="536"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black" data-reactid="537">Subscribe</button></div></form></div><h4 class="inline-block" data-reactid="538"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color" data-reactid="539"><span class="" data-reactid="540">Most recent newsletter</span></a></h4></div></section><section class="outer post__category pv2 outer--content" data-reactid="541"><div class="loader relative fill-h" data-reactid="542"></div></section><section class="outer comments relative fill-h bg-gray1 pt2 outer--content" id="comments" data-reactid="543"><h1 class="h1 noe pb025 align-c mt1" data-reactid="544">Comment on this article</h1><div class="mha container--s" data-reactid="545"><div class="comments__inner bg-white mha p ph1 pt2 pb1 mb1" data-reactid="546"><div class="mha container--xs" data-reactid="547"><div class="comments__disclaimer scale5 o6 italic align-l mv1 pb1" data-reactid="548"><p class="byline"><small><em>Quanta Magazine moderates comments to facilitate an informed, substantive, civil conversation. Abusive, profane, self-promotional, misleading, incoherent or off-topic comments will be rejected. Moderators are staffed during regular business hours (New York time) and can only accept comments written in English. </em></small></p>
</div><div data-reactid="549"><div id="disqus_thread" data-reactid="550"></div></div></div></div></div><div class="comments__expand absolute align-c fit-b fit-l fit-r flex flex-items-center flex-justify-center" data-reactid="551"><button class="link--underline orange hover--black pangram bold inline-block" data-reactid="552">Show comments</button></div></section><div class="next-post block relative fill-h disable-parallax" style="background-image:url();" data-reactid="553"><div class="overlay bg-black o4 absolute fit-x" data-reactid="554"></div><section class="outer outer--content" data-reactid="555"><div class="next-post__content relative z1 fit-x align-c pb12 pt10" data-reactid="556"><h1 class="h6 uppercase kern mb1 mv0 inline-block white" data-reactid="557">Next article</h1><h2 class="h1 mt05 mb0 noe mha white" data-reactid="558">What’s the Magic Behind Graphene’s ‘Magic’ Angle?</h2></div></section><a class="absolute fit-x z10" href="/whats-the-magic-behind-graphenes-magic-angle-20190528/" data-reactid="559"></a></div></div></div></div><footer class="footer" data-reactid="560"><section class="outer footer__outer" data-reactid="561"><div class="relative z0 fill-v mha container--m" data-reactid="562"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content" data-reactid="563"><div class="flex flex-justify-center" data-reactid="564"><a href="/" class="footer__logo block" data-reactid="565"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="566"><g id="logo" data-reactid="567"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="568"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="569"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="570"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0" data-reactid="571"><div class="social-links flex flex-justify-between flex-items-center social-links--footer" data-reactid="572"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="573"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="574"><div class="absolute fit-x mxa c-ff8600" data-reactid="575"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="576"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="577"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="578"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="579"><div class="absolute fit-x mxa c-ff8600" data-reactid="580"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="581"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="582"></path></svg></div></a><a href="http://youtube.com/c/QuantamagazineOrgNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="583"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="584"><div class="absolute fit-x mxa c-ff8600" data-reactid="585"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="586"><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z" data-reactid="587"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="588"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="589"><div class="absolute fit-x mxa c-ff8600" data-reactid="590"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="591"><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z" data-reactid="592"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2" data-reactid="593"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content" data-reactid="594"><nav class="footer__nav fill-h pb1" data-reactid="595"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3" data-reactid="596"><li class="footer__list-item mb1" data-reactid="597"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/" data-reactid="598"><span data-reactid="599">About Quanta</span></a></li><li class="footer__list-item mb1" data-reactid="600"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="601"><span data-reactid="602">Archive</span></a></li><li class="footer__list-item mb1" data-reactid="603"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/" data-reactid="604"><span data-reactid="605">Contact Us</span></a></li><li class="footer__list-item mb1" data-reactid="606"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/" data-reactid="607"><span data-reactid="608">Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1" data-reactid="609"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/" data-reactid="610"><span data-reactid="611">Privacy Policy</span></a></li><li class="footer__list-item mb1" data-reactid="612"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="613"><span data-reactid="614">Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light" data-reactid="615"><small data-reactid="616"><!-- react-text: 617 -->All Rights Reserved © <!-- /react-text --><!-- react-text: 618 -->2019<!-- /react-text --></small></div><div class="footer__credits flex-shrink flex-justify-right o6" data-reactid="619"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio" data-reactid="620"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="621"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z" data-reactid="622"></path></svg></a></div></section></div></section></footer></div></div><script type="text/javascript" data-reactid="6">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</script><script type="text/javascript" data-reactid="7">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</script><script type="text/javascript" data-reactid="8">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.6.7" data-reactid="9"></script></body></html>