<!DOCTYPE html>
<html data-reactroot="" data-reactid="1" data-react-checksum="1976344329"><head data-reactid="2">
    <title>Physicists Aim to Classify All Possible Phases of Matter | Quanta Magazine</title>
    <link href="/main.css?ver=2.0.1" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="A complete classification could lead to a wealth of new materials and technologies. But some exotic phases continue to resist understanding." />

<meta name="keywords"  content="physics,condensed matter physics,theoretical physics,phase transitions,topology,quantum physics,quantum computing,microsoft,michael zaletel,princeton university,ashvin vishwanath,harvard university,xiao-gang wen,massachusetts institute of technology,alexei kitaev,california institute of technology,duncan haldane,david thouless,j. michael kosterlitz,david pérez-garcía,complutense university of madrid,senthil todadri,brian swingle,university of maryland,jeongwan haah,xie chen,claudio chamon,boston university" />

<link rel="canonical" href="https://www.quantamagazine.org/physicists-aim-to-classify-all-possible-phases-of-matter-20180103/" />
<meta property="og:title" content="Physicists Aim to Classify All Possible Phases of Matter | Quanta Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quantamagazine.org/physicists-aim-to-classify-all-possible-phases-of-matter-20180103/" />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/01/PhaseClassification_520x292_01.jpg" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:domain" content="quantamagazine.org" />
<meta name="twitter:title" content="Physicists Aim to Classify All Possible Phases of Matter | Quanta Magazine" />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/01/PhaseClassification_520x292_01.jpg" />
<meta itemprop="image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/01/PhaseClassification_520x292_01.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8526335-13', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="twitter:description" content="A complete classification could lead to a wealth of new materials and technologies. But some exotic phases continue to resist understanding." />
    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}.c-ff8600{color:#ff8600}.c-1a1a1a{color:#1a1a1a}._hover-c-ff8600:hover{color:#ff8600}.c-999999{color:#999999}._16jm4kw:hover #logo__mark{color:#ff8600}._e16twb:hover #logo__mark__icon{color:#ff8600}.bc-efefef{background-color:#efefef}._hover-c-white:hover{color:white}._hover-bc-ff8600:hover{background-color:#ff8600}._hover_div-c-ff8600:hover div{color:#ff8600}._hover_svg-c-ff8600:hover svg{color:#ff8600}@media (min-width: 34em){._m32ct8{color:#1a1a1a}}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <noscript>
      <style type="text/css">
        #transitionRoot {
          transform: translateY(0) !important;
          -webkit-transform: translateY(0) !important;
          opacity: 1 !important;
        }
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body data-reactid="3"><div id="trackingScripts" data-reactid="4"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=190747804793608&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div id="root" data-reactid="5"><div id="app" data-reactroot="" data-reactid="1" data-react-checksum="-1766894321"><header class="nav fixed fit-t fit-l fit-r z9" data-reactid="2"><div class="relative z0" data-reactid="3"></div><div class="" data-reactid="4"><div class="nav__container z1 fill-v mha absolute fit-x" data-reactid="5"><div class="nav__inner fill-v relative z1" data-reactid="6"><section class="outer header__inner flex fill-v relative z1" data-reactid="7"><div class="header__group flex relative z1" data-reactid="8"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _ygf9wv is-active" href="/" data-reactid="9"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="10"><g id="logo" data-reactid="11"><path id="logo__mark" class="_riw402" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="12"></path><path id="logo__quanta" class="_riw402" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="13"></path><path id="logo__magazine" class="_b4g2te" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="14"></path></g></svg></a></div><div class="header__divider flex mh1 relative _b4g2te" data-reactid="15"></div><nav class="header__main header__group flex relative" data-reactid="16"><ul class="flex fill-v" data-reactid="17"><li class="flex flex-items-center fill-v" data-reactid="18"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/physics/" data-reactid="19"><h4 class="mv0" data-reactid="20">Physics</h4><span class="_12qs9fm __underline" data-reactid="21"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="22"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/mathematics/" data-reactid="23"><h4 class="mv0" data-reactid="24">Mathematics</h4><span class="_12qs9fm __underline" data-reactid="25"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="26"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/biology/" data-reactid="27"><h4 class="mv0" data-reactid="28">Biology</h4><span class="_12qs9fm __underline" data-reactid="29"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="30"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/computer-science/" data-reactid="31"><h4 class="mv0" data-reactid="32">Computer Science</h4><span class="_12qs9fm __underline" data-reactid="33"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="34"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/archive/" data-reactid="35"><h4 class="mv0" data-reactid="36">All Articles</h4><span class="_12qs9fm __underline" data-reactid="37"></span></a></li></ul></nav><div class="header__group flex flex-auto relative" data-reactid="38"><ul class="header__icons flex flex-auto" data-reactid="39"><li class="header__bookmarks header__icon relative flex flex-items-center mh05 z1 _pws9oi" data-reactid="40"><button class="relative" data-reactid="41"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="42"><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z" data-reactid="43"></path></svg></button></li><li class="header__account header__icon relative flex flex-items-center mh05 z1 _pws9oi" data-reactid="44"><button class="relative" data-reactid="45"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="46"><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z" data-reactid="47"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _pws9oi" data-reactid="48"><button class="relative" data-reactid="49"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="50"><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z" data-reactid="51"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative" data-reactid="52"><span class="o-divider mr1 relative" data-reactid="53"></span><div class="header__hamburger" data-reactid="54"><button class="hamburger block z10 relative theme__header-primary mha _b4g2te" data-reactid="55"><span class="hamburger__bar absolute fit-x mxa" data-reactid="56"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="57"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="58"></span></button></div></li></ul></div></section></div></div></div><div class="relative z0" data-reactid="59"></div></header><style id="Theme" type="text/css" data-reactid="60">
      .theme__text {
        color: #1a1a1a
      }
      .theme__text-background {
        background-color: #1a1a1a
      }
      .theme__text-hover:hover {
        color: #1a1a1a
      }
      .theme__background {
        color: white
      }
      .theme__background-background {
        background-color: white
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600
      }
      .theme__accent-background {
        background-color: #ff8600
      }
      .theme__accent-hover:hover {
        color: #ff8600
      }
      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a { color: #ff8600 }
      .theme__anchors--solid a:hover { color: #1a1a1a }

      .sshare__inner { background-color: #1a1a1a; color: #1a1a1a }
      .sshare__inner a { color: white }
      .sshare__inner a:hover, .sshare__inner a:focus { color: #ff8600 }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title { color: #ff8600 }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div data-reactid="61"><!-- react-empty: 62 --></div><div data-reactid="63"><!-- react-empty: 64 --></div><div data-reactid="65"><!-- react-empty: 66 --></div><div data-reactid="67"><!-- react-empty: 68 --></div><div data-reactid="69"><!-- react-empty: 70 --></div><div id="transitionRoot" class="is-visible" data-reactid="71"><div data-reactid="72"><!-- react-empty: 73 --><div id="postContent" class="post" data-reactid="74"><div class="fixed fit-t fit-l fit-r z10" data-reactid="75"><div class="nav__local fill-v z1 absolute fit-x is-hidden" data-reactid="76"><section class="outer header__inner flex fill-v relative z1" data-reactid="77"><div class="header__group flex relative z1" data-reactid="78"><a class="header__logo header__logo--local flex flex-items-center absolute fit-t fit-b _16jm4kw _e16twb is-active" href="/" data-reactid="79"><svg x="0px" y="0px" viewBox="0 0 56.7 49.5" enable-background="new 0 0 56.7 49.5" data-reactid="80"><path id="logo__mark__icon" class="c-1a1a1a _m32ct8" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="81"></path></svg></a></div><div class="header__divider flex mh075 relative c-999999" data-reactid="82"></div><div class="nav__local__left header__group flex relative flex-items-center" data-reactid="83"><h1 class="ml025 h3 noe mv0" data-reactid="84">Physicists Aim to Classify All Possible Phases of Matter</h1></div><div class="nav__local__right header__group flex relative flex-items-center flex-auto flex-justify-end h5" data-reactid="85"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="86"><a href="#comments" class="flex flex-items-center pangram" data-reactid="87"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="88"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="89"></path></svg><div data-reactid="90"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="54404 https://www.quantamagazine.org/?p=54404"></span></div></a></div><span class="o-divider mh1 relative" data-reactid="91"></span><button class="bookmark-button mh05 flex flex-items-center black theme__accent-hover o8" data-reactid="92"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="93"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="94"></path></svg></button><span class="o-divider mh1 relative" data-reactid="95"></span><div class="nav__local__share mr1 ph05 pv2 flex flex-items-center transition--color pointer relative c-1a1a1a _hover-c-ff8600" data-reactid="96"><span class="__label flex flex-items-center absolute fit-t fit-b fit-r mr05" data-reactid="97"><svg class="icon-l o2" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="98"><path fill="currentColor" d="M41.9,34.2c-2.2,0-4.1,0.9-5.5,2.3L15.7,26.2c0.1-0.4,0.1-0.8,0.1-1.2c0-0.4,0-0.8-0.1-1.2l20.7-10.3 c1.4,1.4,3.4,2.3,5.5,2.3c4.2,0,7.7-3.4,7.7-7.7s-3.4-7.7-7.7-7.7c-4.2,0-7.7,3.4-7.7,7.7c0,0.4,0,0.8,0.1,1.2L13.6,19.7 c-1.4-1.4-3.4-2.3-5.5-2.3c-4.2,0-7.7,3.4-7.7,7.7c0,4.2,3.4,7.7,7.7,7.7c2.2,0,4.1-0.9,5.5-2.3l20.7,10.3c-0.1,0.4-0.1,0.8-0.1,1.2 c0,4.2,3.4,7.7,7.7,7.7c4.2,0,7.7-3.4,7.7-7.7C49.6,37.7,46.1,34.2,41.9,34.2L41.9,34.2z M41.9,34.2" data-reactid="99"></path></svg><h6 class="uppercase kern mv0 ml1" data-reactid="100">Share</h6></span><span class="__links flex flex-items-center absolute fit-x mxa" data-reactid="101"><div class="social-links social-links--share flex flex-justify-between" data-reactid="102"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/physicists-aim-to-classify-all-possible-phases-of-matter-20180103/" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="103"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="104"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="105"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="106"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="107"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/physicists-aim-to-classify-all-possible-phases-of-matter-20180103/&amp;text=Physicists%20Aim%20to%20Classify%20All%20Possible%20Phases%20of%20Matter&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="108"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="109"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="110"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="111"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="112"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="113"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="114"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="115"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="116"><g data-reactid="117"><!-- react-text: 118 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="119"></path><!-- react-text: 120 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="121"></path><!-- react-text: 122 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=Physicists%20Aim%20to%20Classify%20All%20Possible%20Phases%20of%20Matter&amp;body=A%20complete%20classification%20could%20lead%20to%20a%20wealth%20of%20new%20materials%20and%20technologies.%20But%20some%20exotic%20phases%20continue%20to%20resist%20understanding.%0A%0Ahttps://www.quantamagazine.org/physicists-aim-to-classify-all-possible-phases-of-matter-20180103/" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="123"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="124"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="125"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="126"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="127"></path></svg></div></a></div></span></div></div><div class="nav__local__mobile flex-auto flex-justify-end fill-v" data-reactid="128"><div class="nav__local__menu flex flex-items-center flex-justify-end fill-v" data-reactid="129"><li class="flex flex-items-center mh05 relative" data-reactid="130"><div class="header__hamburger" data-reactid="131"><button class="hamburger hamburger--dots block z10 relative theme__accent mha" data-reactid="132"><span class="hamburger__bar absolute fit-x mxa" data-reactid="133"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="134"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="135"></span></button></div></li></div></div></section><ul class="nav__local__dropdown absolute fit-b fit-r z1 bg-white" data-reactid="136"><li class="__link flex flex-items-center flex-justify-start" data-reactid="137"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="138"><a href="#comments" class="flex flex-items-center pangram" data-reactid="139"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="140"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="141"></path></svg><div data-reactid="142"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="54404 https://www.quantamagazine.org/?p=54404"></span></div><h6 class="uppercase kern ml05 mv0" data-reactid="143">Comments</h6></a></div></li><li class="__link flex flex-items-center flex-justify-start" data-reactid="144"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="145"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="146"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="147"></path></svg><h6 class="uppercase kern ml1 mv0 theme__text" data-reactid="148">Read Later</h6></button></li></ul><div class="nav__local__progress absolute fit-b fit-l fit-r z1 c-ff8600" data-reactid="149"><span class="block" style="transform:translateX(-100%);" data-reactid="150"></span></div></div></div><div id="postBody" class="theme__background-background theme__text" data-reactid="151"><!-- react-empty: 152 --><div data-reactid="153"><section class="post__title__wrapper relative" data-reactid="154"><section class="outer fill-h relative outer--content" data-reactid="155"><div class="mha container--s" data-reactid="156"><div class="header-spacer" data-reactid="157"></div><div class="post__title pv1 scale1 mha" data-reactid="158"><div class="scale0" data-reactid="159"><h6 class="mb1 pb025 mt0 block post__title__kicker" data-reactid="160"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/condensed-matter-physics/" data-reactid="161">condensed matter physics</a></h6><h1 class="post__title__title mv025 noe" data-reactid="162">Physicists Aim to Classify All Possible Phases of Matter</h1><!-- react-empty: 163 --><div class="post__title__author-date h5 mt1" data-reactid="164"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="165"><em class="byline__by gray4 mr075" data-reactid="166">By</em><a href="/authors/natalie/" data-reactid="167"><span class="byline__author uppercase kern light small" data-reactid="168">Natalie Wolchover</span></a></h6><p class="h6 o6 mv1 pv025" data-reactid="169"><em data-reactid="170">January 3, 2018</em></p></div><div class="post__title__meta flex flex-wrap flex-items-start" data-reactid="171"><div class="post__title__excerpt wysiwyg p italic mb1 mt025 pr2 o4" data-reactid="172">A complete classification could lead to a wealth of new materials and technologies. But some exotic phases continue to resist understanding.</div><div class="post__title__actions h5 mt025 flex-auto flex flex-items-center" data-reactid="173"><div class="comments-button mr05 flex flex-items-center theme__accent" data-reactid="174"><a href="#comments" class="flex flex-items-center pangram" data-reactid="175"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="176"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="177"></path></svg><div data-reactid="178"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="54404 https://www.quantamagazine.org/?p=54404"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="179"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="180"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="181"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="182"></path></svg></button></div></div></div></div></div></section></section></div><div class="" data-reactid="183"><div class="acf-media acf-media--large per-row-2" data-reactid="184"><div class="mha" data-reactid="185"><figure class="acf-media__inner mb2 relative" data-reactid="186"><div class="mha container--ml" data-reactid="187"><div style="padding-top:56.25%;" class="relative image mx0" data-reactid="188"><picture data-reactid="189"><div data-reactid="190"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="191"><!--[if IE 9]></video><![endif]--></div><img class="block mxa fit-x fill-h fill-v absolute fit-l fit-t" alt="" style="max-width:2880px;" data-reactid="192"/></picture><noscript data-reactid="193"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/01/PhaseClassification_2880x1620_01-2880x1620.jpg" style="max-width:2880px;"/></noscript></div><div class="clear" data-reactid="194"></div></div><figcaption class="acf-media__content mt1 relative fill-h" data-reactid="195"><section class="outer acf-media__content__inner outer--content" data-reactid="196"><div class="relative mha container--ml" data-reactid="197"><div class="image__meta" data-reactid="198"><div class="image__meta__caption mha container--xs" data-reactid="199"></div><div class="image__meta__attribution mha container--xs" data-reactid="200"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="201"><p>Olena Shmahalo/Quanta Magazine</p>
</div></div></div></div></section></figcaption></figure></div></div></div><div class="scale1 mt2" data-reactid="202"><div class="post__wrapper scale0 show-dropcap" data-reactid="203"><div class="mha container--m" data-reactid="204"><div class="post__content relative flex flex-items-start flex-justify-between" data-reactid="205"><aside class="post__sidebar hide flex flex-justify-center" data-reactid="206"><div class="post__sidebar__content" data-reactid="207"><div class="align-c mb075" data-reactid="208"><div class="sidebar__author" data-reactid="209"><a class="theme__accent-hover transition--color" href="/authors/natalie/" data-reactid="210"><div class="sidebar__author__avatar mha mb1" data-reactid="211"><div class="image mx0 relative image--circle" data-reactid="212"><div class="image__inner absolute fit-x" data-reactid="213"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="214"/></div><noscript data-reactid="215"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/04/QuantaTeam_Natalie1.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="216">Natalie Wolchover</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="217"><em data-reactid="218">Senior Writer</em></p></a></div><hr class="mb075 o1" data-reactid="219"/><p class="h6 o6 mv1 pv025" data-reactid="220"><em data-reactid="221">January 3, 2018</em></p></div><div class="sidebar__actions" data-reactid="222"><hr class="mt075 mb1 o1" data-reactid="223"/><a href="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/01/physicists-aim-to-classify-all-possible-phases-of-matter-20180103.pdf" target="_blank" download="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/01/physicists-aim-to-classify-all-possible-phases-of-matter-20180103.pdf" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__pdf theme__accent-hover transition--color" data-reactid="224"><small data-reactid="225">Download as PDF</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="226"><path fill="currentColor" d="M38.6 27l-3.2-4-8.4 6.8V0h-5v29.8L13.6 23l-3.2 4 14.1 11.2M2 45h45v5H2z" data-reactid="227"></path></svg></a><h6 class="uppercase mv1 bold flex flex-items-center flex-justify-between link kern theme__accent-hover transition--color" data-reactid="228"><small data-reactid="229">Print this article</small><svg class="icon-l theme__accent ml05" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="230"><!-- react-text: 231 --> <!-- /react-text --><path fill="currentColor" d="M37.5,20.8v-15c0-0.9-0.7-1.6-1.6-1.6H14.1c-0.9,0-1.6,0.7-1.6,1.6v15H1.6c-0.9,0-1.6,0.7-1.6,1.6v6.7v8.3v6.7 c0,0.9,0.7,1.6,1.6,1.6h0.9c0.9,0,1.6-0.7,1.6-1.6v-6.7h8.3V40c0,0.9,0.7,1.6,1.6,1.6h21.7c0.9,0,1.6-0.7,1.6-1.6v-2.5h8.4v6.7 c0,0.9,0.7,1.6,1.6,1.6h0.9c0.9,0,1.6-0.7,1.6-1.6v-6.7v-8.3v-6.7c0-0.9-0.7-1.6-1.6-1.6H37.5z M16.7,8.4h16.7v16.5H16.7v-4h0V8.4z M4.2,25h8.3v8.3H4.2V25z M16.7,37.5L16.7,37.5L16.7,37.5l0-4.2h16.7v4.2H16.7z M45.8,33.3h-8.3V25h8.3V33.3z" data-reactid="232"></path><!-- react-text: 233 --> <!-- /react-text --></svg></h6></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="234"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/condensed-matter-physics/" data-reactid="235"><span class="absolute fit-x theme__text-background o1" data-reactid="236"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="237">condensed matter physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/phase-transitions/" data-reactid="238"><span class="absolute fit-x theme__text-background o1" data-reactid="239"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="240">phase transitions</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/physics/" data-reactid="241"><span class="absolute fit-x theme__text-background o1" data-reactid="242"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="243">physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/quantum-computing/" data-reactid="244"><span class="absolute fit-x theme__text-background o1" data-reactid="245"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="246">quantum computing</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/quantum-physics/" data-reactid="247"><span class="absolute fit-x theme__text-background o1" data-reactid="248"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="249">quantum physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/theoretical-physics/" data-reactid="250"><span class="absolute fit-x theme__text-background o1" data-reactid="251"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="252">theoretical physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/topology/" data-reactid="253"><span class="absolute fit-x theme__text-background o1" data-reactid="254"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="255">topology</span></a></div></div></aside><section class="outer mha js-router-anchors outer--content" data-reactid="256"><div class="flex-auto mha container--xs" data-reactid="257"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="258"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="259"><p>In the last three decades, condensed matter physicists have discovered a wonderland of exotic new phases of matter: emergent, collective states of interacting particles that are nothing like the solids, liquids and gases of common experience.</p>
<p>The phases, some realized in the lab and others identified as theoretical possibilities, arise when matter is chilled almost to absolute-zero temperature, hundreds of degrees below the point at which water freezes into ice. In these frigid conditions, particles can interact in ways that cause them to shed all traces of their original identities. Experiments in the 1980s revealed that in some situations electrons split en masse into fractions of particles that make braidable trails through space-time; in other cases, they collectively whip up massless versions of themselves. A lattice of spinning atoms becomes a fluid of swirling loops or branching strings; crystals that began as insulators start conducting electricity over their surfaces. One phase that shocked experts when <a href="https://arxiv.org/abs/1101.1962">recognized as a mathematical possibility</a> in 2011 features strange, particle-like “fractons” that lock together in fractal patterns.</p>
<p>Now, research groups at Microsoft and elsewhere are <a href="https://www.quantamagazine.org/construction-begins-of-topological-qubit-route-to-quantum-computer-20140515/">racing to encode quantum information</a> in the braids and loops of some of these phases for the purpose of developing a quantum computer. Meanwhile, condensed matter theorists have recently made major strides in understanding the pattern behind the different collective behaviors that can arise, with the goal of enumerating and classifying all possible phases of matter. If a complete classification is achieved, it would not only account for all phases seen in nature so far, but also potentially point the way toward new materials and technologies.</p>
<p>Led by dozens of top theorists, with input from mathematicians, researchers have already classified a huge swath of phases that can arise in one or two spatial dimensions by relating them to topology: the math that describes invariant properties of shapes like the sphere and the torus. They’ve also begun to explore the wilderness of phases that can arise near absolute zero in 3-D matter.</p>
<div id='component-5a4d26c2c2ed7'><script type="text/template">{"type":"Image","id":"component-5a4d26c2c2ed7","data":{"id":54416,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/01\/XieChen_MaxGerber.jpg","class":"","width":1000,"height":1040,"mobileSrc":false,"zoomSrc":false,"align":"align=\"right\"","wrapper_width":"","caption":"<p>Xie Chen, a condensed matter theorist at the California Institute of Technology, says the \u201cgrand goal\u201d of the classification program is to enumerate all phases that can possibly arise from particles of any given type.<\/p>\n","attribution":"<p>Max Gerber, courtesy of Caltech Development and Institute Relations<\/p>\n","variant":"shortcode","size":"wide","disableZoom":true,"srcImage":{"ID":54416,"id":54416,"title":"XieChen_MaxGerber","filename":"XieChen_MaxGerber.jpg","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/01\/XieChen_MaxGerber.jpg","alt":"Xie Chen portrait","author":"3886","description":"Max Gerber, courtesy of Caltech Development and Institute Relations","caption":"Xie Chen, a condensed matter theorist at the California Institute of Technology, says the \u201cgrand goal\u201d of the classification program is to enumerate all phases that can possibly arise from particles of any given type.","name":"xiechen_maxgerber","date":"2018-01-03 15:20:02","modified":"2018-01-03 15:20:21","mime_type":"image\/jpeg","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1000,"height":1040,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/01\/XieChen_MaxGerber-500x520.jpg","thumbnail-width":500,"thumbnail-height":520,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/01\/XieChen_MaxGerber.jpg","medium-width":1000,"medium-height":1040,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/01\/XieChen_MaxGerber-768x799.jpg","medium_large-width":768,"medium_large-height":799,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/01\/XieChen_MaxGerber.jpg","large-width":1000,"large-height":1040,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/01\/XieChen_MaxGerber-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2018\/01\/XieChen_MaxGerber-520x520.jpg","square_large-width":520,"square_large-height":520}}}}</script></div>
<p>“It’s not a particular law of physics” that these scientists seek, said <a href="https://phy.princeton.edu/people/michael-zaletel">Michael Zaletel</a>, a condensed matter theorist at Princeton University. “It’s the space of all possibilities, which is a more beautiful or deeper idea in some ways.” Perhaps surprisingly, Zaletel said, the space of all consistent phases is itself a mathematical object that “has this incredibly rich structure that we think ends up, in 1-D and 2-D, in one-to-one correspondence with these beautiful topological structures.”</p>
<p>In the landscape of phases, there is “an economy of options,” said <a href="https://www.physics.harvard.edu/people/facpages/vishwanath">Ashvin Vishwanath</a> of Harvard University. “It all seems comprehensible” — a stroke of luck that mystifies him. Enumerating phases of matter could have been “like stamp collecting,” Vishwanath said, “each a little different, and with no connection between the different stamps.” Instead, the classification of phases is “more like a periodic table. There are many elements, but they fall into categories and we can understand the categories.”</p>
<p>While classifying emergent particle behaviors might not seem fundamental, some experts, including <a href="http://dao.mit.edu/~wen/">Xiao-Gang Wen</a> of the Massachusetts Institute of Technology, say the new rules of emergent phases show how the elementary particles themselves might arise from an underlying network of entangled bits of quantum information, which Wen calls the “qubit ocean.” For example, a phase called a “string-net liquid” that can emerge in a three-dimensional system of qubits has excitations that look like all the known elementary particles. “A real electron and a real photon are maybe just fluctuations of the string-net,” Wen said.</p>
<h2>A New Topological Order</h2>
<p>Before these zero-temperature phases cropped up, physicists thought they had phases all figured out. By the 1950s, they could explain what happens when, for example, water freezes into ice, by describing it as the <a href="https://www.quantamagazine.org/videos/how-does-symmetry-shape-natures-laws-2/">breaking of a symmetry</a>: Whereas liquid water has rotational symmetry at the atomic scale (it looks the same in every direction), the H<sub>2</sub>0 molecules in ice are locked in crystalline rows and columns.</p>
<p>Things changed in 1982 with the discovery of phases called fractional quantum Hall states in an ultracold, two-dimensional gas of electrons. These strange states of matter feature emergent particles with fractions of an electron’s charge that take fractions of steps in a one-way march around the perimeter of the system. “There was no way to use different symmetry to distinguish those phases,” Wen said.</p>
<p>A new paradigm was needed. In 1989, Wen imagined phases like the fractional quantum Hall states arising not on a plane, but on different topological manifolds — connected spaces such as the surface of a sphere or a torus. Topology concerns global, invariant properties of such spaces that can’t be changed by local deformations. Famously, to a topologist, you can turn a doughnut into a coffee cup by simply deforming its surface, since both surfaces have one hole and are therefore equivalent topologically. You can stretch and squeeze all you like, but even the most malleable doughnut will refuse to become a pretzel.</p>
<p>Wen found that new properties of the zero-temperature phases were revealed in the different topological settings, and he <a href="http://dao.mit.edu/~wen/pub/topo.pdf">coined the term “topological order”</a> to describe the essence of these phases. Other theorists were also uncovering links to topology. With the discovery of many more exotic phases — so many that researchers say they can barely keep up — it became clear that topology, together with symmetry, offers a good organizing schema.</p>
<p>The topological phases only show up near absolute zero, because only at such low temperatures can systems of particles settle into their lowest-energy quantum “ground state.” In the ground state, the delicate interactions that correlate particles’ identities — effects that are destroyed at higher temperatures — link up particles in global patterns of quantum entanglement. Instead of having individual mathematical descriptions, particles become components of a more complicated function that describes all of them at once, often with entirely new particles emerging as the excitations of the global phase. The long-range entanglement patterns that arise are topological, or impervious to local changes, like the number of holes in a manifold.</p>
</div></div></div></section><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid" data-reactid="260"><div class="post__sidebar__content" data-reactid="261"><h3 class="mt0" data-reactid="262">Share this article</h3><div class="social-links social-links--share flex flex-justify-between" data-reactid="263"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/physicists-aim-to-classify-all-possible-phases-of-matter-20180103/" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="264"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="265"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="266"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="267"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="268"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/physicists-aim-to-classify-all-possible-phases-of-matter-20180103/&amp;text=Physicists%20Aim%20to%20Classify%20All%20Possible%20Phases%20of%20Matter&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="269"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="270"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="271"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="272"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="273"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="274"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="275"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="276"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="277"><g data-reactid="278"><!-- react-text: 279 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="280"></path><!-- react-text: 281 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="282"></path><!-- react-text: 283 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=Physicists%20Aim%20to%20Classify%20All%20Possible%20Phases%20of%20Matter&amp;body=A%20complete%20classification%20could%20lead%20to%20a%20wealth%20of%20new%20materials%20and%20technologies.%20But%20some%20exotic%20phases%20continue%20to%20resist%20understanding.%0A%0Ahttps://www.quantamagazine.org/physicists-aim-to-classify-all-possible-phases-of-matter-20180103/" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="284"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="285"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="286"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="287"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="288"></path></svg></div></a></div><div class="sidebar__newsletter" data-reactid="289"><div class="pv05" data-reactid="290"><hr class="o2 mv1" data-reactid="291"/></div><h3 class="mv0" data-reactid="292">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="293"><em data-reactid="294">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="295"><a href="#newsletter" data-reactid="296"><button class="button button--small pangram bold scale5 fill-h" data-reactid="297">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="298"><small class="flex flex-items-center" data-reactid="299"><span data-reactid="300">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="301"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="302"></path></svg></small></a></div></aside></div></div></div></div><div class="" data-reactid="303"><div class="acf-media per-row-2" data-reactid="304"><div class="mha" data-reactid="305"><figure class="acf-media__inner mb2 relative" data-reactid="306"><div class="mha container--xs" data-reactid="307"><div style="padding-top:141.96428571428572%;" class="relative image mx0" data-reactid="308"><picture data-reactid="309"><div data-reactid="310"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="311"><!--[if IE 9]></video><![endif]--></div><img class="block mxa fit-x fill-h fill-v absolute fit-l fit-t" alt="" style="max-width:1120px;" data-reactid="312"/></picture><noscript data-reactid="313"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/01/ClassifyingPhases.jpg" style="max-width:1120px;"/></noscript></div><div class="clear" data-reactid="314"></div></div><figcaption class="acf-media__content mt1 relative fill-h" data-reactid="315"><section class="outer acf-media__content__inner outer--content" data-reactid="316"><div class="relative mha container--xs" data-reactid="317"><div class="image__meta" data-reactid="318"><div class="image__meta__caption mha container--xs" data-reactid="319"></div><div class="image__meta__attribution mha container--xs" data-reactid="320"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="321"><p>Lucy Reading-Ikkanda/Quanta Magazine</p>
</div></div></div></div></section></figcaption></figure></div></div></div><div class="scale1 mt2" data-reactid="322"><section class="outer mha js-router-anchors outer--content" data-reactid="323"><div class="flex-auto mha container--xs" data-reactid="324"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="325"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="326"><p>Consider the simplest topological phase in a system — called a “quantum spin liquid” — that consists of a 2-D lattice of “spins,” or particles that can point up, down, or some probability of each simultaneously. At zero temperature, the spin liquid develops strings of spins that all point down, and these strings form closed loops. As the directions of spins fluctuate quantum-mechanically, the pattern of loops throughout the material also fluctuates: Loops of down spins merge into bigger loops and divide into smaller loops. In this quantum-spin-liquid phase, the system’s ground state is the quantum superposition of all possible loop patterns.</p>
<p>To understand this entanglement pattern as a type of topological order, imagine, as Wen did, that the quantum spin liquid is spilling around the surface of a torus, with some loops winding around the torus’s hole. Because of these hole windings, instead of having a single ground state associated with the superposition of all loop patterns, the spin liquid will now exist in one of four distinct ground states, tied to four different superpositions of loop patterns. One state consists of all possible loop patterns with an even number of loops winding around the torus’s hole and an even number winding through the hole. Another state has an even number of loops around the hole and an odd number through the hole; the third and fourth ground states correspond to odd and even, and odd and odd, numbers of hole windings, respectively.</p>
<p>Which of these ground states the system is in stays fixed, even as the loop pattern fluctuates locally. If, for instance, the spin liquid has an even number of loops winding around the torus’s hole, two of these loops might touch and combine, suddenly becoming a loop that doesn’t wrap around the hole at all. Long-way loops decrease by two, but the number remains even. The system’s ground state is a topologically invariant property that withstands local changes.</p>
<p>Future quantum computers could take advantage of this invariant quality. Having four topological ground states that aren’t affected by local deformations or environmental error “gives you a way to store quantum information, because your bit could be what ground state it’s in,” explained Zaletel, who has studied the topological properties of spin liquids and other quantum phases. Systems like spin liquids don’t really need to wrap around a torus to have topologically protected ground states. A favorite playground of researchers is the toric code, a phase theoretically constructed by the condensed matter theorist <a href="http://iqim.caltech.edu/profile/alexei-y-kitaev/">Alexei Kitaev</a> of the California Institute of Technology in 1997 and demonstrated in experiments over the past decade. The toric code can live on a plane and still maintain the multiple ground states of a torus. (Loops of spins are essentially able to move off the edge of the system and re-enter on the opposite side, allowing them to wind around the system like loops around a torus’s hole.) “We know how to translate between the ground-state properties on a torus and what the behavior of the particles would be,” Zaletel said.</p>
<p>Spin liquids can also enter other phases, in which spins, instead of forming closed loops, sprout branching networks of strings. This is the string-net liquid phase that, according to Wen, “can produce the Standard Model” of particle physics starting from a 3-D qubit ocean.</p>
<h2>The Universe of Phases</h2>
<p>Research by several groups in 2009 and 2010 completed the classification of “gapped” phases of matter in one dimension, such as in chains of particles. A gapped phase is one with a ground state: a lowest-energy configuration sufficiently removed or “gapped” from higher-energy states that the system stably settles into it. Only gapped quantum phases have well-defined excitations in the form of particles. Gapless phases are like swirling matter miasmas or quantum soups and remain largely unknown territory in the landscape of phases.</p>
<p>For a 1-D chain of bosons — particles like photons that have integer values of quantum spin, which means they return to their initial quantum states after swapping positions — there is only one gapped topological phase. In this phase, first studied by the Princeton theorist Duncan Haldane, who, along with David Thouless and J. Michael Kosterlitz, won the <a href="https://www.nobelprize.org/nobel_prizes/physics/laureates/2016/">2016 Nobel Prize</a> for decades of work on topological phases, the spin chain gives rise to half-spin particles on both ends. Two gapped topological phases exist for chains of fermions — particles like electrons and quarks that have half-integer values of spin, meaning their states become negative when they switch positions. The topological order in all these 1-D chains stems not from long-range quantum entanglement, but from local symmetries acting between neighboring particles. Called “symmetry-protected topological phases,” they correspond to “cocycles of the cohomology group,” mathematical objects related to invariants like the number of holes in a manifold.</p>
</div></div></div></section></div><div class="" data-reactid="327"><div class="acf-media acf-media--large per-row-2" data-reactid="328"><div class="mha" data-reactid="329"><figure class="acf-media__inner mb2 relative" data-reactid="330"><div class="mha container--m" data-reactid="331"><div style="padding-top:36.03448275862069%;" class="relative image mx0" data-reactid="332"><picture data-reactid="333"><div data-reactid="334"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="335"><!--[if IE 9]></video><![endif]--></div><img class="block mxa fit-x fill-h fill-v absolute fit-l fit-t" alt="" style="max-width:2320px;" data-reactid="336"/></picture><noscript data-reactid="337"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/01/PeriodicTableofPhases_1160.jpg" style="max-width:2320px;"/></noscript></div><div class="clear" data-reactid="338"></div></div><figcaption class="acf-media__content mt1 relative fill-h" data-reactid="339"><section class="outer acf-media__content__inner outer--content" data-reactid="340"><div class="relative mha container--m" data-reactid="341"><div class="image__meta" data-reactid="342"><div class="image__meta__caption mha container--xs" data-reactid="343"></div><div class="image__meta__attribution mha container--xs" data-reactid="344"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="345"><p>Lucy Reading-Ikkanda/Quanta Magazine, adapted from figure by Xiao-Gang Wen</p>
</div></div></div></div></section></figcaption></figure></div></div></div><div class="scale1 mt2" data-reactid="346"><section class="outer mha js-router-anchors outer--content" data-reactid="347"><div class="flex-auto mha container--xs" data-reactid="348"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="349"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="350"><p>Two-dimensional phases are more plentiful and more interesting. They can have what some experts consider “true” topological order: the kind associated with long-range patterns of quantum entanglement, like the fluctuating loop patterns in a spin liquid. In the last few years, researchers have shown that these entanglement patterns correspond to topological structures called tensor categories, which enumerate the different ways that objects can possibly fuse and braid around one another. “The tensor categories give you a way [to describe] particles that fuse and braid in a consistent way,” said <a href="http://www.mat.ucm.es/imi/People/Perez_Garcia_David.htm">David Pérez-García</a> of Complutense University of Madrid.</p>
<p>Researchers like Pérez-García are working to mathematically prove that the known classes of 2-D gapped topological phases are complete. He <a href="https://arxiv.org/abs/1010.3732">helped close the 1-D case in 2010</a>, at least under the widely-held assumption that these phases are always well-approximated by quantum field theories — mathematical descriptions that treat the particles’ environments as smooth. “These tensor categories are conjectured to cover all 2-D phases, but there is no mathematical proof yet,” Pérez-García said. “Of course, it would be much more interesting if one can prove that this is not all. Exotic things are always interesting because they have new physics, and they’re maybe useful.”</p>
<p>Gapless quantum phases represent another kingdom of possibilities to explore, but these impenetrable fogs of matter resist most theoretical methods. “The language of particles is not useful, and there are supreme challenges that we are starting to confront,” said <a href="http://web.mit.edu/physics/people/faculty/todadri_senthil.html">Senthil Todadri</a>, a condensed matter theorist at MIT. Gapless phases present the main barrier in the quest to understand high-temperature superconductivity, for instance. And they hinder quantum gravity researchers in the “it from qubit” movement, who believe that not only elementary particles, but also space-time and gravity, arise from patterns of entanglement in some kind of underlying qubit ocean. “In it from qubit, we spend much of our time on gapless states because this is where one gets gravity, at least in our current understanding,” said <a href="https://umdphysics.umd.edu/people/faculty/current/item/876-bswingle.html">Brian Swingle</a>, a theoretical physicist at the University of Maryland. Some researchers try to use mathematical dualities to convert the quantum-soup picture into an equivalent particle description in one higher dimension. “It should be viewed in the spirit of exploring,” Todadri said.</p>
<p>Even more enthusiastic exploration is happening in 3-D. What’s already clear is that, when spins and other particles spill from their chains and flatlands and fill the full three spatial dimensions of reality, unimaginably strange patterns of quantum entanglement can emerge. “In 3-D, there are things that escape, so far, this tensor-category picture,” said Pérez-García. “The excitations are very wild.”</p>
<h2>The Haah Code</h2>
<p>The very wildest of the 3-D phases appeared seven years ago. A talented Caltech graduate student named <a href="https://www.microsoft.com/en-us/research/people/jwhaah/">Jeongwan Haah</a> discovered the phase in a computer search while looking for what’s known as the “dream code”: a quantum ground state so robust that it can be used to securely store quantum memory, even at room temperature.</p>
<p>For this, Haah had to turn to 3-D matter. In 2-D topological phases like the toric code, a significant source of error is “stringlike operators”: perturbations to the system that cause new strings of spins to accidentally form. These strings will sometimes wind new loops around the torus’s hole, bumping the number of windings from even to odd or vice versa and converting the toric code to one of its three other quantum ground states. Because strings grow uncontrollably and wrap around things, experts say there cannot be good quantum memories in 2-D.</p>
</div></div></div></section></div><div class="" data-reactid="351"><div class="acf-media acf-media--aside per-row-2" data-reactid="352"><div class="mha container--m" data-reactid="353"><figure class="acf-media__inner mb2 relative flex flex-wrap flex-items-start" data-reactid="354"><div class="mha container--m" data-reactid="355"><div style="padding-top:66.66666666666666%;" class="relative image mx0" data-reactid="356"><picture data-reactid="357"><div data-reactid="358"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="359"><!--[if IE 9]></video><![endif]--></div><img class="block mxa fit-x fill-h fill-v absolute fit-l fit-t" alt="Jeongwan Haah, a condensed matter theorist now working at Microsoft Research in Redmond, Washington, discovered a bizarre 3-D phase of matter with fractal properties." style="max-width:1500px;" data-reactid="360"/></picture><noscript data-reactid="361"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="Jeongwan Haah, a condensed matter theorist now working at Microsoft Research in Redmond, Washington, discovered a bizarre 3-D phase of matter with fractal properties." src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/01/JeongwanHaah_1500.jpg" style="max-width:1500px;"/></noscript></div><div class="clear" data-reactid="362"></div></div><figcaption class="acf-media__content mt1 relative fill-h" data-reactid="363"><section class="outer acf-media__content__inner outer--content" data-reactid="364"><div class="relative mha container--m" data-reactid="365"><div class="image__meta" data-reactid="366"><div class="image__meta__caption mha container--xs" data-reactid="367"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption" data-reactid="368"><p>Jeongwan Haah, a condensed matter theorist now working at Microsoft Research in Redmond, Washington, discovered a bizarre 3-D phase of matter with fractal properties.</p>
</div></div><div class="image__meta__attribution mha container--xs" data-reactid="369"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="370"><p>Jeremy Mashburn</p>
</div></div></div></div></section></figcaption></figure></div></div></div><div class="scale1 mt2" data-reactid="371"><section class="outer mha js-router-anchors outer--content" data-reactid="372"><div class="flex-auto mha container--xs" data-reactid="373"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="374"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="375"><p>Haah wrote an algorithm to search for 3-D phases that avoid the usual kinds of stringlike operators. The computer coughed up 17 exact solutions that he then studied by hand. Four of the phases were confirmed to be free of stringlike operators; the one with the highest symmetry was what’s now known as the Haah code.</p>
<p>As well as being potentially useful for storing quantum memory, the Haah code was also profoundly weird. <a href="http://www.its.caltech.edu/~xcchen/">Xie Chen</a>, a condensed matter theorist at Caltech, recalled hearing the news as a graduate student in 2011, within a month or two of Haah’s disorienting discovery. “Everyone was totally shocked,” she said. “We didn’t know anything we could do about it. And now, that’s been the situation for many years.”</p>
<p>The Haah code is relatively simple on paper: It’s the solution of a two-term energy formula, describing spins that interact with their eight nearest neighbors in a cubic lattice. But the resulting phase “strains our imaginations,” Todadri said.</p>
<div id='component-5a4d26c2cb979'><script type="text/template">{"type":"Blockquote","id":"component-5a4d26c2cb979","data":{"quote":"<p>The Haah phase is opening the door to many more exotic things. It\u2019s an indication about how little we know about 3-D and higher dimensions.<\/p>\n","alignment":"right","quote_attribution":"<p>Xie Chen<\/p>\n","twitter_text":""}}</script></div>
<p>The code features particle-like entities called fractons that, unlike the loopy patterns in, say, a quantum spin liquid, are nonliquid and locked in place; the fractons can only hop between positions in the lattice if those positions are operated upon in a fractal pattern. That is, you have to inject energy into the system at each corner of, say, a tetrahedron connecting four fractons in order to make them switch positions, but when you zoom in, you see that what you treated as a point-like corner was actually the four corners of a smaller tetrahedron, and you have to inject energy into the corners of that one as well. At a finer scale, you see an even smaller tetrahedron, and so on, all the way down to the finest scale of the lattice. This fractal behavior means that the Haah code never forgets the underlying lattice it comes from, and it can never be approximated by a smoothed-out description of the lattice, as in a quantum field theory. What’s more, the number of ground states in the Haah code grows with the size of the underlying lattice — a decidedly non-topological property. (Stretch a torus, and it’s still a torus.)</p>
<p>The quantum state of the Haah code is extraordinarily secure, since a “fractal operator” that perfectly hits all the marks is unlikely to come along at random. Experts say a realizable version of the code would be of great technological interest.</p>
<p>Haah’s phase has also generated a surge of theoretical speculation. Haah helped matters along in 2015 when he and two collaborators at MIT <a href="https://arxiv.org/abs/1505.02576">discovered many examples of a class of phases</a> now known as “fracton models” that are simpler cousins of the Haah code. (The first model in this family <a href="https://journals.aps.org/prl/abstract/10.1103/PhysRevLett.94.040402">was introduced</a> by Claudio Chamon of Boston University in 2005.) Chen and others have since been <a href="https://arxiv.org/abs/1712.05892">studying the topology of these fracton systems</a>, some of which permit particles to move along lines or sheets within a 3-D volume and might aid conceptual understanding or <a href="https://journals.aps.org/prl/abstract/10.1103/PhysRevLett.119.257202">be easier to realize experimentally</a>. “It’s opening the door to many more exotic things,” Chen said of the Haah code. “It’s an indication about how little we know about 3-D and higher dimensions. And because we don’t yet have a systematic picture of what is going on, there might be a lot of things lying out there waiting to be explored.”</p>
<div id='component-5a4d26c2cd4e0'><script type="text/template">{"type":"LinkList","id":"component-5a4d26c2cd4e0","data":{"title":"Related:","links":[{"type":"internal","link":"https:\/\/www.quantamagazine.org\/samarium-hexaboride-crystal-blurs-metal-insulator-line-20150702\/","title":"Paradoxical Crystal Baffles Physicists"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/how-anyon-particles-emerge-from-quantum-knots-20170228\/","title":"Inside the Knotty World of \u2018Anyon\u2019 Particles"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/digital-alchemist-sharon-glotzer-seeks-rules-of-emergence-20170308\/","title":"\u2018Digital Alchemist\u2019 Seeks Rules of Emergence"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/why-mathematicians-like-to-classify-things-20170815\/","title":"Why Mathematicians Like to Classify Things"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/mega-magnet-reveals-superconductor-secret-20160222\/","title":"The Quantum Secret to Superconductivity"}]}}</script></div>
<p>No one knows yet where the Haah code and its cousins belong in the landscape of possible phases, or how much bigger this space of possibilities might be. According to Todadri, the community has made progress in classifying the simplest gapped 3-D phases, but more exploration is needed in 3-D before a program of complete classification can begin there. What’s clear, he said, is that “when the classification of gapped phases of matter is taken up in 3-D, it will have to confront these weird possibilities that Haah first discovered.”</p>
<p>Many researchers think new classifying concepts, and even whole new frameworks, might be necessary to capture the Haah code’s fractal nature and reveal the full scope of possibilities for 3-D quantum matter. Wen said, “You need a new type of theory, new thinking.” Perhaps, he said, we need a new picture of nonliquid patterns of long-range entanglement. “We have some vague ideas but don’t have a very systematic mathematics to do them,” he said. “We have some feeling what it looks like. The detailed systematics are still lacking. But that’s exciting.”</p>
</div></div></div></section></div><div class="pv2" data-reactid="376"></div><div class="post__footer" data-reactid="377"><div class="mha container--m" data-reactid="378"><div class="flex flex-wrap flex-items-stretch" data-reactid="379"><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="380"><section class="outer" data-reactid="381"><aside class="post__sidebar hide flex flex-justify-center post__sidebar--footer" data-reactid="382"><div class="post__sidebar__content" data-reactid="383"><div class="align-c mb075" data-reactid="384"><div class="sidebar__author" data-reactid="385"><a class="theme__accent-hover transition--color" href="/authors/natalie/" data-reactid="386"><div class="sidebar__author__avatar mha mb1" data-reactid="387"><div class="image mx0 relative image--circle" data-reactid="388"><div class="image__inner absolute fit-x" data-reactid="389"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="390"/></div><noscript data-reactid="391"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/04/QuantaTeam_Natalie1.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="392">Natalie Wolchover</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="393"><em data-reactid="394">Senior Writer</em></p></a></div><hr class="mb075 o1" data-reactid="395"/><p class="h6 o6 mv1 pv025" data-reactid="396"><em data-reactid="397">January 3, 2018</em></p></div><div class="sidebar__actions" data-reactid="398"><hr class="mt075 mb1 o1" data-reactid="399"/><a href="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/01/physicists-aim-to-classify-all-possible-phases-of-matter-20180103.pdf" target="_blank" download="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/01/physicists-aim-to-classify-all-possible-phases-of-matter-20180103.pdf" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__pdf theme__accent-hover transition--color" data-reactid="400"><small data-reactid="401">Download as PDF</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="402"><path fill="currentColor" d="M38.6 27l-3.2-4-8.4 6.8V0h-5v29.8L13.6 23l-3.2 4 14.1 11.2M2 45h45v5H2z" data-reactid="403"></path></svg></a><h6 class="uppercase mv1 bold flex flex-items-center flex-justify-between link kern theme__accent-hover transition--color" data-reactid="404"><small data-reactid="405">Print this article</small><svg class="icon-l theme__accent ml05" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="406"><!-- react-text: 407 --> <!-- /react-text --><path fill="currentColor" d="M37.5,20.8v-15c0-0.9-0.7-1.6-1.6-1.6H14.1c-0.9,0-1.6,0.7-1.6,1.6v15H1.6c-0.9,0-1.6,0.7-1.6,1.6v6.7v8.3v6.7 c0,0.9,0.7,1.6,1.6,1.6h0.9c0.9,0,1.6-0.7,1.6-1.6v-6.7h8.3V40c0,0.9,0.7,1.6,1.6,1.6h21.7c0.9,0,1.6-0.7,1.6-1.6v-2.5h8.4v6.7 c0,0.9,0.7,1.6,1.6,1.6h0.9c0.9,0,1.6-0.7,1.6-1.6v-6.7v-8.3v-6.7c0-0.9-0.7-1.6-1.6-1.6H37.5z M16.7,8.4h16.7v16.5H16.7v-4h0V8.4z M4.2,25h8.3v8.3H4.2V25z M16.7,37.5L16.7,37.5L16.7,37.5l0-4.2h16.7v4.2H16.7z M45.8,33.3h-8.3V25h8.3V33.3z" data-reactid="408"></path><!-- react-text: 409 --> <!-- /react-text --></svg></h6></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="410"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/condensed-matter-physics/" data-reactid="411"><span class="absolute fit-x theme__text-background o1" data-reactid="412"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="413">condensed matter physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/phase-transitions/" data-reactid="414"><span class="absolute fit-x theme__text-background o1" data-reactid="415"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="416">phase transitions</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/physics/" data-reactid="417"><span class="absolute fit-x theme__text-background o1" data-reactid="418"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="419">physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/quantum-computing/" data-reactid="420"><span class="absolute fit-x theme__text-background o1" data-reactid="421"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="422">quantum computing</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/quantum-physics/" data-reactid="423"><span class="absolute fit-x theme__text-background o1" data-reactid="424"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="425">quantum physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/theoretical-physics/" data-reactid="426"><span class="absolute fit-x theme__text-background o1" data-reactid="427"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="428">theoretical physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/topology/" data-reactid="429"><span class="absolute fit-x theme__text-background o1" data-reactid="430"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="431">topology</span></a></div></div></aside></section></div><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="432"><section class="outer fill-h" data-reactid="433"><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid post__sidebar--footer" data-reactid="434"><div class="post__sidebar__content" data-reactid="435"><h3 class="mt0" data-reactid="436">Share this article</h3><div class="social-links social-links--share flex flex-justify-between" data-reactid="437"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/physicists-aim-to-classify-all-possible-phases-of-matter-20180103/" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="438"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="439"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="440"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="441"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="442"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/physicists-aim-to-classify-all-possible-phases-of-matter-20180103/&amp;text=Physicists%20Aim%20to%20Classify%20All%20Possible%20Phases%20of%20Matter&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="443"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="444"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="445"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="446"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="447"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="448"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="449"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="450"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="451"><g data-reactid="452"><!-- react-text: 453 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="454"></path><!-- react-text: 455 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="456"></path><!-- react-text: 457 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=Physicists%20Aim%20to%20Classify%20All%20Possible%20Phases%20of%20Matter&amp;body=A%20complete%20classification%20could%20lead%20to%20a%20wealth%20of%20new%20materials%20and%20technologies.%20But%20some%20exotic%20phases%20continue%20to%20resist%20understanding.%0A%0Ahttps://www.quantamagazine.org/physicists-aim-to-classify-all-possible-phases-of-matter-20180103/" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="458"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="459"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="460"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="461"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="462"></path></svg></div></a></div><div class="sidebar__newsletter" data-reactid="463"><div class="pv05" data-reactid="464"><hr class="o2 mv1" data-reactid="465"/></div><h3 class="mv0" data-reactid="466">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="467"><em data-reactid="468">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="469"><a href="#newsletter" data-reactid="470"><button class="button button--small pangram bold scale5 fill-h" data-reactid="471">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="472"><small class="flex flex-items-center" data-reactid="473"><span data-reactid="474">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="475"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="476"></path></svg></small></a></div></aside></section></div></div></div></div></div><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter" data-reactid="477"><div class="scale0 mt1 pv05 mha container--xs" data-reactid="478"><h2 class="newsletter__title h1 noe mv0" data-reactid="479">The Quanta Newsletter</h2><p class="gray4 mt025 scale5" data-reactid="480"><em data-reactid="481">Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha align-c pt70 newsletter--footer" data-reactid="482"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white" data-reactid="483"><div class="newsletter__form__inner flex flex-items-start mha" data-reactid="484"><div class="newsletter__form__field flex flex-auto relative fill-v" data-reactid="485"><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" placeholder="Email Address" autocorrect="off" autocapitalize="off" data-reactid="486"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black" data-reactid="487">Subscribe</button></div></form></div><h4 class="inline-block" data-reactid="488"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color" data-reactid="489">Most recent newsletter</a></h4></div></section><section class="outer post__category pv2 outer--content" data-reactid="490"><div class="loader relative fill-h" data-reactid="491"></div></section><section class="outer comments relative fill-h bg-gray1 pt2 outer--content" id="comments" data-reactid="492"><h1 class="h1 noe pb025 align-c mt1" data-reactid="493">Comment on this article</h1><div class="mha container--s" data-reactid="494"><div class="comments__inner bg-white mha p ph1 pt2 pb1 mb1" data-reactid="495"><div class="mha container--xs" data-reactid="496"><div class="comments__disclaimer scale5 o6 italic align-l mv1 pb1" data-reactid="497"><p class="byline"><small><em>Quanta Magazine moderates comments to facilitate an informed, substantive, civil conversation. Abusive, profane, self-promotional, misleading, incoherent or off-topic comments will be rejected. Moderators are staffed during regular business hours (New York time) and can only accept comments written in English. </em></small></p>
</div><div data-reactid="498"><div id="disqus_thread" data-reactid="499"></div></div></div></div></div><div class="comments__expand absolute align-c fit-b fit-l fit-r flex flex-items-center flex-justify-center" data-reactid="500"><button class="link--underline orange hover--black pangram bold inline-block" data-reactid="501">Show comments</button></div></section><div class="next-post" data-reactid="502"><div class="loader relative fill-h" data-reactid="503"></div></div></div></div></div><footer class="footer" data-reactid="504"><section class="outer footer__outer" data-reactid="505"><div class="relative z0 fill-v mha container--m" data-reactid="506"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content" data-reactid="507"><div class="flex flex-justify-center" data-reactid="508"><a href="/" class="footer__logo block" data-reactid="509"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="510"><g id="logo" data-reactid="511"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="512"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="513"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="514"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0" data-reactid="515"><div class="social-links flex flex-justify-between flex-items-center social-links--footer" data-reactid="516"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="517"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="518"><div class="absolute fit-x mxa c-ff8600" data-reactid="519"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="520"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="521"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="522"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="523"><div class="absolute fit-x mxa c-ff8600" data-reactid="524"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="525"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="526"></path></svg></div></a><a href="http://youtube.com/c/QuantamagazineOrgNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="527"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="528"><div class="absolute fit-x mxa c-ff8600" data-reactid="529"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="530"><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z" data-reactid="531"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="532"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="533"><div class="absolute fit-x mxa c-ff8600" data-reactid="534"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="535"><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z" data-reactid="536"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2" data-reactid="537"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content" data-reactid="538"><nav class="footer__nav fill-h pb1" data-reactid="539"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3" data-reactid="540"><li class="footer__list-item mb1" data-reactid="541"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/" data-reactid="542"><span data-reactid="543">About Quanta</span></a></li><li class="footer__list-item mb1" data-reactid="544"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="545"><span data-reactid="546">Archive</span></a></li><li class="footer__list-item mb1" data-reactid="547"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/" data-reactid="548"><span data-reactid="549">Contact Us</span></a></li><li class="footer__list-item mb1" data-reactid="550"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/" data-reactid="551"><span data-reactid="552">Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1" data-reactid="553"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/" data-reactid="554"><span data-reactid="555">Privacy Policy</span></a></li><li class="footer__list-item mb1" data-reactid="556"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="557"><span data-reactid="558">Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light" data-reactid="559"><small data-reactid="560"><!-- react-text: 561 -->All Rights Reserved © <!-- /react-text --><!-- react-text: 562 -->2018<!-- /react-text --></small></div><div class="footer__credits flex-shrink flex-justify-right o6" data-reactid="563"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio" data-reactid="564"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="565"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z" data-reactid="566"></path></svg></a></div></section></div></section></footer></div></div><script type="text/javascript" data-reactid="6">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</script><script type="text/javascript" data-reactid="7">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);

            var style = document.createElement('link');
            style.rel = 'stylesheet';
            style.href = '/fonts.css';
            document.body.appendChild(style);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.0.1" data-reactid="8"></script></body></html>