<!DOCTYPE html>
<html lang="en" data-reactroot=""><head>
    <title>Quanta Magazine</title>
    <link href="/fonts.css" rel="stylesheet"/>
    <link href="/main.css?ver=2.8.13" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    <meta name="description" content="Svetlana Jitomirskaya was born in Ukraine, but left the Soviet Union to escape sexism and antisemitism. Even though her work in mathematical physics has now been honored with one of the field’s top prizes, she finds herself still fighting old battles." />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/11/SvetlanaJitomirskaya-1200_Social.webp" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Svetlana Jitomirskaya in a blue shirt with her hands out." />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Math and Life, Svetlana Jitomirskaya Stares Down Complexity | Quanta Magazine" />
<meta property="og:description" content="Svetlana Jitomirskaya was born in Ukraine, but left the Soviet Union to escape sexism and antisemitism. Even though her work in mathematical physics has now been honored with one of the field’s top prizes, she finds herself still fighting old battles." />
<meta property="og:url" content="https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta property="og:updated_time" content="2022-11-01T13:53+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/QuantaNews" />
<meta property="fb:app_id" content="533309373681765" />
<meta property="article:published_time" content="2022-11-01T13:53+00:00" />
<meta property="article:modified_time" content="2022-11-01T13:53+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:title" content="In Math and Life, Svetlana Jitomirskaya Stares Down Complexity | Quanta Magazine" />
<meta name="twitter:description" content="Svetlana Jitomirskaya was born in Ukraine, but left the Soviet Union to escape sexism and antisemitism. Even though her work in mathematical physics has now been honored with one of the field’s top prizes, she finds herself still fighting old battles." />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/11/SvetlanaJitomirskaya-1200_Social.webp" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:alt" content="Svetlana Jitomirskaya in a blue shirt with her hands out." />
<link rel="canonical" href="https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.quantamagazine.org/","name":"Quanta Magazine | Science and Math News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.quantamagazine.org/qa/","name":"Q&amp;A"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/","name":"In Math and Life, Svetlana Jitomirskaya Stares Down Complexity"}}]}</script>

    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">.c-1a1a1a{color:#1a1a1a}._hover-c-ff8600:hover{color:#ff8600}.c-999999{color:#999999}.c-ff8600{color:#ff8600}._16jm4kw:hover #logo__mark{color:#ff8600}._e16twb:hover #logo__mark__icon{color:#ff8600}.bc-efefef{background-color:#efefef}._hover-c-white:hover{color:white}._hover-bc-ff8600:hover{background-color:#ff8600}._hover_div-c-ff8600:hover div{color:#ff8600}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-ff8600:hover svg{color:#ff8600}.lh-0{line-height:0}.w-100P{width:100%}.m-0_auto{margin:0 auto}.d-flex{display:flex}.align-items-center{align-items:center}.justify-content-center{justify-content:center}.flex-direction-column{flex-direction:column}.max-width-1420{max-width:1420px}._p_last-of-type-mb-0 p:last-of-type{margin-bottom:0px}.p-0{padding:0px}.w-auto{width:auto}.max-width-100P{max-width:100%}.max-height-100P{max-height:100%}.mr-0p5em{margin-right:0.5em}._last-of-type-m-0:last-of-type{margin:0px}.mb-1p5rem{margin-bottom:1.5rem}.border-none{border:none}.d-block{display:block}.p-0_3rem{padding:0 3rem}.max-width-560px{max-width:560px}._1re1wwt .attribution{text-align:left}._pattribution-w-auto .attribution{width:auto}._46bwqc .attribution:before{content:}._pujp80 .attribution:before{display:block}._pcaption-w-auto .caption{width:auto}._1dxfdx3{justify-content:flex-end}.max-width-1280{max-width:1280px}.align-items-flex-start{align-items:flex-start}.max-width-1288{max-width:1288px}._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}@media (min-width: 34em){._m32ct8{color:#1a1a1a}}@media screen and (min-width: 1056px){._19nesb1{padding:0px}}@media screen and (min-width: 1056px){._jrggmc{flex-direction:column}}@media screen and (min-width: 1056px){._552kiq{margin:0 auto 5em}}@media screen and (max-width: 543px){._14u1jsz{padding:0px}}@media screen and (min-width: 1056px){._149bqoo{max-width:1300px}}@media screen and (min-width: 544px) and (max-width: 1055px){._q51w3l{max-width:unset}}@media screen and (max-width: 543px){._10w8956{flex-direction:column}}@media screen and (max-width: 543px){._1riapq9{margin:auto}}@media screen and (max-width: 543px){._1sv5t9x{width:100%}}@media screen and (max-width: 543px){._1q1eaf2{margin:0px}}@media screen and (max-width: 543px){._pgs2sw{display:flex}}@media screen and (max-width: 543px){._194ln6i{margin:0 auto 1rem}}@media screen and (max-width: 543px){._ewzkgt .caption{margin-bottom:0}}@media screen and (min-width: 1056px){._192y3bk{margin:0px}}@media screen and (min-width: 1056px){._dc69mj{width:100%}}@media screen and (min-width: 544px) and (max-width: 1055px){._16cxvkm{padding:0 4rem}}@media screen and (min-width: 1056px){._1e0lyfy{display:flex}}@media screen and (min-width: 1056px){._k6y9ug{flex-direction:row}}@media screen and (min-width: 1056px){._1ij7gf7 .attribution{width:calc(50% - 280px)}}@media screen and (min-width: 1056px){._1xqp4r2 .attribution{text-align:right}}@media screen and (min-width: 1056px){._n5xvur .attribution{padding-left:6rem}}@media screen and (min-width: 1056px){._eugonq .attribution:before{content:none}}@media screen and (min-width: 1056px){._l378w0 .caption{width:560px}}@media screen and (max-width: 543px){._14kcyqx{margin:0 1.25rem 1rem}}@media screen and (max-width: 543px){._amwzaw{width:calc(100% - 2.5rem)}}@media screen and (min-width: 1056px){._5bnyf3{margin:0 auto }}@media screen and (min-width: 1056px){._4brnz0{max-width:1160px}}@media screen and (min-width: 1056px){._11thage{padding:0 4em}}@media screen and (min-width: 1056px){._r0uckh{max-width:920px}}@media screen and (min-width: 1056px){._xzxuw9{width:18rem}}@media screen and (min-width: 1056px){._19ptw56{padding:0 0 0 2rem}}@media screen and (min-width: 1056px){._kliv3d{max-width:300px}}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <noscript>
      <style type="text/css">
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body><div id="trackingScripts"><script>
  // Define dataLayer and the gtag function.
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}

  // Default ad_storage to 'denied'.
  gtag('consent', 'default', {
    'ad_storage': 'denied'
  });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZGMXJ7');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZGMXJ7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
function getCookie(name) {
  let value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length === 2) return parts.pop().split(";").shift();
}

if(getCookie('acceptedPolicy')) {
// google analytics
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-8526335-13', 'auto');
ga('set', 'forceSSL', true);
ga('require', 'displayfeatures');
ga('send','pageview');

// facebook pixel
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');

// chartbeat
var _sf_async_config = { uid: 65564, domain: 'quantamagazine.org', useCanonical: true };(function() {function loadChartbeat(){ window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); };var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function(){ oldonload(); loadChartbeat(); };})();

// parsley
const head = document.getElementsByTagName('head')[0];
const parsleyScript = document.createElement("script");
parsleyScript.type = "text/javascript";
parsleyScript.src = "//cdn.parsely.com/keys/quantamagazine.org/p.js";
parsleyScript.id = "parsley-cfg";
// end parsley

//smartlook
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '3bac9c73fbc7f7f1c527d035a117e2b66f7c3e30');

// Google Ads conversions
 window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-10788252298');

} else {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-8526335-13', { storage: 'none' });
ga('set', 'anonymizeIp', true);
ga('set', 'forceSSL', true);
ga('require', 'displayfeatures');
ga('send','pageview');
}
</script>
</div><div id="root"><div id="app" class="cookie-not-accepted" data-reactroot=""><div class="disclosure-notification">We care about your data, and we&#x27;d like to use cookies to give you a smooth browsing experience. Please agree and read more about our <a href="/privacy-policy">privacy policy</a>.<button>Agree</button></div><header class="nav fixed fit-t fit-l fit-r z9"><div><div class="nav__container z1 fill-v mha absolute fit-x"><div class="nav__inner fill-v relative z1"><section class="outer header__inner flex fill-v relative z1"><nav class="flex fill-h"><div class="header__group flex relative z1"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _1s98oc1 is-active" href="/"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve"><title>Quanta Homepage</title><g id="logo"><path id="logo__mark" class="_riw402" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z"></path><path id="logo__quanta" class="_riw402" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z"></path><path id="logo__magazine" class="_b4g2te" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z"></path></g></svg></a></div><div class="header__divider flex mh1 relative _b4g2te"></div><div class="header__main header__group flex relative"><ul class="flex fill-v"><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/physics/"><span class="mv0 h4t">Physics</span><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/mathematics/"><span class="mv0 h4t">Mathematics</span><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/biology/"><span class="mv0 h4t">Biology</span><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/computer-science/"><span class="mv0 h4t">Computer Science</span><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/topics"><span class="mv0 h4t">Topics</span><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/archive/"><span class="mv0 h4t">Archive</span><span class="_480t39 __underline"></span></a></li></ul></div><div class="header__group flex flex-auto relative"><ul class="header__icons flex flex-auto"><li class="header__bookmarks header__icon flex flex-items-center mh05 z1 _100werz" aria-haspopup="dialog"><button class="relative"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Saved articles</title><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z"></path></svg></button></li><li class="header__account header__icon flex flex-items-center mh05 z1 _100werz" aria-haspopup="dialog"><button class="relative"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Login</title><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _100werz"><button class="relative" aria-haspopup="dialog"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Search</title><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative"><div class="header__hamburger"><button class="hamburger block z10 relative theme__header-primary mha _b4g2te" aria-haspopup="menu" aria-label="open the menu"><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span></button></div></li></ul></div></nav></section></div></div></div></header><style id="Theme" type="text/css">
      .theme__text {
        color: #1a1a1a;
      }
      .theme__text-background,
      .flickity-page-dots .dot {
        background-color: #1a1a1a;
      }
      .theme__text-hover:hover {
        color: #1a1a1a;
      }
      .theme__background {
        color: white;
      }
      .theme__background-background {
        background-color: white;
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600;
      }
      .theme__accent-background,
      .flickity-page-dots .dot.is-selected {
        background-color: #ff8600;
      }
      .theme__accent-hover:hover, .download-button {
        color: #ff8600;
      }

      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a {
        color: #ff8600;
      }
      .theme__anchors--solid a:hover {
        color: #1a1a1a;
      }

      .theme__anchors--underline h2.large a {
        color: #1a1a1a;
        box-shadow: none;
      }

      .theme__anchors--underline h2.large a:hover {
        color: #ff8600;
      }

      .sshare__inner {
        background-color: #1a1a1a;
        color: #1a1a1a;
      }
      .sshare__inner a {
        color: white;
      }
      .sshare__inner a:hover, .sshare__inner a:focus {
        color: #ff8600;
      }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title {
        color: #ff8600;
      }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div></div><div></div><div></div><div></div><div></div><main><div><div id="postContent" class="post"><div class="fixed fit-t fit-l fit-r z10"><div class="nav__local fill-v z1 absolute fit-x is-hidden"><section class="outer header__inner flex fill-v relative"><div class="header__group flex relative z1"><a class="header__logo header__logo--local flex flex-items-center absolute fit-t fit-b _16jm4kw _e16twb is-active" href="/"><svg x="0px" y="0px" viewBox="0 0 56.7 49.5" enable-background="new 0 0 56.7 49.5"><path id="logo__mark__icon" class="c-1a1a1a _m32ct8" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z"></path></svg></a></div><div class="header__divider flex mh075 relative c-999999"></div><div class="nav__local__left header__group flex relative flex-items-center"><div class="ml025 h3 noe mv0">A Mathematician Who Fled to Freedom but Still Stares Down Doubts</div></div><div class="nav__local__right header__group flex relative flex-items-center flex-auto flex-justify-end h5"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover"><a href="#comments" class="flex flex-items-center pangram"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Comment</title><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z"></path></svg><div><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="120268 https://www.quantamagazine.org/?p=120268"></span></div></a></div><span class="o-divider mh1 relative"></span><div class="relative"><button class="bookmark-button mh05 flex flex-items-center black theme__accent-hover o8" aria-expanded="false"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Save Article</title><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;margin-left:-65px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><div class="h6t relative z1 uppercase kern--w mx025"><span class="small no-wrap">Read Later</span></div></div></div></div></div><span class="o-divider mh1 relative"></span><div class="nav__local__share mr1 ph05 pv2 flex flex-items-center transition--color pointer relative c-1a1a1a _hover-c-ff8600"><span class="__label flex flex-items-center absolute fit-t fit-b fit-r mr05"><svg class="icon-l o2" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><path fill="currentColor" d="M41.9,34.2c-2.2,0-4.1,0.9-5.5,2.3L15.7,26.2c0.1-0.4,0.1-0.8,0.1-1.2c0-0.4,0-0.8-0.1-1.2l20.7-10.3 c1.4,1.4,3.4,2.3,5.5,2.3c4.2,0,7.7-3.4,7.7-7.7s-3.4-7.7-7.7-7.7c-4.2,0-7.7,3.4-7.7,7.7c0,0.4,0,0.8,0.1,1.2L13.6,19.7 c-1.4-1.4-3.4-2.3-5.5-2.3c-4.2,0-7.7,3.4-7.7,7.7c0,4.2,3.4,7.7,7.7,7.7c2.2,0,4.1-0.9,5.5-2.3l20.7,10.3c-0.1,0.4-0.1,0.8-0.1,1.2 c0,4.2,3.4,7.7,7.7,7.7c4.2,0,7.7-3.4,7.7-7.7C49.6,37.7,46.1,34.2,41.9,34.2L41.9,34.2z M41.9,34.2"></path></svg><h6 class="uppercase kern mv0 ml1">Share</h6></span><span class="__links flex flex-items-center absolute fit-x mxa"><div><div class="social-links social-links--share flex flex-justify-between"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/" target="_blank" class="social-links__link flex flex-items-center relative facebook"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Facebook</title><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/&amp;text=A%20Mathematician%20Who%20Fled%20to%20Freedom%20but%20Still%20Stares%20Down%20Doubts&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Twitter</title><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link"><div class="q-tooltip hidden force-mobile-placement" style="width:70px;top:42px;margin-left:-35px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><div class="h6t relative z1 uppercase kern ref=&quot;copiedTooltip&quot; mv0">Copied!</div></div></div></div><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><title>Copy link</title><g> <path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z"></path> <path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z"></path> </g></svg></div></a><a href="/cdn-cgi/l/email-protection#0b34787e69616e687f364a2e393b466a7f636e666a7f6268626a652e393b5c63642e393b4d676e6f2e393b7f642e393b4d796e6e6f64662e393b697e7f2e393b587f6267672e393b587f6a796e782e393b4f647c652e393b4f647e697f782d6a667b3069646f7236587d6e7f676a656a2e393b41627f6466627978606a726a2e393b7c6a782e393b696479652e393b62652e393b5e60796a62656e272e393b697e7f2e393b676e6d7f2e393b7f636e2e393b58647d626e7f2e393b5e656264652e393b7f642e393b6e78686a7b6e2e393b786e736278662e393b6a656f2e393b6a657f62786e66627f627866252e393b4e7d6e652e393b7f63647e6c632e393b636e792e393b7c6479602e393b62652e393b666a7f636e666a7f62686a672e393b7b6372786268782e393b636a782e393b65647c2e393b696e6e652e393b63646564796e6f2e393b7c627f632e393b64656e2e393b646d2e393b7f636e2e393b6d626e676f2e4e392e333b2e3232782e393b7f647b2e393b7b7962716e78272e393b78636e2e393b6d62656f782e393b636e79786e676d2e393b787f6267672e393b6d626c637f62656c2e393b64676f2e393b696a7f7f676e78252e3b4a2e3b4a637f7f7b783124247c7c7c257a7e6a657f6a666a6c6a7162656e2564796c24626526666a7f63266a656f2667626d6e26787d6e7f676a656a2661627f6466627978606a726a26787f6a796e78266f647c65266864667b676e73627f7226393b39393a3a3b3a24" target="" class="social-links__link flex flex-items-center relative email"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><title>Email</title><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z"></path></svg></div></a></div><div class="social-hide closed"><div class="social-links social-links--share flex flex-justify-between"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/&amp;title=A%20Mathematician%20Who%20Fled%20to%20Freedom%20but%20Still%20Stares%20Down%20Doubts" target="_blank" class="social-links__link flex flex-items-center relative pocket"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Pocket</title><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/" target="_blank" class="social-links__link flex flex-items-center relative reddit"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30"><title>Reddit</title><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/&amp;t=A%20Mathematician%20Who%20Fled%20to%20Freedom%20but%20Still%20Stares%20Down%20Doubts" target="_blank" class="social-links__link flex flex-items-center relative hackernews"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Ycombinator</title><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=A%20Mathematician%20Who%20Fled%20to%20Freedom%20but%20Still%20Stares%20Down%20Doubts&amp;url=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/" target="_blank" class="social-links__link flex flex-items-center relative flipboard"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Flipboard</title><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z"></path></svg></div></div></span></div></div><div class="nav__local__mobile flex-auto flex-justify-end fill-v"><div class="nav__local__menu flex flex-items-center flex-justify-end fill-v"><li class="flex flex-items-center mh05 relative"><div class="header__hamburger"><button class="hamburger hamburger--dots block z10 relative theme__accent mha"><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span></button></div></li></div></div></section><ul class="nav__local__dropdown absolute fit-b fit-r bg-white"><li class="__link flex flex-items-center flex-justify-start"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover"><a href="#comments" class="flex flex-items-center pangram"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Comment</title><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z"></path></svg><div><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="120268 https://www.quantamagazine.org/?p=120268"></span></div><div class="uppercase kern ml05 mv0 h6t">Comments</div></a></div></li><li class="__link flex flex-items-center flex-justify-start"><div class="relative"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Save Article</title><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z"></path></svg><div class="h6t uppercase kern ml1 mv0 theme__text">Read Later</div></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;margin-left:-65px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><div class="h6t relative z1 uppercase kern--w mx025"><span class="small no-wrap">Read Later</span></div></div></div></div></div></li></ul><div class="nav__local__progress absolute fit-b fit-l fit-r z1 c-ff8600"><span class="block" style="transform:translateX(-100%)"></span></div></div></div><div id="postBody" class="theme__background-background theme__text"><div><section class="post__title__wrapper relative"><section class="outer fill-h relative outer--content"><div class="mha container--s"><div class="header-spacer"></div><div class="post__title pv1 scale1 mha"><div class="scale0"><div class="mb1 pb025 mt0 h6t post__title__kicker"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/qa/">Q&amp;A</a></div><h1 class="post__title__title mv025 noe theme__text">A Mathematician Who Fled to Freedom but Still Stares Down Doubts</h1><div class="post__title__author-date h5 mt1"><div class="byline relative flex flex-items-start merriweather mv025 mr1 gray3 h6t theme__text-hover"><em class="byline__by gray4 mr075">By </em><a href="/authors/jordana-cepelewicz/"><span class="byline__author uppercase kern light small">Jordana Cepelewicz</span></a></div><p class="h6 o6 mv1 pv025"><em>November 1, 2022</em></p></div><div class="post__title__meta flex flex-wrap flex-items-start"><div class="post__title__excerpt wysiwyg p italic mb1 mt025 pr2 o4 theme__text">Svetlana Jitomirskaya was born in Ukraine, but left the Soviet Union to escape sexism and antisemitism. Even though her work in mathematical physics has now been honored with one of the field’s top prizes, she finds herself still fighting old battles. </div><div class="post__title__actions h5 mt025 flex-auto flex flex-items-center"><div class="comments-button mr05 flex flex-items-center theme__accent"><a href="#comments" class="flex flex-items-center pangram"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Comment</title><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z"></path></svg><div><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="120268 https://www.quantamagazine.org/?p=120268"></span></div></a></div><span class="o-divider mh075 relative"></span><div class="relative"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Save Article</title><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;margin-left:-65px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><div class="h6t relative z1 uppercase kern--w mx025"><span class="small no-wrap">Read Later</span></div></div></div></div></div></div></div></div></div></div></section></section></div><figure class="lh-0 w-100P m-0_auto d-flex align-items-center justify-content-center flex-direction-column max-width-1420 _p_last-of-type-mb-0 p-0 _19nesb1 _jrggmc _552kiq _14u1jsz"><div class="w-100P d-flex justify-content-center _149bqoo _q51w3l _10w8956 _1riapq9 image--module"><div class="w-auto max-width-100P max-height-100P mr-0p5em _last-of-type-m-0 _1sv5t9x _1q1eaf2 _pgs2sw _10w8956 component-img"><img alt="Svetlana Jitomirskaya in a blue shirt with her hands out." src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/11/SvetlanaJitomirskaya-2880x1620_Lede-scaled.webp" class="w-100P max-width-100P mb-1p5rem _194ln6i _14u1jsz _1sv5t9x border-none"/></div></div><figcaption class="d-block m-0_auto w-100P _ewzkgt _192y3bk _dc69mj"><section class="p-0_3rem _16cxvkm _14u1jsz"><div class="max-width-560px w-100P m-0_auto d-flex flex-direction-column _1e0lyfy _k6y9ug _1ij7gf7 _1xqp4r2 _n5xvur _eugonq _l378w0 _149bqoo _14kcyqx _amwzaw _1re1wwt _pattribution-w-auto _46bwqc _pujp80 _pcaption-w-auto _1dxfdx3"><div class="caption wysiwyg h5 theme__anchors--solid fill-h"><p>Svetlana Jitomirskaya on the trails near her home in Irvine, California.</p>
</div><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h"><p>Monica Almeida for Quanta Magazine</p>
</div></div></section></figcaption></figure><div class="acf-content scale1 mt2"><div class="post__wrapper scale0 show-dropcap"><div class="mha container--m"><div class="post__content relative flex flex-items-start flex-justify-between"><aside class="post__sidebar hide flex flex-justify-center"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><div class="align-c mb075"><div class="sidebar__author"><a class="theme__accent-hover transition--color" href="/authors/jordana-cepelewicz/"><div class="sidebar__author__avatar mha mb1"><div class="image mx0 relative image--circle"><div class="image__inner absolute fit-x"><img class="absolute fit-x fill-h fill-v mxa" alt=""/></div><noscript><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/QuantaTeam_Jordana.jpg" alt=""/></noscript></div></div><div class="h3t mv05"><span class="screen-reader-text">By </span>Jordana Cepelewicz</div><p class="h5 o8 mt05 mb1 theme__text"><em>Senior Writer</em></p></a></div><hr class="mb075 o1"/><p class="h6 o6 mv1 pv025"><em>November 1, 2022</em></p></div><div class="sidebar__actions"><hr class="mt075 mb1 o1"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover"><small>View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/mathematical-physics/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">mathematical physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/mathematics/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">mathematics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/qa/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">Q&amp;A</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative theme__accent" href="/topics"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text-hover transition--color relative">All topics</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></a></div></div><div class="sidebar__poster"><a href="https://www.simonsfoundation.org/" class="sidebar__poster__desktop" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/08/Article-Design-G.png" class="fill-h"/></a><a href="https://www.simonsfoundation.org/" class="sidebar__poster__mobile" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/08/HP-Design-G.png" class="fill-h"/></a></div></div></aside><section class="outer mha js-router-anchors outer--content"><div class="flex-auto mha container--xs"><div class="post__content__section wysiwyg p theme__anchors--underline"><h2 class="screen-reader-text">Introduction</h2><div class="post__content wysiwyg p theme__anchors--underline"><p>On paper, it might come as no surprise that <a href="https://www.math.uci.edu/~szhitomi/">Svetlana Jitomirskaya</a>, born in Kharkiv, Ukraine, in 1966, became a mathematician. Everyone in her family — her parents and her older brother — was one. Her mother, Valentina Borok, was particularly well known, as back then she was Ukraine’s only female full professor of mathematics.</p>
<p>But her mother also tried to warn her away from the subject. She thought that Jitomirskaya didn’t have enough raw talent to become a research mathematician — especially as a woman, and especially in the Soviet Union. As Jitomirskaya grew up, she dreamt of studying Russian poetry instead.</p>
<p>She would only start pursuing a career in mathematics as a result of politics and circumstance. In the Soviet Union, any humanities education would inevitably be too enmeshed with Communist ideology. (Even <a href="https://lps.library.cmu.edu/ETHOS/article/id/560/">biology and agricultural science</a> were subject to this corruption, with tragic results.) Mathematics seemed blissfully free of that. And so, at age 16, she headed to the prestigious Moscow State University, where she finally fell in love with the subject and obtained both her undergraduate and graduate degrees.</p>
<p>After she completed her doctorate in 1991, she and her husband, a physical chemist, moved to the United States, where she began working as a part-time lecturer at the University of California, Irvine. She quickly advanced. Today, her title at Irvine is distinguished professor, and she was recently named the Hubbard Chair professor at the Georgia Institute of Technology.</p>
<p>Throughout her career, she has been widely recognized for her work on problems in analysis, mathematical physics and dynamical systems, and earlier this year she was awarded the inaugural <a href="https://2022.worldwomeninmaths.org/OAL-prize-winner">Olga Alexandrovna Ladyzhenskaya Prize</a>. The prize, announced during the International Congress of Mathematicians around the same time as the Fields Medals, honors groundbreaking work in mathematical physics and related fields. [Editor’s note: The 2022 prize was funded by the Simons Foundation, which also funds this <a href="https://www.quantamagazine.org/about/">editorially independent magazine</a>. Simons Foundation funding decisions have no influence on our coverage.] Much of Jitomirskaya’s research involves understanding so-called quasi-periodic operators, which model the behavior of electrons in certain environments and are relevant to various phenomena in quantum physics.</p>
<p>Her family’s mathematical legacy also continues through her three adult children, who are all pursuing mathematical careers.</p>
<p><em>Quanta Magazine </em>spoke with Jitomirskaya about her research, her experiences as a young Jewish woman in the former Soviet Union, and her hopes for math education.</p>
<p>The interview has been condensed and edited for clarity.</p>
<h3><strong>Your first love wasn’t math, but literature. Why was that? </strong></h3>
<div id='component-6361258b6381d' class=''><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/template">{"type":"Image","id":"component-6361258b6381d","data":{"id":120282,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/1-SvetlanaJitomirskaya-Paper.webp","alt":"","class":"","width":1300,"height":987,"mobileSrc":false,"zoomSrc":false,"mobileZoomSrc":false,"align":"align=\"right\"","wrapper_width":"","caption":"<p>Jitomirskaya\u2019s work often examines the mathematical behavior of unique materials.<\/p>\n","attribution":"<p>Monica Almeida for Quanta Magazine<\/p>\n","variant":"shortcode","size":"wide","disableZoom":false,"disableMobileZoom":false,"srcImage":{"ID":120282,"id":120282,"title":"1-SvetlanaJitomirskaya-Paper","filename":"1-SvetlanaJitomirskaya-Paper.webp","filesize":79904,"url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/1-SvetlanaJitomirskaya-Paper.webp","link":"https:\/\/www.quantamagazine.org\/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101\/1-svetlanajitomirskaya-paper\/","alt":"","author":"42689","description":"","caption":"","name":"1-svetlanajitomirskaya-paper","status":"inherit","uploaded_to":120268,"date":"2022-10-31 19:39:51","modified":"2022-10-31 19:39:51","menu_order":0,"mime_type":"image\/webp","type":"image","subtype":"webp","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1300,"height":987,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/1-SvetlanaJitomirskaya-Paper-520x395.webp","thumbnail-width":520,"thumbnail-height":395,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/1-SvetlanaJitomirskaya-Paper.webp","medium-width":1300,"medium-height":987,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/1-SvetlanaJitomirskaya-Paper-768x583.webp","medium_large-width":768,"medium_large-height":583,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/1-SvetlanaJitomirskaya-Paper.webp","large-width":1300,"large-height":987,"1536x1536":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/1-SvetlanaJitomirskaya-Paper.webp","1536x1536-width":1300,"1536x1536-height":987,"2048x2048":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/1-SvetlanaJitomirskaya-Paper.webp","2048x2048-width":1300,"2048x2048-height":987,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/1-SvetlanaJitomirskaya-Paper-160x160.webp","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/1-SvetlanaJitomirskaya-Paper-520x520.webp","square_large-width":520,"square_large-height":520}},"largeForPrint":true,"externalLink":"","original_resolution":false}}</script></div>
<p>When I was a child, I really stood out in language arts, not math. I loved writing and reading poetry. I could read or hear a poem just once or twice and then remember it. I still remember thousands of Russian poems, all learned as a child. By the time I was 9 or 10 years old, my parents noticed that I was reading the literary criticism section in one of their weekly newspapers — the part they would always just throw away.</p>
<p>So I started attending a literature studio led by a famous children’s poet. That was a very, very important part of my childhood. I always felt that the studio helped create my personality and who I am. But after a critique of one of my poems, I became very shy about sharing my poetry. I kind of unlearned to write, but learned to read. I learned to see things in poems that others didn’t.</p>
<p>So poetry was my deepest interest. I didn’t see myself as a future mathematician at all.</p>
<h3><strong>Was that unexpected, given that everyone else in your family — your parents, your older brother — was a mathematician?</strong></h3>
<p>One of my grade school teachers used to say it was surprising that I didn’t stand out as much in math. But actually, my parents, and especially my mom — she was often the one deciding such things — had an idea that I shouldn’t be a mathematician.</p>
<h3><strong>Why not?</strong></h3>
<p>They loved me very much, and they wanted my happiness. And my mom probably thought that this would not be a good path to that. All her friends were mathematicians. She was friends with the parents of Vladimir Drinfeld, a child prodigy who could do math at age 6 that really made people’s jaws drop. [Editor’s note: Drinfeld was awarded the Fields Medal in 1990.] She saw what it meant for a child to have talent in math, and she didn’t observe anything close in me. She probably thought that I didn’t have enough talent to be successful — especially as a woman.</p>
<p>So she tried very hard to steer me away from math. She tried to steer me toward becoming a doctor, and when it became clear that I was afraid of the sight of blood, she started bringing me books on psychology. But I was not very interested in that. What I was really interested in was literature.</p>
<h3><strong>So then what ultimately drew you to math?</strong></h3>
<p>I probably had math talent even as a kid. I don’t know how everyone completely missed it, including me. Well, growing up watching my mom do mathematics, I didn’t even dream that I could become like her. I thought that I didn’t have it in me. I’m not a very fast thinker, and she was very fast. I very much admired her.</p>
</div></div></div></section><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><div class="h3t mt0">Share this article</div><div><div class="social-links social-links--share flex flex-justify-between"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/" target="_blank" class="social-links__link flex flex-items-center relative facebook"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Facebook</title><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/&amp;text=A%20Mathematician%20Who%20Fled%20to%20Freedom%20but%20Still%20Stares%20Down%20Doubts&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Twitter</title><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link"><div class="q-tooltip hidden force-mobile-placement" style="width:70px;top:42px;margin-left:-35px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><div class="h6t relative z1 uppercase kern ref=&quot;copiedTooltip&quot; mv0">Copied!</div></div></div></div><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><title>Copy link</title><g> <path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z"></path> <path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z"></path> </g></svg></div></a><a href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2bedacdcfb29e8b979a929e8b969c969e91dacdcfa89790dacdcfb9939a9bdacdcf8b90dacdcfb98d9a9a9b9092dacdcf9d8a8bdacdcfac8b969393dacdcfac8b9e8d9a8cdacdcfbb908891dacdcfbb908a9d8b8cd99e928fc49d909b86c2ac899a8b939e919edacdcfb5968b9092968d8c949e869edacdcf889e8cdacdcf9d908d91dacdcf9691dacdcfaa948d9e96919ad3dacdcf9d8a8bdacdcf939a998bdacdcf8b979adacdcfac9089969a8bdacdcfaa91969091dacdcf8b90dacdcf9a8c9c9e8f9adacdcf8c9a87968c92dacdcf9e919bdacdcf9e918b968c9a92968b968c92d1dacdcfba899a91dacdcf8b97908a9897dacdcf979a8ddacdcf88908d94dacdcf9691dacdcf929e8b979a929e8b969c9e93dacdcf8f97868c969c8cdacdcf979e8cdacdcf919088dacdcf9d9a9a91dacdcf979091908d9a9bdacdcf88968b97dacdcf90919adacdcf9099dacdcf8b979adacdcf99969a939bdabacddac7cfdac6c68cdacdcf8b908fdacdcf8f8d96859a8cd3dacdcf8c979adacdcf9996919b8cdacdcf979a8d8c9a9399dacdcf8c8b969393dacdcf999698978b969198dacdcf90939bdacdcf9d9e8b8b939a8cd1dacfbedacfbe978b8b8f8cc5d0d0888888d18e8a9e918b9e929e989e8596919ad1908d98d09691d2929e8b97d29e919bd29396999ad28c899a8b939e919ed295968b9092968d8c949e869ed28c8b9e8d9a8cd29b908891d29c90928f939a87968b86d2cdcfcdcdcececfced0" target="" class="social-links__link flex flex-items-center relative email"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><title>Email</title><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z"></path></svg></div></a></div><div class="social-hide closed"><div class="social-links social-links--share flex flex-justify-between"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/&amp;title=A%20Mathematician%20Who%20Fled%20to%20Freedom%20but%20Still%20Stares%20Down%20Doubts" target="_blank" class="social-links__link flex flex-items-center relative pocket"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Pocket</title><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/" target="_blank" class="social-links__link flex flex-items-center relative reddit"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30"><title>Reddit</title><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/&amp;t=A%20Mathematician%20Who%20Fled%20to%20Freedom%20but%20Still%20Stares%20Down%20Doubts" target="_blank" class="social-links__link flex flex-items-center relative hackernews"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Ycombinator</title><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=A%20Mathematician%20Who%20Fled%20to%20Freedom%20but%20Still%20Stares%20Down%20Doubts&amp;url=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/" target="_blank" class="social-links__link flex flex-items-center relative flipboard"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Flipboard</title><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z"></path></svg></div></div><div class="sidebar__newsletter"><div class="pv05"><hr class="o2 mv1"/></div><div class="h3t mv0">Newsletter</div><p class="scale5 o4 mb1 mt025"><em>Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05"><a href="#newsletter"><button class="button pangram bold scale5 fill-h">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank"><small class="flex flex-items-center"><span>Recent newsletters</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></small></a></div></div></aside></div></div></div></div><figure class="lh-0 w-100P m-0_auto d-flex align-items-center justify-content-center flex-direction-column max-width-1280 _p_last-of-type-mb-0 p-0 _19nesb1 _jrggmc _5bnyf3 _14u1jsz"><div class="w-100P d-flex justify-content-center _4brnz0 _q51w3l _10w8956 _1riapq9 image--module"><div class="w-auto max-width-100P max-height-100P mr-0p5em _last-of-type-m-0 _1sv5t9x _1q1eaf2 _pgs2sw _10w8956 component-img"><img alt="Three photos, one showing Jitomirskaya sitting at her desk, another showing her standing by a door, and the final with the same woman standing in front of a bookcase" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/11/2-SvetlanaJitomirskaya-Tryptich2-scaled.webp" class="w-100P max-width-100P mb-1p5rem _194ln6i _14u1jsz _1sv5t9x border-none"/></div></div><figcaption class="d-block m-0_auto w-100P _ewzkgt _192y3bk _dc69mj"><section class="p-0_3rem _16cxvkm _14u1jsz"><div class="max-width-560px w-100P m-0_auto d-flex flex-direction-column _1e0lyfy _k6y9ug _1ij7gf7 _1xqp4r2 _n5xvur _eugonq _l378w0 _4brnz0 _14kcyqx _amwzaw _1re1wwt _pattribution-w-auto _46bwqc _pujp80 _pcaption-w-auto _1dxfdx3"><div class="caption wysiwyg h5 theme__anchors--solid fill-h"><p>Jitomirskaya in her office at the University of California, Irvine.</p>
</div><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h"><p>Monica Almeida for Quanta Magazine</p>
</div></div></section></figcaption></figure><div class="acf-content scale1 mt2"><section class="outer mha js-router-anchors outer--content"><div class="flex-auto mha container--xs"><div class="post__content__section wysiwyg p theme__anchors--underline"><h2 class="screen-reader-text">Introduction</h2><div class="post__content wysiwyg p theme__anchors--underline"><p>But looking back now, I do see some early signs of interest in math. Every school year when I’d get my new set of math textbooks, the first thing I would do was methodically try to solve all 100 or so challenge problems at the back. I liked to challenge myself. And even though my family discouraged me from math early on, growing up among mathematicians helped me develop a resilience for solving problems. On family hikes and walks, one of our favorite pastimes was solving logic puzzles. When my mom would come up with the problem, she would never give me hints. I remember thinking about some of these puzzles for weeks, returning to the same problems over many walks. Even if it took me a very long time, I would have the satisfaction of having solved it myself.</p>
<p>I decided to study mathematics a bit later, around 9th grade. I was thinking about what to study in university. Studying philology or literature in the Soviet Union wasn’t appealing at all. It was too embedded in ideology. I wouldn’t have been allowed to study the kind of literature I liked, or study my favorite poets without praising the Communist party after every sentence.</p>
<p>I considered studying with a famous literary critic who was working in Estonia instead. But he was a dissident, which made my parents afraid. They were very much against the regime, but quietly so, and they didn’t want the life of a dissident for me. So they talked me out of it.</p>
<p>Mathematics was the next-best thing. And then it was really in university that I started to like it.</p>
<h3><strong>At this time, you also had to deal with antisemitism. How did that shape you? </strong></h3>
<p>It was my dream to attend Moscow State University. Moscow was the center of everything — of culture, of museums. All my favorite poets were there; the most genius mathematicians were there. And I had another important motivation: During a vacation when I was 14 years old, I met a boy from Moscow. It was love at first sight — he later became my husband.</p>
<p>But applying to Moscow State, the odds were very much against me. They would admit maybe one or two Jews into a class of 500. If the nationality listed on your internal [Soviet] passport said you were Jewish, many doors were closed for you. So I had to hide my Jewish identity. My passport said “Ukrainian” when it should have said I was Jewish. And I lied about my father’s [Jewish] patronymic on my application. I was actually scared during my years in university that it would be discovered, and I would be expelled.</p>
<p>While I was in university, I also got married, and my husband’s name is very obviously Jewish. I knew that with such a husband, I had zero chance of going to grad school. So I hid that I got married from everyone except family and his friends. Even when I became pregnant a couple of years later, I didn’t tell anyone, even though it was considered shameful then to be pregnant without being married.</p>
</div></div></div></section></div><figure class="lh-0 w-100P m-0_auto d-flex align-items-flex-start justify-content-center flex-direction-column max-width-1288 _p_last-of-type-mb-0 p-0 _11thage _k6y9ug _5bnyf3 _14u1jsz"><div class="w-100P d-flex justify-content-center _r0uckh _q51w3l _10w8956 _1riapq9 image--module"><div class="w-auto max-width-100P max-height-100P mr-0p5em _last-of-type-m-0 _1sv5t9x _1q1eaf2 _pgs2sw _10w8956 component-img"><img alt="Jitomirskaya on a pathway." src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/11/3-SvetlanaJitomirskaya-vertical2-scaled.webp" class="w-100P max-width-100P mb-1p5rem _194ln6i _14u1jsz _1sv5t9x border-none  vertical"/></div></div><figcaption class="d-block m-0_auto w-100P _ewzkgt _192y3bk _xzxuw9"><section class="p-0 _16cxvkm"><div class="max-width-560px w-100P m-0_auto d-flex flex-direction-column _192y3bk _19ptw56 _kliv3d _dc69mj _14kcyqx _amwzaw"><div class="caption wysiwyg h5 theme__anchors--solid fill-h"><p>Soon after leaving the Soviet Union in 1991, Jitomirskaya joined the University of California, Irvine, as a part-time lecturer. She is now a distinguished professor.</p>
</div><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h"><p>Monica Almeida for Quanta Magazine</p>
</div></div></section></figcaption></figure><div class="acf-content scale1 mt2"><section class="outer mha js-router-anchors outer--content"><div class="flex-auto mha container--xs"><div class="post__content__section wysiwyg p theme__anchors--underline"><h2 class="screen-reader-text">Introduction</h2><div class="post__content wysiwyg p theme__anchors--underline"><p>It was difficult to hide it from all my classmates. I have no friends from my college years that didn’t come from my husband’s side, because I always had this pretty big secret. I couldn’t confide in anyone.</p>
<h3><strong>You ended up studying problems in mathematical physics and dynamical systems. What drew you to those areas?</strong></h3>
<p>The truth is, before I started doing research in it, I never liked physics. I did well in my physics classes, but never felt like I gained an intuitive understanding of everyday physical events. But when I started working with my Ph.D. adviser, Yakov Sinai, who studied probability, the first paper he gave me to read involved physics. I hated it. But there was no way back. When you start to learn something really deeply, and see some cool mysteries — some of which you help unravel — how can you resist?</p>
<h3><strong>How does your work intersect with physics?</strong></h3>
<p>I study models that govern the behavior of electrons in different materials and environments — in materials with impurities, for instance, or in moiré materials. Even though many of the questions I study are actually purely mathematical — some of my results involve timescales that are larger than the lifetime of the universe — this area is driven by physics. Physicists keep coming up with important emerging materials that need to be studied, like graphene and other two-dimensional materials. There is a lot of interest in developing models that can describe some of the phenomena you see in those materials.</p>
<p>In particular, I study models that have some interesting special structure, called quasi-periodicity. “Quasi-periodic” means something that locally looks periodic [with repeating behavior], but whose behavior may look chaotic at larger scales. This special structure is very amenable to rigorous analysis, where you can actually obtain the kinds of results I find most beautiful: You can fully describe the model’s behavior as you change each of its parameters.</p>
<p>For example, I am probably most proud of my results on the almost Mathieu operator. This operator is related to the behavior of an electron on a two-dimensional plane in a perpendicular magnetic field. I made progress in studying some of this model’s remarkable phase transitions.</p>
<h3><strong>How do you spend your time when you’re not doing math?</strong></h3>
<p>For a long time, my main interest was raising my three kids. I also like to hike, bike and especially swim in nature. I swim year-round in the Pacific Ocean, and especially like swimming in cold water — you really get a euphoric sensation out of it — in a beautiful setting, like at sunrise or sunset. And I still read poetry.</p>
<div id='component-6361258b6a74a' class=''><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/template">{"type":"Image","id":"component-6361258b6a74a","data":{"id":120291,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/4-SvetlanaJitomirskaya-Closeup2.webp","alt":"Jitomirskaya with her hand to her face.","class":"","width":1250,"height":1429,"mobileSrc":false,"zoomSrc":false,"mobileZoomSrc":false,"align":"align=\"inline\"","wrapper_width":"","caption":"","attribution":"<p>Monica Almeida for Quanta Magazine<\/p>\n","variant":"shortcode","size":"wide","disableZoom":true,"disableMobileZoom":false,"srcImage":{"ID":120291,"id":120291,"title":"4-SvetlanaJitomirskaya-Closeup(2)","filename":"4-SvetlanaJitomirskaya-Closeup2.webp","filesize":199610,"url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/4-SvetlanaJitomirskaya-Closeup2.webp","link":"https:\/\/www.quantamagazine.org\/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101\/4-svetlanajitomirskaya-closeup2\/","alt":"Jitomirskaya with her hand to her face.","author":"42689","description":"","caption":"","name":"4-svetlanajitomirskaya-closeup2","status":"inherit","uploaded_to":120268,"date":"2022-10-31 20:52:33","modified":"2022-10-31 20:53:50","menu_order":0,"mime_type":"image\/webp","type":"image","subtype":"webp","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1250,"height":1429,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/4-SvetlanaJitomirskaya-Closeup2-455x520.webp","thumbnail-width":455,"thumbnail-height":520,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/4-SvetlanaJitomirskaya-Closeup2.webp","medium-width":1250,"medium-height":1429,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/4-SvetlanaJitomirskaya-Closeup2-768x878.webp","medium_large-width":768,"medium_large-height":878,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/4-SvetlanaJitomirskaya-Closeup2.webp","large-width":1250,"large-height":1429,"1536x1536":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/4-SvetlanaJitomirskaya-Closeup2.webp","1536x1536-width":1250,"1536x1536-height":1429,"2048x2048":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/4-SvetlanaJitomirskaya-Closeup2.webp","2048x2048-width":1250,"2048x2048-height":1429,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/4-SvetlanaJitomirskaya-Closeup2-160x160.webp","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/11\/4-SvetlanaJitomirskaya-Closeup2-520x520.webp","square_large-width":520,"square_large-height":520}},"largeForPrint":false,"externalLink":"","original_resolution":false}}</script></div>
<h3><strong>Your children are all pursuing mathematics, too. Did you hope for that, or were you more wary like your mom was with you?</strong></h3>
<p>It’s very nice, but it was not my original intention. When they were little, I personally taught them both Russian literature and math. I guess I did a better job with math. Or maybe it’s intrinsic. It’s hard to say.</p>
<h3><strong>Regarding education, you’ve also been critical of proposed </strong><a href="https://www.nytimes.com/2021/11/04/us/california-math-curriculum-guidelines.html"><strong>changes to the math curriculum</strong></a><strong> in California schools. Why?</strong></h3>
<p>I have many problems with the proposed California math framework, especially with how it would de-emphasize algebra and pre-calculus in favor of so-called data science, which would rob students of the ability to ever enter a STEM profession. Gaining a fundamental understanding in all the pre-calculus courses is hugely important. There should be more of that, not less, for those who want to pursue STEM.</p>
<p>That said, I don’t say that I know how to fix American education. But it does need fixing.</p>
<h3><strong>Since the invasion of Ukraine, you’ve also spent time trying to help. How so?</strong></h3>
<p>This is a huge trauma for every Russian and Ukrainian. Both were my countries. For a while, I just couldn’t manage to think about anything else at all. Since then, I’ve learned to compartmentalize — and math helps, because you tend to get very deeply involved in it and forget about other things. But at first, I just couldn’t do anything else. In March, I was trying to help some friends and their relatives to get out, and got involved in an effort to help evacuate people with medical issues, including Holocaust survivors, from Ukraine. I have also been part of an effort to provide jobs and education for some of the displaced mathematicians.</p>
<h3><strong>When did you leave Ukraine?</strong></h3>
<p>I came to the United States right after getting my Ph.D. from Moscow State University in 1991. My husband was offered a postdoctoral position in California, and I just decided that I was coming with him. I was basically ready for anything. And I started really, really low. My first job was as a part-time lecturer. It’s probably quite unusual for a major prize winner to have such a trajectory.</p>
<div id='component-6361258b6b059' class='related-list'><script type="text/template">{"type":"LinkList","id":"component-6361258b6b059","data":{"title":"Related:","class":"related-list","links":[{"type":"internal","link":"https:\/\/www.quantamagazine.org\/june-huh-high-school-dropout-wins-the-fields-medal-20220705\/","title":"He Dropped Out to Become a Poet. Now He\u2019s Won a Fields Medal."},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/ukrainian-mathematician-maryna-viazovska-wins-fields-medal-20220705\/","title":"In Times of Scarcity, War and Peace, a Ukrainian Finds the Magic in Math"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/the-computer-scientist-who-boosts-privacy-with-entropy-20221018\/","title":"The Computer Scientist Who\u2019s Boosting Privacy on the Internet"}]}}</script></div>
<h3><strong>Did that affect how you saw yourself as a mathematician?</strong></h3>
<p>I definitely underestimated myself very much for a very long time. One reason was probably my parents. [<em>Laughs</em>.] On the one hand, I never felt stress about satisfying their ambitions, because they had very low ambitions for me. But on the other hand, it led to some self-esteem issues. I think I was actually better than they thought of me, and better than how I saw myself.</p>
<p>Another thing is that at first, I was not a very successful graduate student. Even though I’d excelled as an undergraduate, for the first few years after starting research, I just didn’t have results. It wasn’t until later that I realized my adviser was giving me very difficult problems. Probably most people would have dropped out. But somehow I had the resilience to continue, and I actually finished my Ph.D. with a total of seven papers.</p>
<p>Also, perhaps the fact that I started so low has led to some serious respect issues in my own department, something that is not fully gone to this day, despite the outside recognition.</p>
<p>And then, every time I got some recognition, I would suspect that I got it because I’m a woman. Many people think that way, and it’s unpleasant. If they don’t personally know a woman’s research, and they hear she got some award, they’re sure it’s because of her gender.</p>
<h3><strong>When did you start thinking differently?</strong></h3>
<p>It happened gradually. Only much later I realized that actually, no, I deserved recognition regardless of my gender. Maybe my gender has helped in some ways, but it doesn’t mean that I didn’t deserve it. But I developed a healthier attitude to this only recently.</p>
</div></div></div></section></div><div class="pv2"></div><div class="post__footer"><div class="mha container--m"><div class="flex flex-wrap flex-items-stretch"><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center"><section class="outer"><aside class="post__sidebar hide flex flex-justify-center post__sidebar--footer"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><div class="align-c mb075"><div class="sidebar__author"><a class="theme__accent-hover transition--color" href="/authors/jordana-cepelewicz/"><div class="sidebar__author__avatar mha mb1"><div class="image mx0 relative image--circle"><div class="image__inner absolute fit-x"><img class="absolute fit-x fill-h fill-v mxa" alt=""/></div><noscript><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/QuantaTeam_Jordana.jpg" alt=""/></noscript></div></div><div class="h3t mv05"><span class="screen-reader-text">By </span>Jordana Cepelewicz</div><p class="h5 o8 mt05 mb1 theme__text"><em>Senior Writer</em></p></a></div><hr class="mb075 o1"/><p class="h6 o6 mv1 pv025"><em>November 1, 2022</em></p></div><div class="sidebar__actions"><hr class="mt075 mb1 o1"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover"><small>View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/mathematical-physics/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">mathematical physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/mathematics/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">mathematics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/qa/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">Q&amp;A</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative theme__accent" href="/topics"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text-hover transition--color relative">All topics</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></a></div></div><div class="sidebar__poster"><a href="https://www.simonsfoundation.org/" class="sidebar__poster__desktop" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/08/Article-Design-G.png" class="fill-h"/></a><a href="https://www.simonsfoundation.org/" class="sidebar__poster__mobile" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/08/HP-Design-G.png" class="fill-h"/></a></div></div></aside></section></div><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center"><section class="outer fill-h"><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid post__sidebar--footer"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><div class="h3t mt0">Share this article</div><div><div class="social-links social-links--share flex flex-justify-between"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/" target="_blank" class="social-links__link flex flex-items-center relative facebook"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Facebook</title><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/&amp;text=A%20Mathematician%20Who%20Fled%20to%20Freedom%20but%20Still%20Stares%20Down%20Doubts&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Twitter</title><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link"><div class="q-tooltip hidden force-mobile-placement" style="width:70px;top:42px;margin-left:-35px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><div class="h6t relative z1 uppercase kern ref=&quot;copiedTooltip&quot; mv0">Copied!</div></div></div></div><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><title>Copy link</title><g> <path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z"></path> <path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z"></path> </g></svg></div></a><a href="/cdn-cgi/l/email-protection#526d212730383731266f137760621f33263a373f33263b313b333c776062053a3d776062143e3736776062263d77606214203737363d3f77606230272677606201263b3e3e776062012633203721776062163d253c776062163d2730262174333f2269303d362b6f012437263e333c33776062183b263d3f3b202139332b33776062253321776062303d203c7760623b3c776062073920333b3c377e7760623027267760623e373426776062263a37776062013d243b3726776062073c3b3d3c776062263d77606237213133223777606221372a3b213f776062333c36776062333c263b21373f3b263b213f7c7760621724373c776062263a3d27353a7760623a3720776062253d20397760623b3c7760623f33263a373f33263b31333e776062223a2b213b31217760623a33217760623c3d257760623037373c7760623a3d3c3d203736776062253b263a7760623d3c377760623d34776062263a37776062343b373e36771760776a62776b6b21776062263d2277606222203b2837217e776062213a37776062343b3c36217760623a372021373e3477606221263b3e3e776062343b353a263b3c357760623d3e36776062303326263e37217c7762137762133a26262221687d7d2525257c2327333c26333f333533283b3c377c3d20357d3b3c7f3f33263a7f333c367f3e3b34377f212437263e333c337f383b263d3f3b202139332b337f2126332037217f363d253c7f313d3f223e372a3b262b7f60626060636362637d" target="" class="social-links__link flex flex-items-center relative email"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><title>Email</title><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z"></path></svg></div></a></div><div class="social-hide closed"><div class="social-links social-links--share flex flex-justify-between"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/&amp;title=A%20Mathematician%20Who%20Fled%20to%20Freedom%20but%20Still%20Stares%20Down%20Doubts" target="_blank" class="social-links__link flex flex-items-center relative pocket"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Pocket</title><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/" target="_blank" class="social-links__link flex flex-items-center relative reddit"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30"><title>Reddit</title><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/&amp;t=A%20Mathematician%20Who%20Fled%20to%20Freedom%20but%20Still%20Stares%20Down%20Doubts" target="_blank" class="social-links__link flex flex-items-center relative hackernews"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Ycombinator</title><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=A%20Mathematician%20Who%20Fled%20to%20Freedom%20but%20Still%20Stares%20Down%20Doubts&amp;url=https://www.quantamagazine.org/in-math-and-life-svetlana-jitomirskaya-stares-down-complexity-20221101/" target="_blank" class="social-links__link flex flex-items-center relative flipboard"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Flipboard</title><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z"></path></svg></div></div><div class="sidebar__newsletter"><div class="pv05"><hr class="o2 mv1"/></div><div class="h3t mv0">Newsletter</div><p class="scale5 o4 mb1 mt025"><em>Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05"><a href="#newsletter"><button class="button pangram bold scale5 fill-h">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank"><small class="flex flex-items-center"><span>Recent newsletters</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></small></a></div></div></aside></section></div></div></div></div></div><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter"><div class="scale0 mt1 pv05 mha container--xs"><div class="newsletter__title h1 noe mv0">The Quanta Newsletter</div><p class="gray4 mt025 scale5"><em>Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white"><div class="newsletter__form__inner flex flex-items-start mha"><div class="newsletter__form__field flex flex-auto relative fill-v"><label class="screen-reader-text" for="newsletter-email">Email</label><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" id="newsletter-email" placeholder="Email address" autoCorrect="off" autoCapitalize="off"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black">Subscribe</button></div></form></div><div class="h4t inline-block"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color"><span class="">Recent newsletters</span></a></div></div><div class="mega__other__divider mv2 white o2 shop_divider"></div></section><section class="outer post__category pv2 outer--content"><div class="loader relative fill-h"></div></section><section class="outer comments relative fill-h bg-gray1 pt2 outer--content" id="comments"><h2 class="h1 noe pb025 align-c mt1">Comment on this article</h2><div class="mha container--s"><div class="comments__inner bg-white mha p ph1 pt2 pb1 mb1"><div class="mha container--xs"><div class="comments__disclaimer scale5 o6 italic align-l mv1 pb1"><p class="byline"><small><em>Quanta Magazine moderates comments to facilitate an informed, substantive, civil conversation. Abusive, profane, self-promotional, misleading, incoherent or off-topic comments will be rejected. Moderators are staffed during regular business hours (New York time) and can only accept comments written in English. </em></small></p>
</div><div><div id="disqus_thread"></div></div></div></div></div><div class="comments__expand absolute align-c fit-b fit-l fit-r flex flex-items-center flex-justify-center"><button class="link--underline orange hover--black pangram bold inline-block">Show comments</button></div></section><div class="next-post block relative fill-h" style="background-image:url()"><div class="next-post__image-wrapper absolute z0 fit-r fit-l fit-t"><div class="image mx0 relative image--wide"><div class="image__inner absolute fit-x"><img class="absolute fit-x fill-h fill-v mxa" alt=""/></div><noscript><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/10/Knots_2880x1220_HP2-scaled.webp" alt=""/></noscript></div></div><div class="overlay bg-black o4 absolute fit-x"></div><section class="outer outer--content"><div class="next-post__content relative z1 fit-x align-c pb12 pt10"><h2 class="h6 uppercase kern mb1 mv0 inline-block white">Next article</h2><div class="h1 mt05 mb0 noe mha white container--xss">Why Mathematicians Study Knots</div></div></section><a class="absolute fit-x z10" href="/why-mathematicians-study-knots-20221031/"></a></div></div></div></main><footer class="footer"><section class="outer footer__outer"><div class="relative z0 fill-v mha container--m"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content"><div class="flex flex-justify-center"><a href="/" class="footer__logo block"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve"><title>Quanta Homepage</title><g id="logo"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0"><div class="social-links flex flex-justify-between flex-items-center social-links--footer"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative facebook mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Facebook</title><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Twitter</title><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="https://www.youtube.com/c/QuantaScienceChannel" target="_blank" class="social-links__link flex flex-items-center relative youtube mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Youtube</title><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative instagram mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Instagram</title><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content"><nav class="footer__nav fill-h pb1"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3"><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/"><span>About Quanta</span></a></li><li class="footer__list-item mb1"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light"><span>Archive</span></a></li><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/"><span>Contact Us</span></a></li><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/"><span>Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/"><span>Privacy Policy</span></a></li><li class="footer__list-item mb1"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light"><span>Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light"><small>All Rights Reserved © <!-- -->2022</small></div><div class="footer__credits flex-shrink flex-justify-right o6"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z"></path></svg></a></div></section></div></section></footer></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">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</script><script type="text/javascript">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.8.13"></script></body></html>