<!DOCTYPE html>
<html data-reactroot="" data-reactid="1" data-react-checksum="1841909902"><head data-reactid="2">
    <title>Visionary Mathematician Vladimir Voevodsky Dies at 51 | Quanta Magazine</title>
    <link href="/main.css?ver=2.0.1" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Voevodsky’s friends remember him as constitutionally unable to compromise on the truth — a quality that led him to produce some of the most important" />

<meta name="keywords"  content="algebraic geometry,topology,vladimir voevodsky,milnor conjecture,block-kato conjecture,univalent foundations,homotopy theory,fields medalists,abstractions,mathematics" />

<link rel="canonical" href="https://www.quantamagazine.org/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011/" />
<meta property="og:title" content="Visionary Mathematician Vladimir Voevodsky Dies at 51 | Quanta Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quantamagazine.org/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011/" />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/10/Voevodsky_520x292.jpg" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:domain" content="quantamagazine.org" />
<meta name="twitter:title" content="Visionary Mathematician Vladimir Voevodsky Dies at 51 | Quanta Magazine" />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/10/Voevodsky_520x292.jpg" />
<meta itemprop="image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/10/Voevodsky_520x292.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8526335-13', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="twitter:description" content="Voevodsky’s friends remember him as constitutionally unable to compromise on the truth — a quality that led him to produce some of the most important mathematics of the 20th century." />
    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}.c-ff8600{color:#ff8600}.c-1a1a1a{color:#1a1a1a}._hover-c-ff8600:hover{color:#ff8600}.c-999999{color:#999999}._16jm4kw:hover #logo__mark{color:#ff8600}._e16twb:hover #logo__mark__icon{color:#ff8600}.bc-efefef{background-color:#efefef}._hover-c-white:hover{color:white}._hover-bc-ff8600:hover{background-color:#ff8600}._hover_div-c-ff8600:hover div{color:#ff8600}._hover_svg-c-ff8600:hover svg{color:#ff8600}@media (min-width: 34em){._m32ct8{color:#1a1a1a}}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <noscript>
      <style type="text/css">
        #transitionRoot {
          transform: translateY(0) !important;
          -webkit-transform: translateY(0) !important;
          opacity: 1 !important;
        }
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body data-reactid="3"><div id="trackingScripts" data-reactid="4"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=190747804793608&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div id="root" data-reactid="5"><div id="app" data-reactroot="" data-reactid="1" data-react-checksum="320263472"><header class="nav fixed fit-t fit-l fit-r z9" data-reactid="2"><div class="relative z0" data-reactid="3"></div><div class="" data-reactid="4"><div class="nav__container z1 fill-v mha absolute fit-x" data-reactid="5"><div class="nav__inner fill-v relative z1" data-reactid="6"><section class="outer header__inner flex fill-v relative z1" data-reactid="7"><div class="header__group flex relative z1" data-reactid="8"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _ygf9wv is-active" href="/" data-reactid="9"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="10"><g id="logo" data-reactid="11"><path id="logo__mark" class="_riw402" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="12"></path><path id="logo__quanta" class="_riw402" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="13"></path><path id="logo__magazine" class="_b4g2te" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="14"></path></g></svg></a></div><div class="header__divider flex mh1 relative _b4g2te" data-reactid="15"></div><nav class="header__main header__group flex relative" data-reactid="16"><ul class="flex fill-v" data-reactid="17"><li class="flex flex-items-center fill-v" data-reactid="18"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/physics/" data-reactid="19"><h4 class="mv0" data-reactid="20">Physics</h4><span class="_12qs9fm __underline" data-reactid="21"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="22"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/mathematics/" data-reactid="23"><h4 class="mv0" data-reactid="24">Mathematics</h4><span class="_12qs9fm __underline" data-reactid="25"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="26"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/biology/" data-reactid="27"><h4 class="mv0" data-reactid="28">Biology</h4><span class="_12qs9fm __underline" data-reactid="29"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="30"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/computer-science/" data-reactid="31"><h4 class="mv0" data-reactid="32">Computer Science</h4><span class="_12qs9fm __underline" data-reactid="33"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="34"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _pws9oi" href="/archive/" data-reactid="35"><h4 class="mv0" data-reactid="36">All Articles</h4><span class="_12qs9fm __underline" data-reactid="37"></span></a></li></ul></nav><div class="header__group flex flex-auto relative" data-reactid="38"><ul class="header__icons flex flex-auto" data-reactid="39"><li class="header__bookmarks header__icon relative flex flex-items-center mh05 z1 _pws9oi" data-reactid="40"><button class="relative" data-reactid="41"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="42"><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z" data-reactid="43"></path></svg></button></li><li class="header__account header__icon relative flex flex-items-center mh05 z1 _pws9oi" data-reactid="44"><button class="relative" data-reactid="45"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="46"><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z" data-reactid="47"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _pws9oi" data-reactid="48"><button class="relative" data-reactid="49"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="50"><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z" data-reactid="51"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative" data-reactid="52"><span class="o-divider mr1 relative" data-reactid="53"></span><div class="header__hamburger" data-reactid="54"><button class="hamburger block z10 relative theme__header-primary mha _b4g2te" data-reactid="55"><span class="hamburger__bar absolute fit-x mxa" data-reactid="56"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="57"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="58"></span></button></div></li></ul></div></section></div></div></div><div class="relative z0" data-reactid="59"></div></header><style id="Theme" type="text/css" data-reactid="60">
      .theme__text {
        color: #1a1a1a
      }
      .theme__text-background {
        background-color: #1a1a1a
      }
      .theme__text-hover:hover {
        color: #1a1a1a
      }
      .theme__background {
        color: white
      }
      .theme__background-background {
        background-color: white
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600
      }
      .theme__accent-background {
        background-color: #ff8600
      }
      .theme__accent-hover:hover {
        color: #ff8600
      }
      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a { color: #ff8600 }
      .theme__anchors--solid a:hover { color: #1a1a1a }

      .sshare__inner { background-color: #1a1a1a; color: #1a1a1a }
      .sshare__inner a { color: white }
      .sshare__inner a:hover, .sshare__inner a:focus { color: #ff8600 }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title { color: #ff8600 }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div data-reactid="61"><!-- react-empty: 62 --></div><div data-reactid="63"><!-- react-empty: 64 --></div><div data-reactid="65"><!-- react-empty: 66 --></div><div data-reactid="67"><!-- react-empty: 68 --></div><div data-reactid="69"><!-- react-empty: 70 --></div><div id="transitionRoot" class="is-visible" data-reactid="71"><div data-reactid="72"><!-- react-empty: 73 --><div id="postContent" class="post" data-reactid="74"><div class="fixed fit-t fit-l fit-r z10" data-reactid="75"><div class="nav__local fill-v z1 absolute fit-x is-hidden" data-reactid="76"><section class="outer header__inner flex fill-v relative z1" data-reactid="77"><div class="header__group flex relative z1" data-reactid="78"><a class="header__logo header__logo--local flex flex-items-center absolute fit-t fit-b _16jm4kw _e16twb is-active" href="/" data-reactid="79"><svg x="0px" y="0px" viewBox="0 0 56.7 49.5" enable-background="new 0 0 56.7 49.5" data-reactid="80"><path id="logo__mark__icon" class="c-1a1a1a _m32ct8" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="81"></path></svg></a></div><div class="header__divider flex mh075 relative c-999999" data-reactid="82"></div><div class="nav__local__left header__group flex relative flex-items-center" data-reactid="83"><h1 class="ml025 h3 noe mv0" data-reactid="84">Visionary Mathematician Vladimir Voevodsky Dies at 51</h1></div><div class="nav__local__right header__group flex relative flex-items-center flex-auto flex-justify-end h5" data-reactid="85"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="86"><a href="#comments" class="flex flex-items-center pangram" data-reactid="87"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="88"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="89"></path></svg><div data-reactid="90"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="51864 https://www.quantamagazine.org/?p=51864"></span></div></a></div><span class="o-divider mh1 relative" data-reactid="91"></span><button class="bookmark-button mh05 flex flex-items-center black theme__accent-hover o8" data-reactid="92"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="93"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="94"></path></svg></button><span class="o-divider mh1 relative" data-reactid="95"></span><div class="nav__local__share mr1 ph05 pv2 flex flex-items-center transition--color pointer relative c-1a1a1a _hover-c-ff8600" data-reactid="96"><span class="__label flex flex-items-center absolute fit-t fit-b fit-r mr05" data-reactid="97"><svg class="icon-l o2" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="98"><path fill="currentColor" d="M41.9,34.2c-2.2,0-4.1,0.9-5.5,2.3L15.7,26.2c0.1-0.4,0.1-0.8,0.1-1.2c0-0.4,0-0.8-0.1-1.2l20.7-10.3 c1.4,1.4,3.4,2.3,5.5,2.3c4.2,0,7.7-3.4,7.7-7.7s-3.4-7.7-7.7-7.7c-4.2,0-7.7,3.4-7.7,7.7c0,0.4,0,0.8,0.1,1.2L13.6,19.7 c-1.4-1.4-3.4-2.3-5.5-2.3c-4.2,0-7.7,3.4-7.7,7.7c0,4.2,3.4,7.7,7.7,7.7c2.2,0,4.1-0.9,5.5-2.3l20.7,10.3c-0.1,0.4-0.1,0.8-0.1,1.2 c0,4.2,3.4,7.7,7.7,7.7c4.2,0,7.7-3.4,7.7-7.7C49.6,37.7,46.1,34.2,41.9,34.2L41.9,34.2z M41.9,34.2" data-reactid="99"></path></svg><h6 class="uppercase kern mv0 ml1" data-reactid="100">Share</h6></span><span class="__links flex flex-items-center absolute fit-x mxa" data-reactid="101"><div class="social-links social-links--share flex flex-justify-between" data-reactid="102"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011/" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="103"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="104"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="105"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="106"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="107"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011/&amp;text=Visionary%20Mathematician%20Vladimir%20Voevodsky%20Dies%20at%2051&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="108"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="109"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="110"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="111"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="112"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="113"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="114"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="115"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="116"><g data-reactid="117"><!-- react-text: 118 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="119"></path><!-- react-text: 120 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="121"></path><!-- react-text: 122 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=Visionary%20Mathematician%20Vladimir%20Voevodsky%20Dies%20at%2051&amp;body=Voevodsky%E2%80%99s%20friends%20remember%20him%20as%20constitutionally%20unable%20to%20compromise%20on%20the%20truth%20%E2%80%94%20a%20quality%20that%20led%20him%20to%20produce%20some%20of%20the%20most%20important%20mathematics%20of%20the%2020th%20century.%0A%0Ahttps://www.quantamagazine.org/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011/" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="123"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="124"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="125"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="126"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="127"></path></svg></div></a></div></span></div></div><div class="nav__local__mobile flex-auto flex-justify-end fill-v" data-reactid="128"><div class="nav__local__menu flex flex-items-center flex-justify-end fill-v" data-reactid="129"><li class="flex flex-items-center mh05 relative" data-reactid="130"><div class="header__hamburger" data-reactid="131"><button class="hamburger hamburger--dots block z10 relative theme__accent mha" data-reactid="132"><span class="hamburger__bar absolute fit-x mxa" data-reactid="133"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="134"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="135"></span></button></div></li></div></div></section><ul class="nav__local__dropdown absolute fit-b fit-r z1 bg-white" data-reactid="136"><li class="__link flex flex-items-center flex-justify-start" data-reactid="137"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="138"><a href="#comments" class="flex flex-items-center pangram" data-reactid="139"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="140"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="141"></path></svg><div data-reactid="142"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="51864 https://www.quantamagazine.org/?p=51864"></span></div><h6 class="uppercase kern ml05 mv0" data-reactid="143">Comments</h6></a></div></li><li class="__link flex flex-items-center flex-justify-start" data-reactid="144"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="145"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="146"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="147"></path></svg><h6 class="uppercase kern ml1 mv0 theme__text" data-reactid="148">Read Later</h6></button></li></ul><div class="nav__local__progress absolute fit-b fit-l fit-r z1 c-ff8600" data-reactid="149"><span class="block" style="transform:translateX(-100%);" data-reactid="150"></span></div></div></div><div id="postBody" class="theme__background-background theme__text" data-reactid="151"><!-- react-empty: 152 --><div data-reactid="153"><section class="post__title__wrapper relative" data-reactid="154"><section class="outer fill-h relative outer--content" data-reactid="155"><div class="mha container--s" data-reactid="156"><div class="header-spacer" data-reactid="157"></div><div class="post__title pv1 scale1 mha" data-reactid="158"><div class="scale0" data-reactid="159"><h6 class="mb1 pb025 mt0 block post__title__kicker" data-reactid="160"><a class="kicker theme__accent theme__text-hover uppercase" href="/abstractions/" data-reactid="161">Abstractions blog</a></h6><h1 class="post__title__title mv025 noe" data-reactid="162">Visionary Mathematician Vladimir Voevodsky Dies at 51</h1><!-- react-empty: 163 --><div class="post__title__author-date h5 mt1" data-reactid="164"><h6 class="byline flex flex-items-start merriweather mv025 mr05 gray3 theme__text-hover" data-reactid="165"><em class="byline__by gray4 mr075" data-reactid="166">By</em><a href="/authors/kevin-hartnett/" data-reactid="167"><span class="byline__author uppercase kern light small" data-reactid="168">Kevin Hartnett</span></a></h6><p class="h6 o6 mv1 pv025" data-reactid="169"><em data-reactid="170">October 11, 2017</em></p></div><div class="post__title__meta flex flex-wrap flex-items-start" data-reactid="171"><div class="post__title__excerpt wysiwyg p italic mb1 mt025 pr2 o4" data-reactid="172">Voevodsky’s friends remember him as constitutionally unable to compromise on the truth — a quality that led him to produce some of the most important mathematics of the 20th century.</div><div class="post__title__actions h5 mt025 flex-auto flex flex-items-center" data-reactid="173"><div class="comments-button mr05 flex flex-items-center theme__accent" data-reactid="174"><a href="#comments" class="flex flex-items-center pangram" data-reactid="175"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="176"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="177"></path></svg><div data-reactid="178"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="51864 https://www.quantamagazine.org/?p=51864"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="179"></span><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" data-reactid="180"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="181"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="182"></path></svg></button></div></div></div></div></div></section></section></div><div class="" data-reactid="183"><div class="acf-media acf-media--large per-row-2" data-reactid="184"><div class="mha" data-reactid="185"><figure class="acf-media__inner mb2 relative" data-reactid="186"><div class="mha container--ml" data-reactid="187"><div style="padding-top:66.65384615384615%;" class="relative image mx0" data-reactid="188"><picture data-reactid="189"><div data-reactid="190"><!--[if IE 9]><video style="display: none;"><![endif]--></div><div data-reactid="191"><!--[if IE 9]></video><![endif]--></div><img class="block mxa fit-x fill-h fill-v absolute fit-l fit-t" alt="Vladimir Voevodsky at the Institute for Advanced Study in 2016." style="max-width:2600px;" data-reactid="192"/></picture><noscript data-reactid="193"><img class="block fit-x fill-h fill-v is-loaded mxa" alt="Vladimir Voevodsky at the Institute for Advanced Study in 2016." src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/10/Voevodsky_lede_1300.jpg" style="max-width:2600px;"/></noscript></div><div class="clear" data-reactid="194"></div></div><figcaption class="acf-media__content mt1 relative fill-h" data-reactid="195"><section class="outer acf-media__content__inner outer--content" data-reactid="196"><div class="relative mha container--ml" data-reactid="197"><div class="image__meta" data-reactid="198"><div class="image__meta__caption mha container--xs" data-reactid="199"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption" data-reactid="200"><p>Vladimir Voevodsky at the Institute for Advanced Study in 2016.</p>
</div></div><div class="image__meta__attribution mha container--xs" data-reactid="201"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="202"><p>Andrea Kane/Institute for Advanced Study, Princeton, NJ USA</p>
</div></div></div></div></section></figcaption></figure></div></div></div><div class="scale1 mt2" data-reactid="203"><div class="post__wrapper scale0 show-dropcap" data-reactid="204"><div class="mha container--m" data-reactid="205"><div class="post__content relative flex flex-items-start flex-justify-between" data-reactid="206"><aside class="post__sidebar hide flex flex-justify-center" data-reactid="207"><div class="post__sidebar__content" data-reactid="208"><div class="align-c mb075" data-reactid="209"><div class="sidebar__author" data-reactid="210"><a class="theme__accent-hover transition--color" href="/authors/kevin-hartnett/" data-reactid="211"><div class="sidebar__author__avatar mha mb1" data-reactid="212"><div class="image mx0 relative image--circle" data-reactid="213"><div class="image__inner absolute fit-x" data-reactid="214"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="215"/></div><noscript data-reactid="216"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/04/QuantaTeam_Kevin.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="217">Kevin Hartnett</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="218"><em data-reactid="219">Senior Writer</em></p></a></div><hr class="mb075 o1" data-reactid="220"/><p class="h6 o6 mv1 pv025" data-reactid="221"><em data-reactid="222">October 11, 2017</em></p></div><div class="sidebar__actions" data-reactid="223"><hr class="mt075 mb1 o1" data-reactid="224"/><a href="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/10/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011.pdf" target="_blank" download="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/10/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011.pdf" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__pdf theme__accent-hover transition--color" data-reactid="225"><small data-reactid="226">Download as PDF</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="227"><path fill="currentColor" d="M38.6 27l-3.2-4-8.4 6.8V0h-5v29.8L13.6 23l-3.2 4 14.1 11.2M2 45h45v5H2z" data-reactid="228"></path></svg></a><h6 class="uppercase mv1 bold flex flex-items-center flex-justify-between link kern theme__accent-hover transition--color" data-reactid="229"><small data-reactid="230">Print this article</small><svg class="icon-l theme__accent ml05" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="231"><!-- react-text: 232 --> <!-- /react-text --><path fill="currentColor" d="M37.5,20.8v-15c0-0.9-0.7-1.6-1.6-1.6H14.1c-0.9,0-1.6,0.7-1.6,1.6v15H1.6c-0.9,0-1.6,0.7-1.6,1.6v6.7v8.3v6.7 c0,0.9,0.7,1.6,1.6,1.6h0.9c0.9,0,1.6-0.7,1.6-1.6v-6.7h8.3V40c0,0.9,0.7,1.6,1.6,1.6h21.7c0.9,0,1.6-0.7,1.6-1.6v-2.5h8.4v6.7 c0,0.9,0.7,1.6,1.6,1.6h0.9c0.9,0,1.6-0.7,1.6-1.6v-6.7v-8.3v-6.7c0-0.9-0.7-1.6-1.6-1.6H37.5z M16.7,8.4h16.7v16.5H16.7v-4h0V8.4z M4.2,25h8.3v8.3H4.2V25z M16.7,37.5L16.7,37.5L16.7,37.5l0-4.2h16.7v4.2H16.7z M45.8,33.3h-8.3V25h8.3V33.3z" data-reactid="233"></path><!-- react-text: 234 --> <!-- /react-text --></svg></h6></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="235"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/abstractions/" data-reactid="236"><span class="absolute fit-x theme__text-background o1" data-reactid="237"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="238">Abstractions</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/algebraic-geometry/" data-reactid="239"><span class="absolute fit-x theme__text-background o1" data-reactid="240"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="241">algebraic geometry</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/mathematics/" data-reactid="242"><span class="absolute fit-x theme__text-background o1" data-reactid="243"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="244">mathematics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/topology/" data-reactid="245"><span class="absolute fit-x theme__text-background o1" data-reactid="246"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="247">topology</span></a></div></div></aside><section class="outer mha js-router-anchors outer--content" data-reactid="248"><div class="flex-auto mha container--xs" data-reactid="249"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="250"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="251"><p>In math as in life, <a href="https://www.quantamagazine.org/univalent-foundations-redefines-mathematics-20150519/">Vladimir Voevodsky</a> played by his own rules.</p>
<p>Voevodsky, a Russian-born mathematical prodigy, produced a string of daring insights in the 1990s that revolutionized one of the central fields of mathematics and established him at the pinnacle of his profession. His work continues to reverberate today. On Sept. 30, Voevodsky died in Princeton, New Jersey, at the age of 51.</p>
<p>The cause of death was an aneurism, according to his former wife, Nadia Shalaby.</p>
<p>Voevodsky was born in Moscow in 1966 and showed an independent streak early on. He was kicked out of high school three times and flunked out of Moscow University, after which he continued to independently study mathematics.</p>
<div id='component-59df2ebdc6a72'><script type="text/template">{"type":"CategoryDetails","id":"component-59df2ebdc6a72","data":{"type":"category","id":619,"title":"Abstractions blog","description":"<em>Abstractions<\/em>\u200b navigates promising ideas in science and mathematics. Journey with us and join the conversation.","link":"https:\/\/www.quantamagazine.org\/abstractions\/","image":{"ID":41194,"id":41194,"title":"Abstractions","filename":"Abstractions.png","url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","alt":"Abstractions logo","author":"24","description":"","caption":"Abstractions\u200b navigates promising ideas in science and mathematics. Journey with us and join the conversation.","name":"abstractions","date":"2017-04-19 21:19:01","modified":"2017-04-28 15:40:02","mime_type":"image\/png","type":"image","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":600,"height":520,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions-520x451.png","thumbnail-width":520,"thumbnail-height":451,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","medium-width":600,"medium-height":520,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","medium_large-width":600,"medium_large-height":520,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","large-width":600,"large-height":520,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions-160x160.png","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions-520x520.png","square_large-width":520,"square_large-height":520}}}}</script></div>
<p>“He picked up things by reading books and thinking on his own,” said the mathematician <a href="http://www-bcf.usc.edu/~ericmf/">Eric Friedlander</a>, a friend of Voevodsky’s who sat on his thesis committee and is now at the University of Southern California. “There are actually quite a few mathematicians that can do this, but they still go through the standard hoops of getting A’s in their classes and impressing their elders. I don’t think Voevodsky was very interested in that.”</p>
<p>Following his unsuccessful college stint, Voevodsky collaborated with another Russian mathematician, <a href="http://db.ipmu.jp/member/personal/2760en.html">Mikhail Kapranov</a>, who is now at the Kavli Institute for the Physics and Mathematics of the Universe at the University of Tokyo. They published several papers together that caught the attention of mathematicians at Harvard University, who invited Voevodsky to enroll there as a graduate student in 1990 even though he had never finished college. <a href="http://www.edwardfrenkel.com/">Edward Frenkel</a>, a mathematician at the University of California, Berkeley, was also a graduate student at Harvard at the time. The two of them became friends. Frenkel recalls that Voevodsky barely passed the qualifying exam required of all incoming students.</p>
<p>“He had the most difficulty doing algebraic geometry problems even though he was about to revolutionize the subject,” Frenkel said. “It shows mathematical research is not a linear process.”</p>
<p>At Harvard, Voevodsky began to develop the idea that would define his career: a long-sought connection between the fields of topology and algebraic geometry.</p>
<p>In topology, mathematicians classify shapes. One of their most powerful techniques for sorting shapes is called homotopy theory. Within homotopy theory, two shapes are considered the same if you can deform one into the other without cutting or tearing. This makes the cube and the sphere equivalent: Round off the corners of the cube or flatten the sides of the sphere and they look the same.</p>
<p>Topologists have developed sophisticated algebraic techniques that can be used to precisely describe this kind of equivalence. For much of the 20th century, mathematicians dreamed of finding a way to export these techniques so that they could be used by people working in the field of algebraic geometry, which deals with the precise geometric shapes described by equations.</p>
<p>In the 1960s, the mathematician Alexander Grothendieck advanced a deeply influential theory about algebraic geometry. He said that the geometric shapes coming from equations are constructed out of fundamental pieces that he called “motives.” If you can understand and classify these motives, Grothendieck theorized, you can understand and classify the equations.</p>
<p>Homotopy theory seemed in spirit as if it possessed the right kinds of tools for analyzing motives. But for decades, mathematicians (including Grothendieck himself) could not figure out how to translate techniques from the fuzzy world of topology — where a sphere and a cube can be considered equivalent — to the precise world of geometric shapes described by equations.</p>
<p>Voevodsky figured out how to make a translation. With these new techniques in hand, he proceeded to solve the Milnor conjecture, a fundamental problem that had seemed unsolvable prior to his breakthrough. For that achievement, Voevodsky was awarded math’s highest honor, the Fields Medal, in 2002.</p>
<p>“His work really started new chapters of mathematics,” Frenkel said. “Very few mathematicians get to do that.”</p>
<p>Voevodsky spent nearly his entire professional career at the Institute for Advanced Study in Princeton. He started there on a long-term fellowship that the institute has offered to only three other mathematicians: <a href="https://math.uchicago.edu/~ngo/">Ngô Bảo Châu</a>, <a href="http://math.mit.edu/~lguth/">Larry Guth</a> and <a href="https://www.quantamagazine.org/a-path-less-taken-to-the-peak-of-the-math-world-20170627/">June Huh</a>. He later joined the permanent faculty.</p>
<p>Over the past decade, Voevodsky shifted from homotopy theory to a grand project to rewrite the foundations of mathematics in a language that would make it possible for computers to check mathematical proofs. The project, which he called “univalent foundations,” was born out of a personal experience. In 1999, Voevodsky discovered an error in one of his earlier papers. The episode led him to conclude that mathematics needed computer-checked proofs to ensure that results were entirely correct.</p>
<p>“The world of mathematics is becoming very large, the complexity of mathematics is becoming very high, and there is a danger of an accumulation of mistakes,” Voevodsky was quoted as saying in a <a href="https://www.quantamagazine.org/univalent-foundations-redefines-mathematics-20150519/">2015 <em>Quanta</em> article on univalent foundations</a>.</p>
<div id='component-59df2ebdc7ce7'><script type="text/template">{"type":"LinkList","id":"component-59df2ebdc7ce7","data":{"title":"Related:","links":[{"type":"internal","link":"https:\/\/www.quantamagazine.org\/univalent-foundations-redefines-mathematics-20150519\/","title":"Will Computers Redefine the Roots of Math?"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/a-path-less-taken-to-the-peak-of-the-math-world-20170627\/","title":"A Path Less Taken to the Peak of the Math World"}]}}</script></div>
<p>This desire to root out errors was consistent with other sides of his personality. Voevodsky’s friends and colleagues remember him as completely without artifice and almost constitutionally unable to bend to social conventions.</p>
<p>“He was unfazed by authority or status,” Shalaby wrote in an email. “Not out of rebellion, but because he was missing the gene that detects status and makes people respect it over merit.”</p>
<p>It was a quality that helped Voevodsky develop some of the most visionary mathematics of the 20th century.</p>
</div></div></div></section><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid" data-reactid="252"><div class="post__sidebar__content" data-reactid="253"><h3 class="mt0" data-reactid="254">Share this article</h3><div class="social-links social-links--share flex flex-justify-between" data-reactid="255"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011/" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="256"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="257"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="258"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="259"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="260"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011/&amp;text=Visionary%20Mathematician%20Vladimir%20Voevodsky%20Dies%20at%2051&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="261"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="262"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="263"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="264"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="265"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="266"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="267"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="268"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="269"><g data-reactid="270"><!-- react-text: 271 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="272"></path><!-- react-text: 273 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="274"></path><!-- react-text: 275 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=Visionary%20Mathematician%20Vladimir%20Voevodsky%20Dies%20at%2051&amp;body=Voevodsky%E2%80%99s%20friends%20remember%20him%20as%20constitutionally%20unable%20to%20compromise%20on%20the%20truth%20%E2%80%94%20a%20quality%20that%20led%20him%20to%20produce%20some%20of%20the%20most%20important%20mathematics%20of%20the%2020th%20century.%0A%0Ahttps://www.quantamagazine.org/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011/" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="276"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="277"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="278"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="279"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="280"></path></svg></div></a></div><div class="sidebar__newsletter" data-reactid="281"><div class="pv05" data-reactid="282"><hr class="o2 mv1" data-reactid="283"/></div><h3 class="mv0" data-reactid="284">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="285"><em data-reactid="286">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="287"><a href="#newsletter" data-reactid="288"><button class="button button--small pangram bold scale5 fill-h" data-reactid="289">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="290"><small class="flex flex-items-center" data-reactid="291"><span data-reactid="292">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="293"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="294"></path></svg></small></a></div></aside></div></div></div></div><div class="pv2" data-reactid="295"></div><div class="post__footer" data-reactid="296"><div class="mha container--m" data-reactid="297"><div class="flex flex-wrap flex-items-stretch" data-reactid="298"><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="299"><section class="outer" data-reactid="300"><aside class="post__sidebar hide flex flex-justify-center post__sidebar--footer" data-reactid="301"><div class="post__sidebar__content" data-reactid="302"><div class="align-c mb075" data-reactid="303"><div class="sidebar__author" data-reactid="304"><a class="theme__accent-hover transition--color" href="/authors/kevin-hartnett/" data-reactid="305"><div class="sidebar__author__avatar mha mb1" data-reactid="306"><div class="image mx0 relative image--circle" data-reactid="307"><div class="image__inner absolute fit-x" data-reactid="308"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="309"/></div><noscript data-reactid="310"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/04/QuantaTeam_Kevin.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="311">Kevin Hartnett</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="312"><em data-reactid="313">Senior Writer</em></p></a></div><hr class="mb075 o1" data-reactid="314"/><p class="h6 o6 mv1 pv025" data-reactid="315"><em data-reactid="316">October 11, 2017</em></p></div><div class="sidebar__actions" data-reactid="317"><hr class="mt075 mb1 o1" data-reactid="318"/><a href="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/10/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011.pdf" target="_blank" download="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/10/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011.pdf" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__pdf theme__accent-hover transition--color" data-reactid="319"><small data-reactid="320">Download as PDF</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="321"><path fill="currentColor" d="M38.6 27l-3.2-4-8.4 6.8V0h-5v29.8L13.6 23l-3.2 4 14.1 11.2M2 45h45v5H2z" data-reactid="322"></path></svg></a><h6 class="uppercase mv1 bold flex flex-items-center flex-justify-between link kern theme__accent-hover transition--color" data-reactid="323"><small data-reactid="324">Print this article</small><svg class="icon-l theme__accent ml05" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="325"><!-- react-text: 326 --> <!-- /react-text --><path fill="currentColor" d="M37.5,20.8v-15c0-0.9-0.7-1.6-1.6-1.6H14.1c-0.9,0-1.6,0.7-1.6,1.6v15H1.6c-0.9,0-1.6,0.7-1.6,1.6v6.7v8.3v6.7 c0,0.9,0.7,1.6,1.6,1.6h0.9c0.9,0,1.6-0.7,1.6-1.6v-6.7h8.3V40c0,0.9,0.7,1.6,1.6,1.6h21.7c0.9,0,1.6-0.7,1.6-1.6v-2.5h8.4v6.7 c0,0.9,0.7,1.6,1.6,1.6h0.9c0.9,0,1.6-0.7,1.6-1.6v-6.7v-8.3v-6.7c0-0.9-0.7-1.6-1.6-1.6H37.5z M16.7,8.4h16.7v16.5H16.7v-4h0V8.4z M4.2,25h8.3v8.3H4.2V25z M16.7,37.5L16.7,37.5L16.7,37.5l0-4.2h16.7v4.2H16.7z M45.8,33.3h-8.3V25h8.3V33.3z" data-reactid="327"></path><!-- react-text: 328 --> <!-- /react-text --></svg></h6></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="329"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/abstractions/" data-reactid="330"><span class="absolute fit-x theme__text-background o1" data-reactid="331"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="332">Abstractions</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/algebraic-geometry/" data-reactid="333"><span class="absolute fit-x theme__text-background o1" data-reactid="334"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="335">algebraic geometry</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/mathematics/" data-reactid="336"><span class="absolute fit-x theme__text-background o1" data-reactid="337"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="338">mathematics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/topology/" data-reactid="339"><span class="absolute fit-x theme__text-background o1" data-reactid="340"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="341">topology</span></a></div></div></aside></section></div><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="342"><section class="outer fill-h" data-reactid="343"><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid post__sidebar--footer" data-reactid="344"><div class="post__sidebar__content" data-reactid="345"><h3 class="mt0" data-reactid="346">Share this article</h3><div class="social-links social-links--share flex flex-justify-between" data-reactid="347"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011/" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="348"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="349"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="350"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="351"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="352"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011/&amp;text=Visionary%20Mathematician%20Vladimir%20Voevodsky%20Dies%20at%2051&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mr075" data-reactid="353"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="354"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="355"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="356"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="357"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="358"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="359"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="360"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="361"><g data-reactid="362"><!-- react-text: 363 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="364"></path><!-- react-text: 365 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="366"></path><!-- react-text: 367 --> <!-- /react-text --></g></svg></div></a><a href="mailto:?subject=Visionary%20Mathematician%20Vladimir%20Voevodsky%20Dies%20at%2051&amp;body=Voevodsky%E2%80%99s%20friends%20remember%20him%20as%20constitutionally%20unable%20to%20compromise%20on%20the%20truth%20%E2%80%94%20a%20quality%20that%20led%20him%20to%20produce%20some%20of%20the%20most%20important%20mathematics%20of%20the%2020th%20century.%0A%0Ahttps://www.quantamagazine.org/visionary-mathematician-vladimir-voevodsky-dies-at-51-20171011/" target="" class="social-links__link flex flex-items-center relative mr075" data-reactid="368"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="369"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="370"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="371"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="372"></path></svg></div></a></div><div class="sidebar__newsletter" data-reactid="373"><div class="pv05" data-reactid="374"><hr class="o2 mv1" data-reactid="375"/></div><h3 class="mv0" data-reactid="376">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="377"><em data-reactid="378">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="379"><a href="#newsletter" data-reactid="380"><button class="button button--small pangram bold scale5 fill-h" data-reactid="381">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="382"><small class="flex flex-items-center" data-reactid="383"><span data-reactid="384">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="385"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="386"></path></svg></small></a></div></aside></section></div></div></div></div></div><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter" data-reactid="387"><div class="scale0 mt1 pv05 mha container--xs" data-reactid="388"><h2 class="newsletter__title h1 noe mv0" data-reactid="389">The Quanta Newsletter</h2><p class="gray4 mt025 scale5" data-reactid="390"><em data-reactid="391">Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha align-c pt70 newsletter--footer" data-reactid="392"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white" data-reactid="393"><div class="newsletter__form__inner flex flex-items-start mha" data-reactid="394"><div class="newsletter__form__field flex flex-auto relative fill-v" data-reactid="395"><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" placeholder="Email Address" autocorrect="off" autocapitalize="off" data-reactid="396"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black" data-reactid="397">Subscribe</button></div></form></div><h4 class="inline-block" data-reactid="398"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color" data-reactid="399">Most recent newsletter</a></h4></div></section><section class="outer post__category pv2 outer--content" data-reactid="400"><div class="loader relative fill-h" data-reactid="401"></div></section><section class="outer comments relative fill-h bg-gray1 pt2 outer--content" id="comments" data-reactid="402"><h1 class="h1 noe pb025 align-c mt1" data-reactid="403">Comment on this article</h1><div class="mha container--s" data-reactid="404"><div class="comments__inner bg-white mha p ph1 pt2 pb1 mb1" data-reactid="405"><div class="mha container--xs" data-reactid="406"><div class="comments__disclaimer scale5 o6 italic align-l mv1 pb1" data-reactid="407"><p class="byline"><small><em>Quanta Magazine moderates comments to facilitate an informed, substantive, civil conversation. Abusive, profane, self-promotional, misleading, incoherent or off-topic comments will be rejected. Moderators are staffed during regular business hours (New York time) and can only accept comments written in English. </em></small></p>
</div><div data-reactid="408"><div id="disqus_thread" data-reactid="409"></div></div></div></div></div><div class="comments__expand absolute align-c fit-b fit-l fit-r flex flex-items-center flex-justify-center" data-reactid="410"><button class="link--underline orange hover--black pangram bold inline-block" data-reactid="411">Show comments</button></div></section><div class="next-post" data-reactid="412"><div class="loader relative fill-h" data-reactid="413"></div></div></div></div></div><footer class="footer" data-reactid="414"><section class="outer footer__outer" data-reactid="415"><div class="relative z0 fill-v mha container--m" data-reactid="416"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content" data-reactid="417"><div class="flex flex-justify-center" data-reactid="418"><a href="/" class="footer__logo block" data-reactid="419"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="420"><g id="logo" data-reactid="421"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="422"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="423"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="424"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0" data-reactid="425"><div class="social-links flex flex-justify-between flex-items-center social-links--footer" data-reactid="426"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="427"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="428"><div class="absolute fit-x mxa c-ff8600" data-reactid="429"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="430"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="431"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="432"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="433"><div class="absolute fit-x mxa c-ff8600" data-reactid="434"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="435"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="436"></path></svg></div></a><a href="http://youtube.com/c/QuantamagazineOrgNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="437"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="438"><div class="absolute fit-x mxa c-ff8600" data-reactid="439"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="440"><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z" data-reactid="441"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="442"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="443"><div class="absolute fit-x mxa c-ff8600" data-reactid="444"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="445"><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z" data-reactid="446"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2" data-reactid="447"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content" data-reactid="448"><nav class="footer__nav fill-h pb1" data-reactid="449"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3" data-reactid="450"><li class="footer__list-item mb1" data-reactid="451"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/" data-reactid="452"><span data-reactid="453">About Quanta</span></a></li><li class="footer__list-item mb1" data-reactid="454"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="455"><span data-reactid="456">Archive</span></a></li><li class="footer__list-item mb1" data-reactid="457"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/" data-reactid="458"><span data-reactid="459">Contact Us</span></a></li><li class="footer__list-item mb1" data-reactid="460"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/" data-reactid="461"><span data-reactid="462">Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1" data-reactid="463"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/" data-reactid="464"><span data-reactid="465">Privacy Policy</span></a></li><li class="footer__list-item mb1" data-reactid="466"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="467"><span data-reactid="468">Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light" data-reactid="469"><small data-reactid="470"><!-- react-text: 471 -->All Rights Reserved © <!-- /react-text --><!-- react-text: 472 -->2017<!-- /react-text --></small></div><div class="footer__credits flex-shrink flex-justify-right o6" data-reactid="473"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio" data-reactid="474"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="475"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z" data-reactid="476"></path></svg></a></div></section></div></section></footer></div></div><script type="text/javascript" data-reactid="6">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</script><script type="text/javascript" data-reactid="7">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);

            var style = document.createElement('link');
            style.rel = 'stylesheet';
            style.href = '/fonts.css';
            document.body.appendChild(style);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.0.1" data-reactid="8"></script></body></html>