<!DOCTYPE html>
<html lang="en" data-reactroot="" data-reactid="1" data-react-checksum="1464894055"><head data-reactid="2">
    <title>Quanta Magazine</title>
    <link href="/fonts.css" rel="stylesheet"/>
    <link href="/main.css?ver=2.8.6" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    
<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Molecular detective work is zeroing in on the origins of sexual reproduction. The protein tools for cell mergers seem to have long predated sex — so what were&#8230;" />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/Gamete-Fusion_1200_social.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Billion Years Before Sex, Ancient Cells Were Equipped for It | Quanta Magazine" />
<meta property="og:description" content="Molecular detective work is zeroing in on the origins of sexual reproduction. The protein tools for cell mergers seem to have long predated sex — so what were they doing?" />
<meta property="og:url" content="https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/QuantaNews" />
<meta property="fb:app_id" content="533309373681765" />
<meta property="article:published_time" content="2022-02-16T10:44-05:00" />
<meta property="article:modified_time" content="2022-02-16T10:47-05:00" />
<meta property="og:updated_time" content="2022-02-16T10:47-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:title" content="A Billion Years Before Sex, Ancient Cells Were Equipped for It | Quanta Magazine" />
<meta name="twitter:description" content="Molecular detective work is zeroing in on the origins of sexual reproduction. The protein tools for cell mergers seem to have long predated sex — so what were they doing?" />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/Gamete-Fusion_1200_social.jpg" />
<link rel="canonical" href="https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.quantamagazine.org/","name":"Quanta Magazine | Science and Math News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.quantamagazine.org/biology/","name":"Biology"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/","name":"Ancient Cells Had Sex Fusion Proteins Long Before Sex Evolved","image":"https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/Gamete-Fusion_1200_social.jpg"}}]}</script>
<!-- End The SEO Framework by Sybre Waaijer | 0.00324s -->


    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}.c-ff8600{color:#ff8600}.c-1a1a1a{color:#1a1a1a}._hover-c-ff8600:hover{color:#ff8600}.c-999999{color:#999999}._16jm4kw:hover #logo__mark{color:#ff8600}._e16twb:hover #logo__mark__icon{color:#ff8600}.bc-efefef{background-color:#efefef}._hover-c-white:hover{color:white}._hover-bc-ff8600:hover{background-color:#ff8600}._hover_div-c-ff8600:hover div{color:#ff8600}._hover_svg-c-ff8600:hover svg{color:#ff8600}.lh-0{line-height:0}.w-100P{width:100%}.m-0_auto{margin:0 auto}.d-flex{display:flex}.align-items-center{align-items:center}.justify-content-center{justify-content:center}.flex-direction-column{flex-direction:column}.max-width-1420{max-width:1420px}._p_last-of-type-mb-0 p:last-of-type{margin-bottom:0px}.p-0{padding:0px}.w-auto{width:auto}.max-width-100P{max-width:100%}.max-height-100P{max-height:100%}.mr-0p5em{margin-right:0.5em}._last-of-type-m-0:last-of-type{margin:0px}.mb-1p5rem{margin-bottom:1.5rem}.border-none{border:none}.d-block{display:block}.p-0_3rem{padding:0 3rem}.max-width-560px{max-width:560px}._1re1wwt .attribution{text-align:left}._pattribution-w-auto .attribution{width:auto}._46bwqc .attribution:before{content:}._pujp80 .attribution:before{display:block}._pcaption-w-auto .caption{width:auto}._1dxfdx3{justify-content:flex-end}.align-items-flex-start{align-items:flex-start}.max-width-1288{max-width:1288px}@media (min-width: 34em){._m32ct8{color:#1a1a1a}}@media screen and (min-width: 1056px){._19nesb1{padding:0px}}@media screen and (min-width: 1056px){._jrggmc{flex-direction:column}}@media screen and (min-width: 1056px){._552kiq{margin:0 auto 5em}}@media screen and (max-width: 543px){._14u1jsz{padding:0px}}@media screen and (min-width: 1056px){._149bqoo{max-width:1300px}}@media screen and (min-width: 544px) and (max-width: 1055px){._q51w3l{max-width:unset}}@media screen and (max-width: 543px){._10w8956{flex-direction:column}}@media screen and (max-width: 543px){._1riapq9{margin:auto}}@media screen and (max-width: 543px){._1sv5t9x{width:100%}}@media screen and (max-width: 543px){._1q1eaf2{margin:0px}}@media screen and (max-width: 543px){._pgs2sw{display:flex}}@media screen and (max-width: 543px){._194ln6i{margin:0 auto 1rem}}@media screen and (max-width: 543px){._ewzkgt .caption{margin-bottom:0}}@media screen and (min-width: 1056px){._192y3bk{margin:0px}}@media screen and (min-width: 1056px){._dc69mj{width:100%}}@media screen and (min-width: 544px) and (max-width: 1055px){._16cxvkm{padding:0 4rem}}@media screen and (min-width: 1056px){._1e0lyfy{display:flex}}@media screen and (min-width: 1056px){._k6y9ug{flex-direction:row}}@media screen and (min-width: 1056px){._1ij7gf7 .attribution{width:calc(50% - 280px)}}@media screen and (min-width: 1056px){._1xqp4r2 .attribution{text-align:right}}@media screen and (min-width: 1056px){._n5xvur .attribution{padding-left:6rem}}@media screen and (min-width: 1056px){._eugonq .attribution:before{content:none}}@media screen and (min-width: 1056px){._l378w0 .caption{width:560px}}@media screen and (max-width: 543px){._14kcyqx{margin:0 1.25rem 1rem}}@media screen and (max-width: 543px){._amwzaw{width:calc(100% - 2.5rem)}}@media screen and (min-width: 1056px){._11thage{padding:0 4em}}@media screen and (min-width: 1056px){._5bnyf3{margin:0 auto }}@media screen and (min-width: 1056px){._r0uckh{max-width:920px}}@media screen and (min-width: 1056px){._xzxuw9{width:18rem}}@media screen and (min-width: 1056px){._19ptw56{padding:0 0 0 2rem}}@media screen and (min-width: 1056px){._kliv3d{max-width:300px}}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <noscript>
      <style type="text/css">
        #transitionRoot {
          transform: translateY(0) !important;
          -webkit-transform: translateY(0) !important;
          opacity: 1 !important;
        }
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body data-reactid="3"><div id="trackingScripts" data-reactid="4"><script async src="https://www.googletagmanager.com/gtag/js?id=AW-10788252298"></script>
<script>
function getCookie(name) {
  let value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length === 2) return parts.pop().split(";").shift();
}

if(getCookie('acceptedPolicy')) {
// google analytics
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-8526335-13', 'auto');
ga('set', 'forceSSL', true);
ga('require', 'displayfeatures');
ga('send','pageview');

// facebook pixel
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');

// chartbeat
var _sf_async_config = { uid: 65564, domain: 'quantamagazine.org', useCanonical: true };(function() {function loadChartbeat(){ window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); };var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function(){ oldonload(); loadChartbeat(); };})();

// parsley
const head = document.getElementsByTagName('head')[0];
const parsleyScript = document.createElement("script");
parsleyScript.type = "text/javascript";
parsleyScript.src = "//cdn.parsely.com/keys/quantamagazine.org/p.js";
parsleyScript.id = "parsley-cfg";
// end parsley

//smartlook
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '3bac9c73fbc7f7f1c527d035a117e2b66f7c3e30');

// Google Ads conversions
 window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-10788252298');

} else {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-8526335-13', { storage: 'none' });
ga('set', 'anonymizeIp', true);
ga('set', 'forceSSL', true);
ga('require', 'displayfeatures');
ga('send','pageview');
}
</script>
</div><div id="root" data-reactid="5"><div id="app" class="cookie-not-accepted" data-reactroot="" data-reactid="1" data-react-checksum="-101686131"><div class="cookie-banner" data-reactid="2"><!-- react-text: 3 -->We care about your data, and we&#x27;d like to use cookies to give you a smooth browsing experience. Please agree and read more about our <!-- /react-text --><a href="/privacy-policy" data-reactid="4">privacy policy</a><!-- react-text: 5 -->.<!-- /react-text --><button data-reactid="6">Agree</button></div><header class="nav fixed fit-t fit-l fit-r z9" data-reactid="7"><!-- react-empty: 8 --><div data-reactid="9"><div class="nav__container z1 fill-v mha absolute fit-x" data-reactid="10"><div class="nav__inner fill-v relative z1" data-reactid="11"><section class="outer header__inner flex fill-v relative z1" data-reactid="12"><div class="header__group flex relative z1" data-reactid="13"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _1s98oc1 is-active" href="/" data-reactid="14"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="15"><g id="logo" data-reactid="16"><path id="logo__mark" class="_riw402" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="17"></path><path id="logo__quanta" class="_riw402" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="18"></path><path id="logo__magazine" class="_b4g2te" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="19"></path></g></svg></a></div><div class="header__divider flex mh1 relative _b4g2te" data-reactid="20"></div><nav class="header__main header__group flex relative" data-reactid="21"><ul class="flex fill-v" data-reactid="22"><li class="flex flex-items-center fill-v" data-reactid="23"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/physics/" data-reactid="24"><h4 class="mv0" data-reactid="25">Physics</h4><span class="_480t39 __underline" data-reactid="26"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="27"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/mathematics/" data-reactid="28"><h4 class="mv0" data-reactid="29">Mathematics</h4><span class="_480t39 __underline" data-reactid="30"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="31"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/biology/" data-reactid="32"><h4 class="mv0" data-reactid="33">Biology</h4><span class="_480t39 __underline" data-reactid="34"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="35"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/computer-science/" data-reactid="36"><h4 class="mv0" data-reactid="37">Computer Science</h4><span class="_480t39 __underline" data-reactid="38"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="39"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/topics" data-reactid="40"><h4 class="mv0" data-reactid="41">Topics</h4><span class="_480t39 __underline" data-reactid="42"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="43"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/archive/" data-reactid="44"><h4 class="mv0" data-reactid="45">Archive</h4><span class="_480t39 __underline" data-reactid="46"></span></a></li></ul></nav><div class="header__group flex flex-auto relative" data-reactid="47"><ul class="header__icons flex flex-auto" data-reactid="48"><li class="header__bookmarks header__icon flex flex-items-center mh05 z1 _100werz" data-reactid="49"><button class="relative" data-reactid="50"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="51"><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z" data-reactid="52"></path></svg></button></li><li class="header__account header__icon flex flex-items-center mh05 z1 _100werz" data-reactid="53"><button class="relative" data-reactid="54"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="55"><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z" data-reactid="56"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _100werz" data-reactid="57"><button class="relative" data-reactid="58"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="59"><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z" data-reactid="60"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative" data-reactid="61"><div class="header__hamburger" data-reactid="62"><button class="hamburger block z10 relative theme__header-primary mha _b4g2te" data-reactid="63"><span class="hamburger__bar absolute fit-x mxa" data-reactid="64"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="65"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="66"></span></button></div></li></ul></div></section></div></div></div><!-- react-empty: 67 --></header><style id="Theme" type="text/css" data-reactid="68">
      .theme__text {
        color: #1a1a1a;
      }
      .theme__text-background,
      .flickity-page-dots .dot {
        background-color: #1a1a1a;
      }
      .theme__text-hover:hover {
        color: #1a1a1a;
      }
      .theme__background {
        color: white;
      }
      .theme__background-background {
        background-color: white;
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600;
      }
      .theme__accent-background,
      .flickity-page-dots .dot.is-selected {
        background-color: #ff8600;
      }
      .theme__accent-hover:hover, .download-button {
        color: #ff8600;
      }

      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a {
        color: #ff8600;
      }
      .theme__anchors--solid a:hover {
        color: #1a1a1a;
      }

      .theme__anchors--underline h2.large a {
        color: #1a1a1a;
        box-shadow: none;
      }

      .theme__anchors--underline h2.large a:hover {
        color: #ff8600;
      }

      .sshare__inner {
        background-color: #1a1a1a;
        color: #1a1a1a;
      }
      .sshare__inner a {
        color: white;
      }
      .sshare__inner a:hover, .sshare__inner a:focus {
        color: #ff8600;
      }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title {
        color: #ff8600;
      }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div data-reactid="69"><!-- react-empty: 70 --></div><div data-reactid="71"><!-- react-empty: 72 --></div><div data-reactid="73"><!-- react-empty: 74 --></div><div data-reactid="75"><!-- react-empty: 76 --></div><div data-reactid="77"><!-- react-empty: 78 --></div><div id="transitionRoot" class="is-visible" data-reactid="79"><div data-reactid="80"><!-- react-empty: 81 --><div id="postContent" class="post" data-reactid="82"><div class="fixed fit-t fit-l fit-r z10" data-reactid="83"><div class="nav__local fill-v z1 absolute fit-x is-hidden" data-reactid="84"><section class="outer header__inner flex fill-v relative" data-reactid="85"><div class="header__group flex relative z1" data-reactid="86"><a class="header__logo header__logo--local flex flex-items-center absolute fit-t fit-b _16jm4kw _e16twb is-active" href="/" data-reactid="87"><svg x="0px" y="0px" viewBox="0 0 56.7 49.5" enable-background="new 0 0 56.7 49.5" data-reactid="88"><path id="logo__mark__icon" class="c-1a1a1a _m32ct8" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="89"></path></svg></a></div><div class="header__divider flex mh075 relative c-999999" data-reactid="90"></div><div class="nav__local__left header__group flex relative flex-items-center" data-reactid="91"><h1 class="ml025 h3 noe mv0" data-reactid="92">A Billion Years Before Sex, Ancient Cells Were Equipped for It</h1></div><div class="nav__local__right header__group flex relative flex-items-center flex-auto flex-justify-end h5" data-reactid="93"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="94"><a href="#comments" class="flex flex-items-center pangram" data-reactid="95"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="96"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="97"></path></svg><div data-reactid="98"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="112579 https://www.quantamagazine.org/?p=112579"></span></div></a></div><span class="o-divider mh1 relative" data-reactid="99"></span><div class="relative" data-reactid="100"><button class="bookmark-button mh05 flex flex-items-center black theme__accent-hover o8" aria-expanded="false" data-reactid="101"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="102"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="103"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;" data-reactid="104"><div class="q-tooltip-content" data-reactid="105"><div class="q-tooltip-arrow" data-reactid="106"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="107"><h6 class="relative z1 uppercase kern--w mx025" data-reactid="108"><span class="small no-wrap" data-reactid="109">Read Later</span></h6></div></div></div></div><span class="o-divider mh1 relative" data-reactid="110"></span><div class="nav__local__share mr1 ph05 pv2 flex flex-items-center transition--color pointer relative c-1a1a1a _hover-c-ff8600" data-reactid="111"><span class="__label flex flex-items-center absolute fit-t fit-b fit-r mr05" data-reactid="112"><svg class="icon-l o2" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="113"><path fill="currentColor" d="M41.9,34.2c-2.2,0-4.1,0.9-5.5,2.3L15.7,26.2c0.1-0.4,0.1-0.8,0.1-1.2c0-0.4,0-0.8-0.1-1.2l20.7-10.3 c1.4,1.4,3.4,2.3,5.5,2.3c4.2,0,7.7-3.4,7.7-7.7s-3.4-7.7-7.7-7.7c-4.2,0-7.7,3.4-7.7,7.7c0,0.4,0,0.8,0.1,1.2L13.6,19.7 c-1.4-1.4-3.4-2.3-5.5-2.3c-4.2,0-7.7,3.4-7.7,7.7c0,4.2,3.4,7.7,7.7,7.7c2.2,0,4.1-0.9,5.5-2.3l20.7,10.3c-0.1,0.4-0.1,0.8-0.1,1.2 c0,4.2,3.4,7.7,7.7,7.7c4.2,0,7.7-3.4,7.7-7.7C49.6,37.7,46.1,34.2,41.9,34.2L41.9,34.2z M41.9,34.2" data-reactid="114"></path></svg><h6 class="uppercase kern mv0 ml1" data-reactid="115">Share</h6></span><span class="__links flex flex-items-center absolute fit-x mxa" data-reactid="116"><div data-reactid="117"><div class="social-links social-links--share flex flex-justify-between" data-reactid="118"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="119"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="120"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="121"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="122"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="123"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/&amp;text=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="124"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="125"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="126"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="127"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="128"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="129"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="130"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="131"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="132"><g data-reactid="133"><!-- react-text: 134 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="135"></path><!-- react-text: 136 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="137"></path><!-- react-text: 138 --> <!-- /react-text --></g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:undefinedpx;top:140px;" data-reactid="139"><div class="q-tooltip-content" data-reactid="140"><div class="q-tooltip-arrow" data-reactid="141"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="142"><h6 class="relative z1 uppercase kern mv0" data-reactid="143">Copied!</h6></div></div></div><a href="mailto:?subject=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It&amp;body=Molecular%20detective%20work%20is%20zeroing%20in%20on%20the%20origins%20of%20sexual%20reproduction.%20The%20protein%20tools%20for%20cell%20mergers%20seem%20to%20have%20long%20predated%20sex%20%E2%80%94%20so%20what%20were%20they%20doing?%0A%0Ahttps://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="144"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="145"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="146"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="147"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="148"></path></svg></div></a></div><div class="social-hide closed" data-reactid="149"><div class="social-links social-links--share flex flex-justify-between" data-reactid="150"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/&amp;title=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="151"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="152"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="153"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="154"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="155"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" target="_blank" class="social-links__link flex flex-items-center relative reddit" data-reactid="156"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="157"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="158"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30" data-reactid="159"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)" data-reactid="160"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/&amp;t=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="161"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="162"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="163"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="164"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="165"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It&amp;url=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="166"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="167"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="168"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="169"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="170"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="171"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="172"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="173"></path></svg></div></div></span></div></div><div class="nav__local__mobile flex-auto flex-justify-end fill-v" data-reactid="174"><div class="nav__local__menu flex flex-items-center flex-justify-end fill-v" data-reactid="175"><li class="flex flex-items-center mh05 relative" data-reactid="176"><div class="header__hamburger" data-reactid="177"><button class="hamburger hamburger--dots block z10 relative theme__accent mha" data-reactid="178"><span class="hamburger__bar absolute fit-x mxa" data-reactid="179"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="180"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="181"></span></button></div></li></div></div></section><ul class="nav__local__dropdown absolute fit-b fit-r bg-white" data-reactid="182"><li class="__link flex flex-items-center flex-justify-start" data-reactid="183"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="184"><a href="#comments" class="flex flex-items-center pangram" data-reactid="185"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="186"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="187"></path></svg><div data-reactid="188"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="112579 https://www.quantamagazine.org/?p=112579"></span></div><h6 class="uppercase kern ml05 mv0" data-reactid="189">Comments</h6></a></div></li><li class="__link flex flex-items-center flex-justify-start" data-reactid="190"><div class="relative" data-reactid="191"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false" data-reactid="192"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="193"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="194"></path></svg><h6 class="uppercase kern ml1 mv0 theme__text" data-reactid="195">Read Later</h6></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;" data-reactid="196"><div class="q-tooltip-content" data-reactid="197"><div class="q-tooltip-arrow" data-reactid="198"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="199"><h6 class="relative z1 uppercase kern--w mx025" data-reactid="200"><span class="small no-wrap" data-reactid="201">Read Later</span></h6></div></div></div></div></li></ul><div class="nav__local__progress absolute fit-b fit-l fit-r z1 c-ff8600" data-reactid="202"><span class="block" style="transform:translateX(-100%);" data-reactid="203"></span></div></div></div><div id="postBody" class="theme__background-background theme__text" data-reactid="204"><!-- react-empty: 205 --><div data-reactid="206"><section class="post__title__wrapper relative" data-reactid="207"><section class="outer fill-h relative outer--content" data-reactid="208"><div class="mha container--s" data-reactid="209"><div class="header-spacer" data-reactid="210"></div><div class="post__title pv1 scale1 mha" data-reactid="211"><div class="scale0" data-reactid="212"><h6 class="mb1 pb025 mt0 block post__title__kicker" data-reactid="213"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/sex/" data-reactid="214">sex</a></h6><h1 class="post__title__title mv025 noe theme__text" data-reactid="215">A Billion Years Before Sex, Ancient Cells Were Equipped for It</h1><!-- react-empty: 216 --><div class="post__title__author-date h5 mt1" data-reactid="217"><h6 class="byline relative flex flex-items-start merriweather mv025 mr1 gray3 theme__text-hover" data-reactid="218"><em class="byline__by gray4 mr075" data-reactid="219">By </em><a href="/authors/buehler_jake/" data-reactid="220"><span class="byline__author uppercase kern light small" data-reactid="221">Jake Buehler</span></a></h6><p class="h6 o6 mv1 pv025" data-reactid="222"><em data-reactid="223">February 16, 2022</em></p></div><div class="post__title__meta flex flex-wrap flex-items-start" data-reactid="224"><div class="post__title__excerpt wysiwyg p italic mb1 mt025 pr2 o4 theme__text" data-reactid="225">Molecular detective work is zeroing in on the origins of sexual reproduction. The protein tools for cell mergers seem to have long predated sex — so what were they doing?</div><div class="post__title__actions h5 mt025 flex-auto flex flex-items-center" data-reactid="226"><div class="comments-button mr05 flex flex-items-center theme__accent" data-reactid="227"><a href="#comments" class="flex flex-items-center pangram" data-reactid="228"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="229"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="230"></path></svg><div data-reactid="231"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="112579 https://www.quantamagazine.org/?p=112579"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="232"></span><div class="relative" data-reactid="233"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false" data-reactid="234"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="235"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="236"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;" data-reactid="237"><div class="q-tooltip-content" data-reactid="238"><div class="q-tooltip-arrow" data-reactid="239"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="240"><h6 class="relative z1 uppercase kern--w mx025" data-reactid="241"><span class="small no-wrap" data-reactid="242">Read Later</span></h6></div></div></div></div></div></div></div></div></div></section></section></div><figure class="lh-0 w-100P m-0_auto d-flex align-items-center justify-content-center flex-direction-column max-width-1420 _p_last-of-type-mb-0 p-0 _19nesb1 _jrggmc _552kiq _14u1jsz" data-reactid="243"><div class="w-100P d-flex justify-content-center _149bqoo _q51w3l _10w8956 _1riapq9 image--module" data-reactid="244"><div class="w-auto max-width-100P max-height-100P mr-0p5em _last-of-type-m-0 _1sv5t9x _1q1eaf2 _pgs2sw _10w8956 component-img" data-reactid="245"><img alt="A collage of images related to cell fusion, viruses, fusexin proteins and cells." src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/Gamete-Fusion_2880_Lede.png" class="w-100P max-width-100P mb-1p5rem _194ln6i _14u1jsz _1sv5t9x border-none" data-reactid="246"/><!-- react-empty: 247 --></div></div><figcaption class="d-block m-0_auto w-100P _ewzkgt _192y3bk _dc69mj" data-reactid="248"><section class="p-0_3rem _16cxvkm _14u1jsz" data-reactid="249"><div class="max-width-560px w-100P m-0_auto d-flex flex-direction-column _1e0lyfy _k6y9ug _1ij7gf7 _1xqp4r2 _n5xvur _eugonq _l378w0 _149bqoo _14kcyqx _amwzaw _1re1wwt _pattribution-w-auto _46bwqc _pujp80 _pcaption-w-auto _1dxfdx3" data-reactid="250"><div class="caption wysiwyg h5 theme__anchors--solid fill-h" data-reactid="251"><p>In researchers’ quest for the origins of the ability of gametes to fuse sexually, they are looking at related genes in primitive archaea and viruses.</p>
</div><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h" data-reactid="252"><p>Camille Chew for Quanta Magazine</p>
</div></div></section></figcaption></figure><div class="acf-content scale1 mt2" data-reactid="253"><div class="post__wrapper scale0 show-dropcap" data-reactid="254"><div class="mha container--m" data-reactid="255"><div class="post__content relative flex flex-items-start flex-justify-between" data-reactid="256"><aside class="post__sidebar hide flex flex-justify-center" data-reactid="257"><div class="post__sidebar__content" data-reactid="258"><div class="post__sidebar__content__inner" data-reactid="259"><div class="align-c mb075" data-reactid="260"><div class="sidebar__author" data-reactid="261"><a class="theme__accent-hover transition--color" href="/authors/buehler_jake/" data-reactid="262"><div class="sidebar__author__avatar mha mb1" data-reactid="263"><div class="image mx0 relative image--circle" data-reactid="264"><div class="image__inner absolute fit-x" data-reactid="265"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="266"/></div><noscript data-reactid="267"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2021/08/Buheler-Jake_2.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="268">Jake Buehler</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="269"><em data-reactid="270">Contributing Writer</em></p></a></div><hr class="mb075 o1" data-reactid="271"/><p class="h6 o6 mv1 pv025" data-reactid="272"><em data-reactid="273">February 16, 2022</em></p></div><div class="sidebar__actions" data-reactid="274"><hr class="mt075 mb1 o1" data-reactid="275"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover" data-reactid="276"><small data-reactid="277">View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="278"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z" data-reactid="279"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="280"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/" data-reactid="281"><span class="absolute fit-x theme__text-background o1" data-reactid="282"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="283">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/cells/" data-reactid="284"><span class="absolute fit-x theme__text-background o1" data-reactid="285"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="286">cells</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/eukaryotes/" data-reactid="287"><span class="absolute fit-x theme__text-background o1" data-reactid="288"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="289">eukaryotes</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/evolution/" data-reactid="290"><span class="absolute fit-x theme__text-background o1" data-reactid="291"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="292">evolution</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/sex/" data-reactid="293"><span class="absolute fit-x theme__text-background o1" data-reactid="294"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="295">sex</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative theme__accent" href="/topics" data-reactid="296"><span class="absolute fit-x theme__text-background o1" data-reactid="297"></span><span class="theme__text-hover transition--color relative" data-reactid="298">All topics</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="299"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="300"></path></svg></a></div></div><div class="sidebar__poster" data-reactid="301"><a href="https://www.simonsfoundation.org/" class="sidebar__poster__desktop" target="_blank" data-reactid="302"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2021/11/SF_article_320%E2%80%8A%C3%97%E2%80%8A550_A.png" class="fill-h" data-reactid="303"/></a><a href="https://www.simonsfoundation.org/" class="sidebar__poster__mobile" target="_blank" data-reactid="304"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2021/11/SF_HP_520x684_A.png" class="fill-h" data-reactid="305"/></a></div></div></aside><section class="outer mha js-router-anchors outer--content" data-reactid="306"><div class="flex-auto mha container--xs" data-reactid="307"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="308"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="309"><p>Most complex organisms engage in a strange bit of genomic math at some point in their lives: To multiply, they subtract and then add. That is, to reproduce through the process of meiosis they create specialized sex cells, or gametes, with half the usual number of chromosomes; they then merge pairs of those gametes to create new individuals with a full, unique genome. Sexual reproduction is nearly ubiquitous among eukaryotes — organisms from kelp to koalas that have a membrane-bound nucleus and organelles. We animals merge a sperm and an egg; mushrooms sprout from the underground collision of fungal threads; pollen sends tubes racing through floral tissues to join ovules, creating fruit and seeds where they meet.</p>
<p>Yet fusing cells like this runs contrary to the normal cellular life cycle. Cells divide into two through mitosis to reproduce asexually, but otherwise they mostly guard against major disruptions of their integrity, which could snuff out their lineage.</p>
<p>Why this hazardous arrangement caught on in evolution has been the subject of intense study; it’s generally presumed that sexual recombination helps to keep a species’ genome healthy and diverse enough to offset the risks. But researchers have also been piecing together molecular clues about how it evolved.</p>
</div></div></div></section><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid" data-reactid="310"><div class="post__sidebar__content" data-reactid="311"><div class="post__sidebar__content__inner" data-reactid="312"><h3 class="mt0" data-reactid="313">Share this article</h3><div data-reactid="314"><div class="social-links social-links--share flex flex-justify-between" data-reactid="315"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="316"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="317"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="318"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="319"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="320"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/&amp;text=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="321"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="322"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="323"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="324"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="325"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="326"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="327"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="328"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="329"><g data-reactid="330"><!-- react-text: 331 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="332"></path><!-- react-text: 333 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="334"></path><!-- react-text: 335 --> <!-- /react-text --></g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:undefinedpx;top:140px;" data-reactid="336"><div class="q-tooltip-content" data-reactid="337"><div class="q-tooltip-arrow" data-reactid="338"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="339"><h6 class="relative z1 uppercase kern mv0" data-reactid="340">Copied!</h6></div></div></div><a href="mailto:?subject=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It&amp;body=Molecular%20detective%20work%20is%20zeroing%20in%20on%20the%20origins%20of%20sexual%20reproduction.%20The%20protein%20tools%20for%20cell%20mergers%20seem%20to%20have%20long%20predated%20sex%20%E2%80%94%20so%20what%20were%20they%20doing?%0A%0Ahttps://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="341"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="342"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="343"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="344"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="345"></path></svg></div></a></div><div class="social-hide closed" data-reactid="346"><div class="social-links social-links--share flex flex-justify-between" data-reactid="347"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/&amp;title=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="348"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="349"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="350"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="351"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="352"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" target="_blank" class="social-links__link flex flex-items-center relative reddit" data-reactid="353"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="354"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="355"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30" data-reactid="356"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)" data-reactid="357"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/&amp;t=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="358"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="359"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="360"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="361"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="362"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It&amp;url=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="363"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="364"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="365"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="366"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="367"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="368"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="369"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="370"></path></svg></div></div><div class="sidebar__newsletter" data-reactid="371"><div class="pv05" data-reactid="372"><hr class="o2 mv1" data-reactid="373"/></div><h3 class="mv0" data-reactid="374">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="375"><em data-reactid="376">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="377"><a href="#newsletter" data-reactid="378"><button class="button pangram bold scale5 fill-h" data-reactid="379">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="380"><small class="flex flex-items-center" data-reactid="381"><span data-reactid="382">Recent newsletters</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="383"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="384"></path></svg></small></a></div></div></aside></div></div></div></div><figure class="acf--code " data-reactid="385"><div class="" data-reactid="386"><div class="" data-reactid="387"><div class="acf-media" data-reactid="388"><div class="mha" data-reactid="389"><figure class="acf-media__inner mb2 relative" data-reactid="390"><div class="mha container--xs" data-reactid="391"><div class="hide-on-print" data-reactid="392"><video src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/0216_gamete-fusion_sperm-egg_HB.mp4" autoplay="autoplay" muted="true" loop="true" playsinline="true" width="100%" poster="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/0216_gamete-fusion_sperm-egg.jpg"></video></div><div class="iframe-placeholder hide-on-screen" data-reactid="393"><img class="iframe-placeholder-img" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/0216_gamete-fusion_sperm-egg.jpg" data-reactid="394"/></div></div><figcaption class="acf-media__content mt1 relative fill-h full-caption" data-reactid="395"><section class="outer acf-media__content__inner outer--content" data-reactid="396"><div class="relative mha container--xs" data-reactid="397"><div class="image__meta" data-reactid="398"><div class="image__meta__caption mha container--xs" data-reactid="399"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption" data-reactid="400"><p>Throughout nature, gamete cells like eggs and sperm fuse to create new genetic individuals, or zygotes. But outside of sex, these kinds of fusion events are far from routine for eukaryotes.</p>
</div></div><div class="image__meta__attribution mha container--xs" data-reactid="401"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="402"><p>Clouds Hill Imaging Ltd/SPL/Science Source</p>
</div></div></div></div></section></figcaption></figure></div></div></div></div></figure><div class="acf-content scale1 mt2" data-reactid="403"><section class="outer mha js-router-anchors outer--content" data-reactid="404"><div class="flex-auto mha container--xs" data-reactid="405"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="406"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="407"><p>Now research <a href="https://doi.org/10.1101/2021.10.13.464100">recently shared</a> on the biorxiv.org preprint server suggests that some cells had the power to fuse their membranes far back in their evolutionary history. The molecular machinery that makes this part of sexual reproduction possible may have existed more than 2 billion years ago in the simple prokaryotic cells called archaea, perhaps as much as a billion years before eukaryotes and sex evolved. But the new findings also hint at an explanation for why this kind of cell fusion for sexual reproduction didn’t appear earlier in life’s history, when it seemingly could have.</p>
<h2>A Widespread Family of Fusion Proteins</h2>
<p>Throughout the family tree of eukaryotes, the same protein enables the cell membranes and nuclear membranes of gametes to fuse: HAP2. Because it is shared so universally among eukaryotes, “the common ancestor must have had the same mechanism,” said <a href="https://www.bio.huji.ac.il/en/content/brandeis-michael">Michael Brandeis</a>, a cell biologist at the Hebrew University of Jerusalem in Israel.</p>
<p>But this last eukaryotic common ancestor may not have been the original bearer of the protein. HAP2 belongs to a superfamily of “fusexins,” which includes a class of proteins that some viruses use to fuse their viral envelopes with cell membranes. For evolutionary biologists, the relation of HAP2 to these viral fusexins poses a “virus or the egg” riddle. Did the first fusexins evolve in ancient eukaryotes, only to be pilfered by viruses for their own purposes? Or were fusexins a viral invention co-opted by eukaryotes at some point for gamete fusion? Finding the most ancient form of fusexin, the protein from which all eukaryotic and viral derivatives evolved, is critical to learning these answers.</p>
<p>Archaea were a natural place to search for answers. Because they are thought to be ancestors of eukaryotes — they were the original hosts of the symbiotic bacteria that became mitochondria and chloroplasts — archaea show what’s beneath the base of the eukaryotic family tree. Moreover, researchers have traced the origins of genes involved in the management and recombination of genetic material during meiosis to archaea. (Archaea appear to use these genes’ special abilities to repair other genes.) So archaea are where the international collaboration of scientists from Israel, Sweden, Argentina, Uruguay and other countries behind the new study began their search for answers.</p>
<div id='component-620d31918af9b' class=''><script type="text/template">{"type":"Image","id":"component-620d31918af9b","data":{"id":112646,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Molecule.jpg","alt":"A structural ribbon diagram for a HAP2 protein.","class":"","width":1971,"height":1126,"mobileSrc":false,"zoomSrc":false,"mobileZoomSrc":false,"align":"align=\"right\"","wrapper_width":"","caption":"<p>HAP2 proteins like the one modeled here enable the membranes of gametes to fuse. The structure of HAP2 links it to a superfamily of fusexin proteins with similar functions in diverse organisms, including viruses.<\/p>\n","attribution":"<p>Samuel Velasco\/Quanta Magazine; source: DOI:\u00a0<a href=\"https:\/\/www.wwpdb.org\/pdb?id=pdb_00006dbs\">10.2210\/pdb6DBS\/pdb<\/a><\/p>\n","variant":"shortcode","size":"wide","disableZoom":true,"disableMobileZoom":true,"srcImage":{"ID":112646,"id":112646,"title":"Molecule","filename":"Molecule.jpg","filesize":338078,"url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Molecule.jpg","link":"https:\/\/www.quantamagazine.org\/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216\/molecule\/","alt":"A structural ribbon diagram for a HAP2 protein.","author":"13691","description":"","caption":"HAP2 proteins like the one modeled here enable the membranes of gametes to fuse. The structure of HAP2 links it to a superfamily of fusexin proteins with similar functions in diverse organisms, including viruses.\n","name":"molecule","status":"inherit","uploaded_to":112579,"date":"2022-02-15 21:57:25","modified":"2022-02-16 14:34:30","menu_order":0,"mime_type":"image\/jpeg","type":"image","subtype":"jpeg","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1971,"height":1126,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Molecule-520x297.jpg","thumbnail-width":520,"thumbnail-height":297,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Molecule-1720x983.jpg","medium-width":1720,"medium-height":983,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Molecule-768x439.jpg","medium_large-width":768,"medium_large-height":439,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Molecule.jpg","large-width":1971,"large-height":1126,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Molecule-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Molecule-520x520.jpg","square_large-width":520,"square_large-height":520}},"largeForPrint":true,"externalLink":"","original_resolution":false}}</script></div>
<p><a href="https://rbni.technion.ac.il/node/236">Benjamin Podbilewicz</a> of the Technion in Haifa, Israel, <a href="https://staff.ki.se/people/luca-jovine">Luca Jovine</a> of the Karolinska Institute in Sweden, <a href="https://ifibyne.fcen.uba.ar/cv-aguilar/">Pablo Aguilar</a> of the Institute of Physiology, Molecular Biology and Neurosciences in Argentina, and their colleagues predicted what a hypothetical fusexin in archaea might look like, based on the structures and protein sequences of HAP2 in modern eukaryotes. Further work, including scans of genomic databases, led them to 96 archaeal genes that seemed likely to produce proteins with shapes strikingly similar to the predicted fusexin structure, with some tweaks here and there. The researchers called these archaeal genes <em>fsxA</em>.</p>
<p>It seemed as though the team had discovered ancient fusexins in archaeal genomes, the first ever seen in that domain of life. But there was no guarantee that the proteins would behave like a fusexin in a living cellular system.</p>
<p>So Podbilewicz and his colleagues brought the whispered potential of those genes to life. They incorporated <em>fsxA</em> into cultured hamster kidney cells and enabled the expression of the genes. By modifying some of the cells to have fluorescent red nuclei and others to have fluorescent green nuclei, the team could check whether the cells were using the putative archaeal fusexins to fuse.</p>
<p>And that’s precisely what they saw. In the cells producing the FsxA protein, the green and red nuclei mixed five times as often as nuclei in unaltered cells did, because the cells with the <em>fsxA</em> gene were merging as if they were pairs of gametes.</p>
<p>The presence of functional fusexins in the archaea could mean that the molecular tools for sex predated the evolution of eukaryotes, the researchers suggest. Based on their evolutionary analysis of the genes, they think these archaeal fusexins are the most primitive form of the protein yet seen and are likely to be billions of years old.</p>
<h2>Functions Before Fusion</h2>
<p><a href="https://bv.fapesp.br/en/pesquisador/679489/paulo-gonzalez-hofstatter/">Paulo Gonzalez Hofstatter</a>, an evolutionary biologist at the University of São Paulo in Brazil who was not involved with this research, thinks that the findings fill a gap in our knowledge of evolutionary history. “But in some way, it is also a bit predictable,” he said, “because basically the whole machinery for meiosis has an archaea origin.”</p>
<p>It also might not be the final word on the origin of the fusexins. Hofstatter cautioned that it’s still possible for the most ancient fusexin to have been viral: The gene from the viral proteins could have passed into archaea and then into eukaryotes.</p>
<p>Whether or not the fusexins were truly an archaeal innovation, the new work raises important questions about the original function of these proteins.</p>
<div id='component-620d319192fec' class=''><script type="text/template">{"type":"Image","id":"component-620d319192fec","data":{"id":112658,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic.svg","alt":"A figure that describes how fusexin fusion proteins enable cells to merge together.","class":"","width":0,"height":0,"mobileSrc":{"ID":112657,"id":112657,"title":"Gamete_Fusion_Graphic_MOBILE","filename":"Gamete_Fusion_Graphic_MOBILE.svg","filesize":112203,"url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic_MOBILE.svg","link":"https:\/\/www.quantamagazine.org\/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216\/gamete_fusion_graphic_mobile\/","alt":"A figure that describes how fusexin fusion proteins enable cells to merge together.","author":"13691","description":"","caption":"","name":"gamete_fusion_graphic_mobile","status":"inherit","uploaded_to":112579,"date":"2022-02-16 14:58:58","modified":"2022-02-16 14:59:17","menu_order":0,"mime_type":"image\/svg+xml","type":"image","subtype":"svg+xml","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":0,"height":0,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic_MOBILE.svg","thumbnail-width":1,"thumbnail-height":1,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic_MOBILE.svg","medium-width":1,"medium-height":1,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic_MOBILE.svg","medium_large-width":1,"medium_large-height":1,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic_MOBILE.svg","large-width":1,"large-height":1,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic_MOBILE.svg","square_small-width":1,"square_small-height":1,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic_MOBILE.svg","square_large-width":1,"square_large-height":1}},"zoomSrc":false,"mobileZoomSrc":false,"align":"align=\"inline\"","wrapper_width":"","caption":"","attribution":"<p>Merrill Sherman for Quanta Magazine; source: DOI: <a href=\"https:\/\/doi.org\/10.1371\/journal.pbio.3000007.g001\">10.1371\/journal.pbio.3000007.g001<\/a><\/p>\n","variant":"shortcode","size":"wide","disableZoom":true,"disableMobileZoom":true,"srcImage":{"ID":112658,"id":112658,"title":"Gamete_Fusion_Graphic","filename":"Gamete_Fusion_Graphic.svg","filesize":139468,"url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic.svg","link":"https:\/\/www.quantamagazine.org\/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216\/gamete_fusion_graphic\/","alt":"A figure that describes how fusexin fusion proteins enable cells to merge together.","author":"13691","description":"","caption":"","name":"gamete_fusion_graphic","status":"inherit","uploaded_to":112579,"date":"2022-02-16 14:58:59","modified":"2022-02-16 15:34:21","menu_order":0,"mime_type":"image\/svg+xml","type":"image","subtype":"svg+xml","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":0,"height":0,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic.svg","thumbnail-width":1,"thumbnail-height":1,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic.svg","medium-width":1,"medium-height":1,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic.svg","medium_large-width":1,"medium_large-height":1,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic.svg","large-width":1,"large-height":1,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic.svg","square_small-width":1,"square_small-height":1,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/02\/Gamete_Fusion_Graphic.svg","square_large-width":1,"square_large-height":1}},"largeForPrint":false,"externalLink":"","original_resolution":false}}</script></div>
<p><a href="https://www.ucl.ac.uk/biosciences/people/andrew-pomiankowski">Andrew Pomiankowski</a>, an evolutionary geneticist at University College London, notes that while the FsxA proteins appear to allow cell fusion when expressed in a mammalian cell, it’s still unknown what these purported fusexins are doing in archaea. It’s harder to probe the inner workings of archaea than those of bacteria because archaea tend to be far more difficult to cultivate in laboratory settings, often requiring intense environmental conditions like extreme heat or pressure.</p>
<p>Nevertheless, he lauds the approach that Podbilewicz and his team have taken. “They’re raising exactly the right question: What the hell is this [fusion] gene doing in the prokaryotes?” he said.</p>
<p>One possibility is that the fusexins help archaea conduct a kind of genetic exchange that loosely parallels a sexual process. Hofstatter pointed out that some species of archaea perform <a href="https://www.nature.com/articles/nrmicro.2017.41">a limited form of cell fusion</a> and DNA recombination that vaguely resembles meiosis. “They just fuse, they recombine, and divide again,” he said.</p>
<h2>A Replacement for Lateral Transfers</h2>
<p>How fusexins passed from archaea into eukaryotes is also far from obvious. For Hofstatter, the most likely explanation is direct (or “vertical”) inheritance from archaea into the lineage that became the host cell in the archaea-bacteria symbiosis underpinning all eukaryotic life. Essentially, eukaryotes may have been born this way, repurposing old tricks from their forebears.</p>
<p>But there are reasons to be cautious about this explanation. <a href="https://mcb.illinois.edu/faculty/profile/rwhitakr">Rachel Whitaker</a>, a microbiologist at the University of Illinois, Urbana-Champaign, is surprised that the team found fusexins in a group of salt-loving archaea, the Halobacteria, but not in the Crenarchaeota group, which are thought to be more closely related to eukaryotes than Halobacteria are.</p>
<p>One potentially significant detail found by the researchers is that <em>fsxA</em> genes dwell within special sections of the archaean genome known as integrated mobile elements, which can move around within a genome and even transfer to genomes in other individuals, sometimes across species barriers.</p>
<p>If these fusexin genes are indeed a bit flighty, then it’s speculatively possible that the earliest eukaryotes took up these jumping fusion genes from an archaeal cell and later retooled the genes for a role in gamete fusion in an example of “exaptation,” the evolution of new uses for old traits. Fusexins that may once have been used for limited genetic transfer between archaeal cells may then have seeded the evolution of sexual reproduction — what the researchers jokingly called a “eukaryotic sexaptation” in their preprint. (Podbilewicz and his colleagues declined to be interviewed for this article, pending peer review for their research.)</p>
</div></div></div></section></div><figure class="lh-0 w-100P m-0_auto d-flex align-items-flex-start justify-content-center flex-direction-column max-width-1288 _p_last-of-type-mb-0 p-0 _11thage _k6y9ug _5bnyf3 _14u1jsz" data-reactid="408"><div class="w-100P d-flex justify-content-center _r0uckh _q51w3l _10w8956 _1riapq9 image--module" data-reactid="409"><div class="w-auto max-width-100P max-height-100P mr-0p5em _last-of-type-m-0 _1sv5t9x _1q1eaf2 _pgs2sw _10w8956 component-img" data-reactid="410"><img alt="A micrograph of filaments of the alga Spirogyra during sexual conjugation." src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/spirogyra-1.jpg" class="w-100P max-width-100P mb-1p5rem _194ln6i _14u1jsz _1sv5t9x border-none" data-reactid="411"/><!-- react-empty: 412 --></div></div><figcaption class="d-block m-0_auto w-100P _ewzkgt _192y3bk _xzxuw9" data-reactid="413"><section class="p-0 _16cxvkm" data-reactid="414"><div class="max-width-560px w-100P m-0_auto d-flex flex-direction-column _192y3bk _19ptw56 _kliv3d _dc69mj _14kcyqx _amwzaw" data-reactid="415"><div class="caption wysiwyg h5 theme__anchors--solid fill-h" data-reactid="416"><p>In the green alga <em>Spirogyra</em>, sexual reproduction occurs through the “conjugation” or fusion of cells in the filaments from different mating types. The dark ovals are the nuclei of the new zygotes produced through this fusion.</p>
</div><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h" data-reactid="417"><p>Ed Reschke</p>
</div></div></section></figcaption></figure><div class="acf-content scale1 mt2" data-reactid="418"><section class="outer mha js-router-anchors outer--content" data-reactid="419"><div class="flex-auto mha container--xs" data-reactid="420"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="421"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="422"><p>In any case, the discovery that ancient archaea probably had these fusion proteins has implications for our understanding of the evolution of eukaryotes. Indeed, it may offer clues about why sexual cellular fusion didn’t take off in prokaryotes even though the molecular underpinnings for it were present. The solution might be found in the ways that archaea collect new genes from one another and the environment, but also in the fact that the proto-fusexins reside in mobile genetic elements.</p>
<p>Pomiankowski explains that prokaryotes like archaea can exchange genes through viral infections or through plasmids, pieces of genetic material that can hop between cells. But they can also pick up DNA from the environment and recombine it into their genome, a process called transformation. These gene exchange practices may help maintain archaeal genomes, Pomiankowski said, by introducing new, potentially helpful genes and curtailing the accumulation of harmful gene variants.</p>
<p>But once archaea and bacteria permanently joined forces as eukaryotes, those cells became increasingly complex, and their genomes <a href="https://elifesciences.org/articles/58873">rapidly swelled in size</a>. Consequently, the older “lateral gene transfer” strategy may have become untenable.</p>
<p>“The downside of lateral gene transfer is that it becomes less and less good if you have a bigger genome,” Pomiankowski said. “[If] you’re just picking a bit of DNA out of the environment, what’s the probability it’s going to match up? It’s a decreasing function of genome size.”</p>
<p>Cell fusion — made possible with repurposed ancestral fusexins — may have been instrumental in the transition to eukaryotes by allowing more coordinated, large-scale genetic exchange: sexual reproduction. Such a radical shift may have been more appropriate for maintaining the fledgling eukaryotic genome.</p>
<h2>The Organisms With the Answers</h2>
<p>Another possibility is that gamete fusion did not evolve primarily for the benefit of the eukaryotes themselves. Rather, it might have served the manipulative self-preservation purposes of ambitious genes. Because the archaeal fusexins are so closely associated with mobile genetic elements, Pomiankowski thinks fusexins could be “some kind of element that wanted to cause fusion between cells for its own benefit.” With the help of the integrated mobile element, the fusexin gene may have facilitated its own proliferation, first through prokaryotic fusion and then by eukaryotic fusion and genetic exchange.</p>
<p>But Pomiankowski acknowledges that this theory hinges on the integrated mobile elements in the archaea having been genuine jumper genes, which is uncertain. Such transposable elements are fairly uncommon in prokaryotes. For humans, “you’re 50% transposable elements,” Pomiankowski said. “But with bacteria, it’s like 0.5%.”</p>
<div id='component-620d319199740' class='related-list'><script type="text/template">{"type":"LinkList","id":"component-620d319199740","data":{"title":"Related:","class":"related-list","links":[{"type":"internal","link":"https:\/\/www.quantamagazine.org\/why-sex-biologists-find-new-explanations-20200423\/","title":"Why Sex? Biologists Find New Explanations."},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/choosy-eggs-may-pick-sperm-for-their-genes-defying-mendels-law-20171115\/","title":"Choosy Eggs May Pick Sperm for Their Genes, Defying Mendel\u2019s Law"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/puzzle-why-are-there-two-sexes-20170707\/","title":"Why Are There Two Sexes?"}]}}</script></div>
<p>Cell fusion is an important part of sexual reproduction, but there were many other evolutionary steps between rudimentary fusing in archaea and the fusion of sperm and egg cells. Investigating this evolutionary transition may mean finding and studying organisms as close to the last shared ancestor of eukaryotes as possible.</p>
<p>Hofstatter thinks that will probably mean looking more closely at the single-celled eukaryotes called flagellates, which are highly diverse and abundant in aquatic habitats and are believed to be very similar to the last common ancestor of eukaryotes. “The key to understanding the origin of sex is the sampling of some flagellates that are not in culture so far,” he said.</p>
<p>Another place to look is the enigmatic <a href="https://www.nature.com/articles/s41586-021-03494-3">Asgard</a> lineage of archaea, which were described only a few years ago and are thought to be the closest relatives of eukaryotes. They may be able to provide some resolution to the question of how cell fusion and other processes came together to create sex, ushering in the vibrant, bustling tangle of eukaryotic life.</p>
</div></div></div></section></div><div class="pv2" data-reactid="423"></div><div class="post__footer" data-reactid="424"><div class="mha container--m" data-reactid="425"><div class="flex flex-wrap flex-items-stretch" data-reactid="426"><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="427"><section class="outer" data-reactid="428"><aside class="post__sidebar hide flex flex-justify-center post__sidebar--footer" data-reactid="429"><div class="post__sidebar__content" data-reactid="430"><div class="post__sidebar__content__inner" data-reactid="431"><div class="align-c mb075" data-reactid="432"><div class="sidebar__author" data-reactid="433"><a class="theme__accent-hover transition--color" href="/authors/buehler_jake/" data-reactid="434"><div class="sidebar__author__avatar mha mb1" data-reactid="435"><div class="image mx0 relative image--circle" data-reactid="436"><div class="image__inner absolute fit-x" data-reactid="437"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="438"/></div><noscript data-reactid="439"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2021/08/Buheler-Jake_2.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="440">Jake Buehler</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="441"><em data-reactid="442">Contributing Writer</em></p></a></div><hr class="mb075 o1" data-reactid="443"/><p class="h6 o6 mv1 pv025" data-reactid="444"><em data-reactid="445">February 16, 2022</em></p></div><div class="sidebar__actions" data-reactid="446"><hr class="mt075 mb1 o1" data-reactid="447"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover" data-reactid="448"><small data-reactid="449">View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="450"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z" data-reactid="451"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="452"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/" data-reactid="453"><span class="absolute fit-x theme__text-background o1" data-reactid="454"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="455">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/cells/" data-reactid="456"><span class="absolute fit-x theme__text-background o1" data-reactid="457"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="458">cells</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/eukaryotes/" data-reactid="459"><span class="absolute fit-x theme__text-background o1" data-reactid="460"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="461">eukaryotes</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/evolution/" data-reactid="462"><span class="absolute fit-x theme__text-background o1" data-reactid="463"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="464">evolution</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/sex/" data-reactid="465"><span class="absolute fit-x theme__text-background o1" data-reactid="466"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="467">sex</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative theme__accent" href="/topics" data-reactid="468"><span class="absolute fit-x theme__text-background o1" data-reactid="469"></span><span class="theme__text-hover transition--color relative" data-reactid="470">All topics</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="471"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="472"></path></svg></a></div></div><div class="sidebar__poster" data-reactid="473"><a href="https://www.simonsfoundation.org/" class="sidebar__poster__desktop" target="_blank" data-reactid="474"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2021/11/SF_article_320%E2%80%8A%C3%97%E2%80%8A550_A.png" class="fill-h" data-reactid="475"/></a><a href="https://www.simonsfoundation.org/" class="sidebar__poster__mobile" target="_blank" data-reactid="476"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2021/11/SF_HP_520x684_A.png" class="fill-h" data-reactid="477"/></a></div></div></aside></section></div><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="478"><section class="outer fill-h" data-reactid="479"><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid post__sidebar--footer" data-reactid="480"><div class="post__sidebar__content" data-reactid="481"><div class="post__sidebar__content__inner" data-reactid="482"><h3 class="mt0" data-reactid="483">Share this article</h3><div data-reactid="484"><div class="social-links social-links--share flex flex-justify-between" data-reactid="485"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="486"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="487"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="488"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="489"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="490"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/&amp;text=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="491"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="492"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="493"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="494"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="495"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="496"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="497"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="498"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="499"><g data-reactid="500"><!-- react-text: 501 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="502"></path><!-- react-text: 503 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="504"></path><!-- react-text: 505 --> <!-- /react-text --></g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:undefinedpx;top:140px;" data-reactid="506"><div class="q-tooltip-content" data-reactid="507"><div class="q-tooltip-arrow" data-reactid="508"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="509"><h6 class="relative z1 uppercase kern mv0" data-reactid="510">Copied!</h6></div></div></div><a href="mailto:?subject=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It&amp;body=Molecular%20detective%20work%20is%20zeroing%20in%20on%20the%20origins%20of%20sexual%20reproduction.%20The%20protein%20tools%20for%20cell%20mergers%20seem%20to%20have%20long%20predated%20sex%20%E2%80%94%20so%20what%20were%20they%20doing?%0A%0Ahttps://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="511"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="512"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="513"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="514"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="515"></path></svg></div></a></div><div class="social-hide closed" data-reactid="516"><div class="social-links social-links--share flex flex-justify-between" data-reactid="517"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/&amp;title=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="518"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="519"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="520"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="521"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="522"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" target="_blank" class="social-links__link flex flex-items-center relative reddit" data-reactid="523"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="524"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="525"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30" data-reactid="526"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)" data-reactid="527"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/&amp;t=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="528"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="529"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="530"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="531"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="532"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=A%20Billion%20Years%20Before%20Sex,%20Ancient%20Cells%20Were%20Equipped%20for%20It&amp;url=https://www.quantamagazine.org/ancient-cells-had-sex-fusion-proteins-long-before-sex-evolved-20220216/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="533"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="534"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="535"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="536"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="537"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="538"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="539"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="540"></path></svg></div></div><div class="sidebar__newsletter" data-reactid="541"><div class="pv05" data-reactid="542"><hr class="o2 mv1" data-reactid="543"/></div><h3 class="mv0" data-reactid="544">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="545"><em data-reactid="546">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="547"><a href="#newsletter" data-reactid="548"><button class="button pangram bold scale5 fill-h" data-reactid="549">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="550"><small class="flex flex-items-center" data-reactid="551"><span data-reactid="552">Recent newsletters</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="553"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="554"></path></svg></small></a></div></div></aside></section></div></div></div></div></div><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter" data-reactid="555"><div class="scale0 mt1 pv05 mha container--xs" data-reactid="556"><h2 class="newsletter__title h1 noe mv0" data-reactid="557">The Quanta Newsletter</h2><p class="gray4 mt025 scale5" data-reactid="558"><em data-reactid="559">Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha" data-reactid="560"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white" data-reactid="561"><div class="newsletter__form__inner flex flex-items-start mha" data-reactid="562"><div class="newsletter__form__field flex flex-auto relative fill-v" data-reactid="563"><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" placeholder="Email address" autocorrect="off" autocapitalize="off" data-reactid="564"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black" data-reactid="565">Subscribe</button></div></form></div><h4 class="inline-block" data-reactid="566"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color" data-reactid="567"><span class="" data-reactid="568">Recent newsletters</span></a></h4></div><div class="mega__other__divider mv2 white o2 shop_divider" data-reactid="569"></div></section><section class="outer post__category pv2 outer--content" data-reactid="570"><div class="loader relative fill-h" data-reactid="571"></div></section><section class="outer comments relative fill-h bg-gray1 pt2 outer--content" id="comments" data-reactid="572"><h1 class="h1 noe pb025 align-c mt1" data-reactid="573">Comment on this article</h1><div class="mha container--s" data-reactid="574"><div class="comments__inner bg-white mha p ph1 pt2 pb1 mb1" data-reactid="575"><div class="mha container--xs" data-reactid="576"><div class="comments__disclaimer scale5 o6 italic align-l mv1 pb1" data-reactid="577"><p class="byline"><small><em>Quanta Magazine moderates comments to facilitate an informed, substantive, civil conversation. Abusive, profane, self-promotional, misleading, incoherent or off-topic comments will be rejected. Moderators are staffed during regular business hours (New York time) and can only accept comments written in English. </em></small></p>
</div><div data-reactid="578"><div id="disqus_thread" data-reactid="579"></div></div></div></div></div><div class="comments__expand absolute align-c fit-b fit-l fit-r flex flex-items-center flex-justify-center" data-reactid="580"><button class="link--underline orange hover--black pangram bold inline-block" data-reactid="581">Show comments</button></div></section><div class="next-post block relative fill-h" style="background-image:url();" data-reactid="582"><div class="next-post__image-wrapper absolute z0 fit-r fit-l fit-t" data-reactid="583"><div class="image mx0 relative image--wide" data-reactid="584"><div class="image__inner absolute fit-x" data-reactid="585"><img class="absolute fit-x fill-h fill-v mxa" alt="" data-reactid="586"/></div><noscript data-reactid="587"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/Deepmind_2880x1220_HP-2880x1220.jpg" alt=""/></noscript></div></div><div class="overlay bg-black o4 absolute fit-x" data-reactid="588"></div><section class="outer outer--content" data-reactid="589"><div class="next-post__content relative z1 fit-x align-c pb12 pt10" data-reactid="590"><h1 class="h6 uppercase kern mb1 mv0 inline-block white" data-reactid="591">Next article</h1><h2 class="h1 mt05 mb0 noe mha white" data-reactid="592">Machine Learning Becomes a Mathematical Collaborator</h2></div></section><a class="absolute fit-x z10" href="/deepmind-machine-learning-becomes-a-mathematical-collaborator-20220215/" data-reactid="593"></a></div></div></div></div><footer class="footer" data-reactid="594"><section class="outer footer__outer" data-reactid="595"><div class="relative z0 fill-v mha container--m" data-reactid="596"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content" data-reactid="597"><div class="flex flex-justify-center" data-reactid="598"><a href="/" class="footer__logo block" data-reactid="599"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="600"><g id="logo" data-reactid="601"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="602"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="603"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="604"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0" data-reactid="605"><div class="social-links flex flex-justify-between flex-items-center social-links--footer" data-reactid="606"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative facebook mh05 theme__accent theme__text-hover transition--color" data-reactid="607"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="608"><div class="absolute fit-x mxa c-ff8600" data-reactid="609"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="610"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="611"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter mh05 theme__accent theme__text-hover transition--color" data-reactid="612"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="613"><div class="absolute fit-x mxa c-ff8600" data-reactid="614"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="615"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="616"></path></svg></div></a><a href="https://www.youtube.com/c/QuantaScienceChannel" target="_blank" class="social-links__link flex flex-items-center relative youtube mh05 theme__accent theme__text-hover transition--color" data-reactid="617"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="618"><div class="absolute fit-x mxa c-ff8600" data-reactid="619"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="620"><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z" data-reactid="621"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative instagram mh05 theme__accent theme__text-hover transition--color" data-reactid="622"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="623"><div class="absolute fit-x mxa c-ff8600" data-reactid="624"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="625"><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z" data-reactid="626"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2" data-reactid="627"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content" data-reactid="628"><nav class="footer__nav fill-h pb1" data-reactid="629"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3" data-reactid="630"><li class="footer__list-item mb1" data-reactid="631"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/" data-reactid="632"><span data-reactid="633">About Quanta</span></a></li><li class="footer__list-item mb1" data-reactid="634"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="635"><span data-reactid="636">Archive</span></a></li><li class="footer__list-item mb1" data-reactid="637"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/" data-reactid="638"><span data-reactid="639">Contact Us</span></a></li><li class="footer__list-item mb1" data-reactid="640"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/" data-reactid="641"><span data-reactid="642">Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1" data-reactid="643"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/" data-reactid="644"><span data-reactid="645">Privacy Policy</span></a></li><li class="footer__list-item mb1" data-reactid="646"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="647"><span data-reactid="648">Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light" data-reactid="649"><small data-reactid="650"><!-- react-text: 651 -->All Rights Reserved © <!-- /react-text --><!-- react-text: 652 -->2022<!-- /react-text --></small></div><div class="footer__credits flex-shrink flex-justify-right o6" data-reactid="653"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio" data-reactid="654"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="655"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z" data-reactid="656"></path></svg></a></div></section></div></section></footer></div></div><script type="text/javascript" data-reactid="6">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</script><script type="text/javascript" data-reactid="7">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</script><script type="text/javascript" data-reactid="8">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.8.6" data-reactid="9"></script></body></html>