<!DOCTYPE html>
<html lang="en" data-reactroot=""><head>
    <title>Quanta Magazine</title>
    <link href="/fonts.css" rel="stylesheet"/>
    <link href="/main.css?ver=2.8.15" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    <meta name="description" content="Mathematicians predicted that if they imposed enough restrictions on how a shape might tile space, they could force a periodic pattern to emerge. But they were wrong." />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/12/PeriodicTiling-byDVDP-Social.webp" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Nasty’ Geometry Breaks Decades&#x2d;Old Tiling Conjecture | Quanta Magazine" />
<meta property="og:description" content="Mathematicians predicted that if they imposed enough restrictions on how a shape might tile space, they could force a periodic pattern to emerge. But they were wrong." />
<meta property="og:url" content="https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta property="og:updated_time" content="2022-12-15T16:32+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/QuantaNews" />
<meta property="fb:app_id" content="533309373681765" />
<meta property="article:published_time" content="2022-12-15T16:32+00:00" />
<meta property="article:modified_time" content="2022-12-15T16:32+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:title" content="‘Nasty’ Geometry Breaks Decades&#x2d;Old Tiling Conjecture | Quanta Magazine" />
<meta name="twitter:description" content="Mathematicians predicted that if they imposed enough restrictions on how a shape might tile space, they could force a periodic pattern to emerge. But they were wrong." />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/12/PeriodicTiling-byDVDP-Social.webp" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<link rel="canonical" href="https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.quantamagazine.org/","name":"Quanta Magazine | Science and Math News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.quantamagazine.org/mathematics/","name":"Math News, Interviews and Columns From Quanta Magazine"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/","name":"\u2018Nasty\u2019 Geometry Breaks Decades-Old Tiling Conjecture"}}]}</script>

    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}.c-ff8600{color:#ff8600}.c-1a1a1a{color:#1a1a1a}._hover-c-ff8600:hover{color:#ff8600}.c-999999{color:#999999}._16jm4kw:hover #logo__mark{color:#ff8600}._e16twb:hover #logo__mark__icon{color:#ff8600}.bc-efefef{background-color:#efefef}._hover-c-white:hover{color:white}._hover-bc-ff8600:hover{background-color:#ff8600}._hover_div-c-ff8600:hover div{color:#ff8600}._hover_svg-c-ff8600:hover svg{color:#ff8600}.lh-0{line-height:0}.w-100P{width:100%}.m-0_auto{margin:0 auto}.d-flex{display:flex}.align-items-center{align-items:center}.justify-content-center{justify-content:center}.flex-direction-column{flex-direction:column}.max-width-760{max-width:760px}._p_last-of-type-mb-0 p:last-of-type{margin-bottom:0px}.p-0_4em{padding:0 4em}.w-auto{width:auto}.max-width-100P{max-width:100%}.max-height-100P{max-height:100%}.mr-0p5em{margin-right:0.5em}._last-of-type-m-0:last-of-type{margin:0px}.mb-1p5rem{margin-bottom:1.5rem}.border-none{border:none}.d-block{display:block}.p-0_4rem{padding:0 4rem}.d-none{display:none}.max-width-560px{max-width:560px}@media (min-width: 34em){._m32ct8{color:#1a1a1a}}@media screen and (min-width: 1056px){._11thage{padding:0 4em}}@media screen and (min-width: 1056px){._jrggmc{flex-direction:column}}@media screen and (min-width: 1056px){._5bnyf3{margin:0 auto }}@media screen and (max-width: 543px){._14u1jsz{padding:0px}}@media screen and (min-width: 1056px){._1pj6js9{max-width:560px}}@media screen and (min-width: 544px) and (max-width: 1055px){._1s5jz37{max-width:560px}}@media screen and (max-width: 543px){._10w8956{flex-direction:column}}@media screen and (max-width: 543px){._1riapq9{margin:auto}}@media screen and (max-width: 543px){._1sv5t9x{width:100%}}@media screen and (max-width: 543px){._1q1eaf2{margin:0px}}@media screen and (max-width: 543px){._pgs2sw{display:flex}}@media screen and (max-width: 543px){._194ln6i{margin:0 auto 1rem}}@media screen and (max-width: 543px){._amwzaw{width:calc(100% - 2.5rem)}}@media screen and (max-width: 543px){._ewzkgt .caption{margin-bottom:0}}@media screen and (min-width: 1056px){._192y3bk{margin:0px}}@media screen and (min-width: 1056px){._dc69mj{width:100%}}@media screen and (max-width: 543px){._14kcyqx{margin:0 1.25rem 1rem}}@media screen and (max-width: 543px){._1czul0x{padding:0 1.25rem 1.5rem}}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <noscript>
      <style type="text/css">
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body><div id="trackingScripts"><script>
  // Define dataLayer and the gtag function.
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}

  // Default ad_storage to 'denied'.
  gtag('consent', 'default', {
    'ad_storage': 'denied'
  });
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZGMXJ7');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZGMXJ7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
function getCookie(name) {
  let value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length === 2) return parts.pop().split(";").shift();
}

if(getCookie('acceptedPolicy')) {
// google analytics
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-8526335-13', 'auto');
ga('set', 'forceSSL', true);
ga('require', 'displayfeatures');
ga('send','pageview');

// facebook pixel
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');

// chartbeat
var _sf_async_config = { uid: 65564, domain: 'quantamagazine.org', useCanonical: true };(function() {function loadChartbeat(){ window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); };var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function(){ oldonload(); loadChartbeat(); };})();

// parsley
const head = document.getElementsByTagName('head')[0];
const parsleyScript = document.createElement("script");
parsleyScript.type = "text/javascript";
parsleyScript.src = "//cdn.parsely.com/keys/quantamagazine.org/p.js";
parsleyScript.id = "parsley-cfg";
// end parsley

//smartlook
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '3bac9c73fbc7f7f1c527d035a117e2b66f7c3e30');

// Google Ads conversions
 window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-10788252298');

} else {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-8526335-13', { storage: 'none' });
ga('set', 'anonymizeIp', true);
ga('set', 'forceSSL', true);
ga('require', 'displayfeatures');
ga('send','pageview');
}
</script>
</div><div id="root"><div id="app" class="cookie-not-accepted" data-reactroot=""><div class="disclosure-notification">We care about your data, and we&#x27;d like to use cookies to give you a smooth browsing experience. Please agree and read more about our <a href="/privacy-policy">privacy policy</a>.<button>Agree</button></div><header class="nav fixed fit-t fit-l fit-r z9"><div><div class="nav__container z1 fill-v mha absolute fit-x"><div class="nav__inner fill-v relative z1"><section class="outer header__inner flex fill-v relative z1"><nav class="flex fill-h"><div class="header__group flex relative z1"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _1s98oc1 is-active" href="/"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve"><title>Quanta Homepage</title><g id="logo"><path id="logo__mark" class="_riw402" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z"></path><path id="logo__quanta" class="_riw402" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z"></path><path id="logo__magazine" class="_b4g2te" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z"></path></g></svg></a></div><div class="header__divider flex mh1 relative _b4g2te"></div><div class="header__main header__group flex relative"><ul class="flex fill-v"><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/physics/"><span class="mv0 h4t">Physics</span><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/mathematics/"><span class="mv0 h4t">Mathematics</span><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/biology/"><span class="mv0 h4t">Biology</span><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/computer-science/"><span class="mv0 h4t">Computer Science</span><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/topics"><span class="mv0 h4t">Topics</span><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/archive/"><span class="mv0 h4t">Archive</span><span class="_480t39 __underline"></span></a></li></ul></div><div class="header__group flex flex-auto relative"><ul class="header__icons flex flex-auto"><li class="header__bookmarks header__icon flex flex-items-center mh05 z1 _100werz" aria-haspopup="dialog"><button class="relative"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Saved articles</title><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z"></path></svg></button></li><li class="header__account header__icon flex flex-items-center mh05 z1 _100werz" aria-haspopup="dialog"><button class="relative"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Login</title><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _100werz"><button class="relative" aria-haspopup="dialog"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Search</title><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative"><div class="header__hamburger"><button class="hamburger block z10 relative theme__header-primary mha _b4g2te" aria-haspopup="menu" aria-label="open the menu"><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span></button></div></li></ul></div></nav></section></div></div></div></header><style id="Theme" type="text/css">
      .theme__text {
        color: #1a1a1a;
      }
      .theme__text-background,
      .flickity-page-dots .dot {
        background-color: #1a1a1a;
      }
      .theme__text-hover:hover {
        color: #1a1a1a;
      }
      .theme__background {
        color: white;
      }
      .theme__background-background {
        background-color: white;
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600;
      }
      .theme__accent-background,
      .flickity-page-dots .dot.is-selected {
        background-color: #ff8600;
      }
      .theme__accent-hover:hover, .download-button {
        color: #ff8600;
      }

      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a {
        color: #ff8600;
      }
      .theme__anchors--solid a:hover {
        color: #1a1a1a;
      }

      .theme__anchors--underline h2.large a {
        color: #1a1a1a;
        box-shadow: none;
      }

      .theme__anchors--underline h2.large a:hover {
        color: #ff8600;
      }

      .sshare__inner {
        background-color: #1a1a1a;
        color: #1a1a1a;
      }
      .sshare__inner a {
        color: white;
      }
      .sshare__inner a:hover, .sshare__inner a:focus {
        color: #ff8600;
      }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title {
        color: #ff8600;
      }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div></div><div></div><div></div><div></div><div></div><main><div><div id="postContent" class="post"><div class="fixed fit-t fit-l fit-r z10"><div class="nav__local fill-v z1 absolute fit-x is-hidden"><section class="outer header__inner flex fill-v relative"><div class="header__group flex relative z1"><a class="header__logo header__logo--local flex flex-items-center absolute fit-t fit-b _16jm4kw _e16twb is-active" href="/"><svg x="0px" y="0px" viewBox="0 0 56.7 49.5" enable-background="new 0 0 56.7 49.5"><path id="logo__mark__icon" class="c-1a1a1a _m32ct8" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z"></path></svg></a></div><div class="header__divider flex mh075 relative c-999999"></div><div class="nav__local__left header__group flex relative flex-items-center"><div class="ml025 h3 noe mv0">‘Nasty’ Geometry Breaks Decades-Old Tiling Conjecture</div></div><div class="nav__local__right header__group flex relative flex-items-center flex-auto flex-justify-end h5"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover"><a href="#comments" class="flex flex-items-center pangram"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Comment</title><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z"></path></svg><div><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="121467 https://www.quantamagazine.org/?p=121467"></span></div></a></div><span class="o-divider mh1 relative"></span><div class="relative"><button class="bookmark-button mh05 flex flex-items-center black theme__accent-hover o8" aria-expanded="false"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Save Article</title><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;margin-left:-65px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><div class="h6t relative z1 uppercase kern--w mx025"><span class="small no-wrap">Read Later</span></div></div></div></div></div><span class="o-divider mh1 relative"></span><div class="nav__local__share mr1 ph05 pv2 flex flex-items-center transition--color pointer relative c-1a1a1a _hover-c-ff8600"><span class="__label flex flex-items-center absolute fit-t fit-b fit-r mr05"><svg class="icon-l o2" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><path fill="currentColor" d="M41.9,34.2c-2.2,0-4.1,0.9-5.5,2.3L15.7,26.2c0.1-0.4,0.1-0.8,0.1-1.2c0-0.4,0-0.8-0.1-1.2l20.7-10.3 c1.4,1.4,3.4,2.3,5.5,2.3c4.2,0,7.7-3.4,7.7-7.7s-3.4-7.7-7.7-7.7c-4.2,0-7.7,3.4-7.7,7.7c0,0.4,0,0.8,0.1,1.2L13.6,19.7 c-1.4-1.4-3.4-2.3-5.5-2.3c-4.2,0-7.7,3.4-7.7,7.7c0,4.2,3.4,7.7,7.7,7.7c2.2,0,4.1-0.9,5.5-2.3l20.7,10.3c-0.1,0.4-0.1,0.8-0.1,1.2 c0,4.2,3.4,7.7,7.7,7.7c4.2,0,7.7-3.4,7.7-7.7C49.6,37.7,46.1,34.2,41.9,34.2L41.9,34.2z M41.9,34.2"></path></svg><h6 class="uppercase kern mv0 ml1">Share</h6></span><span class="__links flex flex-items-center absolute fit-x mxa"><div><div class="social-links social-links--share flex flex-justify-between"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/" target="_blank" class="social-links__link flex flex-items-center relative facebook"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Facebook</title><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/&amp;text=%E2%80%98Nasty%E2%80%99%20Geometry%20Breaks%20Decades-Old%20Tiling%20Conjecture&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Twitter</title><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link"><div class="q-tooltip hidden force-mobile-placement" style="width:70px;top:42px;margin-left:-35px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><div class="h6t relative z1 uppercase kern ref=&quot;copiedTooltip&quot; mv0">Copied!</div></div></div></div><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><title>Copy link</title><g> <path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z"></path> <path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z"></path> </g></svg></div></a><a href="/cdn-cgi/l/email-protection#605f1315020a0503145d4525524558504559582e0113141945255245585045595945525027050f0d05141219455250221205010b13455250240503010405134d2f0c0445525034090c090e07455250230f0e0a05031415120546010d105b020f04195d2d011408050d0114090309010e1345525010120504090314050445525014080114455250090645525014080519455250090d100f130504455250050e0f1507084552501205131412090314090f0e134552500f0e455250080f174552500145525013080110054552500d0907081445525014090c0545525013100103054c45525014080519455250030f150c04455250060f12030545525001455250100512090f0409034552501001141405120e455250140f455250050d051207054e455250221514455250140805194552501705120545525017120f0e074e45502145502108141410135a4f4f1717174e1115010e14010d0107011a090e054e0f12074f0e011314194d07050f0d051412194d021205010b134d040503010405134d0f0c044d14090c090e074d030f0e0a0503141512054d52505252515251554f" target="" class="social-links__link flex flex-items-center relative email"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><title>Email</title><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z"></path></svg></div></a></div><div class="social-hide closed"><div class="social-links social-links--share flex flex-justify-between"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/&amp;title=%E2%80%98Nasty%E2%80%99%20Geometry%20Breaks%20Decades-Old%20Tiling%20Conjecture" target="_blank" class="social-links__link flex flex-items-center relative pocket"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Pocket</title><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/" target="_blank" class="social-links__link flex flex-items-center relative reddit"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30"><title>Reddit</title><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/&amp;t=%E2%80%98Nasty%E2%80%99%20Geometry%20Breaks%20Decades-Old%20Tiling%20Conjecture" target="_blank" class="social-links__link flex flex-items-center relative hackernews"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Ycombinator</title><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=%E2%80%98Nasty%E2%80%99%20Geometry%20Breaks%20Decades-Old%20Tiling%20Conjecture&amp;url=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/" target="_blank" class="social-links__link flex flex-items-center relative flipboard"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Flipboard</title><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z"></path></svg></div></div></span></div></div><div class="nav__local__mobile flex-auto flex-justify-end fill-v"><div class="nav__local__menu flex flex-items-center flex-justify-end fill-v"><li class="flex flex-items-center mh05 relative"><div class="header__hamburger"><button class="hamburger hamburger--dots block z10 relative theme__accent mha"><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span></button></div></li></div></div></section><ul class="nav__local__dropdown absolute fit-b fit-r bg-white"><li class="__link flex flex-items-center flex-justify-start"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover"><a href="#comments" class="flex flex-items-center pangram"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Comment</title><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z"></path></svg><div><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="121467 https://www.quantamagazine.org/?p=121467"></span></div><div class="uppercase kern ml05 mv0 h6t">Comments</div></a></div></li><li class="__link flex flex-items-center flex-justify-start"><div class="relative"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Save Article</title><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z"></path></svg><div class="h6t uppercase kern ml1 mv0 theme__text">Read Later</div></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;margin-left:-65px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><div class="h6t relative z1 uppercase kern--w mx025"><span class="small no-wrap">Read Later</span></div></div></div></div></div></li></ul><div class="nav__local__progress absolute fit-b fit-l fit-r z1 c-ff8600"><span class="block" style="transform:translateX(-100%)"></span></div></div></div><div id="postBody" class="theme__background-background theme__text"><div><section class="post__title__wrapper relative"><section class="outer fill-h relative outer--content"><div class="mha container--s"><div class="header-spacer"></div><div class="post__title pv1 scale1 mha"><div class="scale0"><div class="mb1 pb025 mt0 h6t post__title__kicker"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/geometry/">geometry</a></div><h1 class="post__title__title mv025 noe theme__text">‘Nasty’ Geometry Breaks Decades-Old Tiling Conjecture</h1><div class="post__title__author-date h5 mt1"><div class="byline relative flex flex-items-start merriweather mv025 mr1 gray3 h6t theme__text-hover"><em class="byline__by gray4 mr075">By </em><a href="/authors/jordana-cepelewicz/"><span class="byline__author uppercase kern light small">Jordana Cepelewicz</span></a></div><p class="h6 o6 mv1 pv025"><em>December 15, 2022</em></p></div><div class="post__title__meta flex flex-wrap flex-items-start"><div class="post__title__excerpt wysiwyg p italic mb1 mt025 pr2 o4 theme__text">Mathematicians predicted that if they imposed enough restrictions on how a shape might tile space, they could force a periodic pattern to emerge. But they were wrong.</div><div class="post__title__actions h5 mt025 flex-auto flex flex-items-center"><div class="comments-button mr05 flex flex-items-center theme__accent"><a href="#comments" class="flex flex-items-center pangram"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Comment</title><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z"></path></svg><div><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="121467 https://www.quantamagazine.org/?p=121467"></span></div></a></div><span class="o-divider mh075 relative"></span><div class="relative"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Save Article</title><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;margin-left:-65px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><div class="h6t relative z1 uppercase kern--w mx025"><span class="small no-wrap">Read Later</span></div></div></div></div></div></div></div></div></div></div></section></section></div><figure class="acf--code "><div class=""><div class=""><div class="acf-media acf-media--large"><div class="mha"><figure class="acf-media__inner mb2 relative"><div class="mha container--ml"><div class="hide-on-print"><video src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/12/PeriodicTiling-byDVDP-Lede.mp4" autoplay="autoplay" muted="true" loop="true" playsinline="true" width="100%" poster="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/12/PeriodicTiling-byDVDP-Lede-Static-scaled.webp"></video></div><div class="iframe-placeholder hide-on-screen"><img class="iframe-placeholder-img"/></div></div><figcaption class="acf-media__content mt1 relative fill-h full-caption"><section class="outer acf-media__content__inner outer--content"><div class="relative mha container--ml"><div class="image__meta"><div class="image__meta__caption mha container--xs"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption"><p>Mathematicians want to know when it’s possible to form aperiodic tiling patterns — patterns like the Penrose tilings, which never repeat.</p>
</div></div><div class="image__meta__attribution mha container--xs"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr"><p data-pm-slice="1 1 []">DVDP for Quanta Magazine</p>
</div></div></div></div></section></figcaption></figure></div></div></div></div></figure><div class="acf-content scale1 mt2"><div class="post__wrapper scale0 show-dropcap"><div class="mha container--m"><div class="post__content relative flex flex-items-start flex-justify-between"><aside class="post__sidebar hide flex flex-justify-center"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><div class="align-c mb075"><div class="sidebar__author"><a class="theme__accent-hover transition--color" href="/authors/jordana-cepelewicz/"><div class="sidebar__author__avatar mha mb1"><div class="image mx0 relative image--circle"><div class="image__inner absolute fit-x"><img class="absolute fit-x fill-h fill-v mxa" alt=""/></div><noscript><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/QuantaTeam_Jordana.jpg" alt=""/></noscript></div></div><div class="h3t mv05"><span class="screen-reader-text">By </span>Jordana Cepelewicz</div><p class="h5 o8 mt05 mb1 theme__text"><em>Senior Writer</em></p></a></div><hr class="mb075 o1"/><p class="h6 o6 mv1 pv025"><em>December 15, 2022</em></p></div><div class="sidebar__actions"><hr class="mt075 mb1 o1"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover"><small>View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/geometry/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">geometry</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/logic/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">logic</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/mathematics/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">mathematics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/symmetry/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">symmetry</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative theme__accent" href="/topics"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text-hover transition--color relative">All topics</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></a></div></div><div class="sidebar__poster"><a href="https://www.youtube.com/c/QuantaScienceChannel" title="Watch and Learn " class="sidebar__poster__desktop" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/Youtube_Article_160.jpg" alt="Watch and Learn " class="fill-h"/></a><a href="https://www.youtube.com/c/QuantaScienceChannel" title="Watch and Learn " class="sidebar__poster__mobile" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/Youtube_Web-Default_260.jpg" alt="Watch and Learn " class="fill-h"/></a></div></div></aside><section class="outer mha js-router-anchors outer--content"><div class="flex-auto mha container--xs"><div class="post__content__section wysiwyg p theme__anchors--underline"><h2 class="screen-reader-text">Introduction</h2><div class="post__content wysiwyg p theme__anchors--underline"><p>One of the oldest and simplest problems in geometry has caught mathematicians off guard — and not for the first time.</p>
<p>Since antiquity, artists and geometers have wondered how shapes can tile the entire plane without gaps or overlaps. And yet, “not a lot has been known until fairly recent times,” said <a href="https://www.sas.rochester.edu/mth/people/faculty/iosevich-alex/index.html">Alex Iosevich</a>, a mathematician at the University of Rochester.</p>
<p>The most obvious tilings repeat: It’s easy to cover a floor with copies of squares, triangles or hexagons. In the 1960s, mathematicians found strange sets of tiles that can completely cover the plane, but only in ways that never repeat.</p>
<p>“You want to understand the structure of such tilings,” said <a href="https://www.math.ias.edu/~rgreenfeld/">Rachel Greenfeld</a>, a mathematician at the Institute for Advanced Study in Princeton, New Jersey. “How crazy can they get?”</p>
<p>Pretty crazy, it turns out.</p>
<p>The first such non-repeating, or aperiodic, pattern relied on a set of 20,426 different tiles. Mathematicians wanted to know if they could drive that number down. By the mid-1970s, Roger Penrose (who would go on to <a href="https://www.quantamagazine.org/physics-nobel-awarded-for-black-hole-breakthroughs-20201006">win the 2020 Nobel Prize in Physics</a> for work on black holes) proved that a simple set of just two tiles, dubbed “kites” and “darts,” sufficed.</p>
<p>It’s not hard to come up with patterns that don’t repeat. Many repeating, or periodic, tilings can be tweaked to form non-repeating ones. Consider, say, an infinite grid of squares, aligned like a chessboard. If you shift each row so that it’s offset by a distinct amount from the one above it, you’ll never be able to find an area that can be cut and pasted like a stamp to re-create the full tiling.</p>
<p>The real trick is to find sets of tiles — like Penrose’s — that can cover the whole plane, but only in ways that don’t repeat.</p>
</div></div></div></section><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><div class="h3t mt0">Share this article</div><div><div class="social-links social-links--share flex flex-justify-between"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/" target="_blank" class="social-links__link flex flex-items-center relative facebook"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Facebook</title><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/&amp;text=%E2%80%98Nasty%E2%80%99%20Geometry%20Breaks%20Decades-Old%20Tiling%20Conjecture&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Twitter</title><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link"><div class="q-tooltip hidden force-mobile-placement" style="width:70px;top:42px;margin-left:-35px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><div class="h6t relative z1 uppercase kern ref=&quot;copiedTooltip&quot; mv0">Copied!</div></div></div></div><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><title>Copy link</title><g> <path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z"></path> <path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z"></path> </g></svg></div></a><a href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1a9c9bea9b4bca9b5b4c2edfff8f5a9c9bea9b4bca9b5b5a9bebccbe9e3e1e9f8fef5a9bebccefee9ede7ffa9bebcc8e9efede8e9ffa1c3e0e8a9bebcd8e5e0e5e2eba9bebccfe3e2e6e9eff8f9fee9aaede1fcb7eee3e8f5b1c1edf8e4e9e1edf8e5efe5ede2ffa9bebcfcfee9e8e5eff8e9e8a9bebcf8e4edf8a9bebce5eaa9bebcf8e4e9f5a9bebce5e1fce3ffe9e8a9bebce9e2e3f9ebe4a9bebcfee9fff8fee5eff8e5e3e2ffa9bebce3e2a9bebce4e3fba9bebceda9bebcffe4edfce9a9bebce1e5ebe4f8a9bebcf8e5e0e9a9bebcfffcedefe9a0a9bebcf8e4e9f5a9bebcefe3f9e0e8a9bebceae3feefe9a9bebceda9bebcfce9fee5e3e8e5efa9bebcfcedf8f8e9fee2a9bebcf8e3a9bebce9e1e9feebe9a2a9bebccef9f8a9bebcf8e4e9f5a9bebcfbe9fee9a9bebcfbfee3e2eba2a9bccda9bccde4f8f8fcffb6a3a3fbfbfba2fdf9ede2f8ede1edebedf6e5e2e9a2e3feeba3e2edfff8f5a1ebe9e3e1e9f8fef5a1eefee9ede7ffa1e8e9efede8e9ffa1e3e0e8a1f8e5e0e5e2eba1efe3e2e6e9eff8f9fee9a1bebcbebebdbebdb9a3" target="" class="social-links__link flex flex-items-center relative email"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><title>Email</title><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z"></path></svg></div></a></div><div class="social-hide closed"><div class="social-links social-links--share flex flex-justify-between"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/&amp;title=%E2%80%98Nasty%E2%80%99%20Geometry%20Breaks%20Decades-Old%20Tiling%20Conjecture" target="_blank" class="social-links__link flex flex-items-center relative pocket"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Pocket</title><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/" target="_blank" class="social-links__link flex flex-items-center relative reddit"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30"><title>Reddit</title><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/&amp;t=%E2%80%98Nasty%E2%80%99%20Geometry%20Breaks%20Decades-Old%20Tiling%20Conjecture" target="_blank" class="social-links__link flex flex-items-center relative hackernews"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Ycombinator</title><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=%E2%80%98Nasty%E2%80%99%20Geometry%20Breaks%20Decades-Old%20Tiling%20Conjecture&amp;url=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/" target="_blank" class="social-links__link flex flex-items-center relative flipboard"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Flipboard</title><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z"></path></svg></div></div><div class="sidebar__newsletter"><div class="pv05"><hr class="o2 mv1"/></div><div class="h3t mv0">Newsletter</div><p class="scale5 o4 mb1 mt025"><em>Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05"><a href="#newsletter"><button class="button pangram bold scale5 fill-h">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank"><small class="flex flex-items-center"><span>Recent newsletters</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></small></a></div></div></aside></div></div></div></div><figure class="lh-0 w-100P m-0_auto d-flex align-items-center justify-content-center flex-direction-column max-width-760 _p_last-of-type-mb-0 p-0_4em _11thage _jrggmc _5bnyf3 _14u1jsz"><div class="w-100P d-flex justify-content-center _1pj6js9 _1s5jz37 _10w8956 _1riapq9 image--module"><div class="w-auto max-width-100P max-height-100P mr-0p5em _last-of-type-m-0 _1sv5t9x _1q1eaf2 _pgs2sw _10w8956 component-img"><img alt="" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/12/Tilings-with-a-single-shape-desktopbyMerrillSherman3.svg" class="w-100P max-width-100P mb-1p5rem _194ln6i _14u1jsz _amwzaw border-none"/><figcaption class="d-block m-0_auto w-100P _ewzkgt _192y3bk _dc69mj"><section class="p-0_4rem _14u1jsz"><div class="d-none _pgs2sw _10w8956 _14kcyqx _amwzaw"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h"><p>Merrill Sherman/Quanta Magazine</p>
</div></div></section></figcaption></div></div><figcaption class="d-block m-0_auto w-100P _ewzkgt _192y3bk _dc69mj"><section class="_1czul0x _amwzaw"><div class="max-width-560px w-100P m-0_auto"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h"><p>Merrill Sherman/Quanta Magazine</p>
</div></div></section></figcaption></figure><div class="acf-content scale1 mt2"><section class="outer mha js-router-anchors outer--content"><div class="flex-auto mha container--xs"><div class="post__content__section wysiwyg p theme__anchors--underline"><h2 class="screen-reader-text">Introduction</h2><div class="post__content wysiwyg p theme__anchors--underline"><p>Penrose’s two tiles raised the question: Might there be a single, cleverly shaped tile that fits the bill?</p>
<p>Surprisingly, the answer turns out to be yes — if you’re allowed to shift, rotate and reflect the tile, and if the tile is disconnected, meaning that it has gaps. Those gaps get filled by other suitably rotated, suitably reflected copies of the tile, ultimately covering the entire two-dimensional plane. But if you’re not allowed to rotate this shape, it’s impossible to tile the plane without leaving gaps.</p>
<p>Indeed, <a href="https://arxiv.org/abs/1602.05738">several years ago</a>, the mathematician <a href="http://www.math.tifr.res.in/~siddhart/">Siddhartha Bhattacharya</a> proved that — no matter how complicated or subtle a tile design you come up with — if you’re only able to use shifts, or translations, of a single tile, then it’s impossible to devise a tile that can cover the whole plane aperiodically but not periodically.</p>
<p>Mathematicians conjectured that Bhattacharya’s two-dimensional result would also hold in higher-dimensional spaces. Just as no aperiodic two-dimensional tile exists, they supposed that no suitable three-dimensional block (or more complicated tile) exists, and so on in an arbitrarily large number of dimensions.</p>
<p>This hypothesis was dubbed the periodic tiling conjecture.</p>
<p>In a <a href="https://arxiv.org/abs/2211.15847">preprint posted last month</a>, Greenfeld, along with <a href="https://www.math.ucla.edu/~tao/">Terence Tao</a> of the University of California, Los Angeles, finally settled the conjecture — but not in the way mathematicians had anticipated. They constructed a tile that can aperiodically fill a high-dimensional space but cannot do so periodically, thus disproving the conjecture.</p>
</div></div></div></section></div><figure class="lh-0 w-100P m-0_auto d-flex align-items-center justify-content-center flex-direction-column max-width-760 _p_last-of-type-mb-0 p-0_4em _11thage _jrggmc _5bnyf3 _14u1jsz"><div class="w-100P d-flex justify-content-center _1pj6js9 _1s5jz37 _10w8956 _1riapq9 image--module"><div class="w-auto max-width-100P max-height-100P mr-0p5em _last-of-type-m-0 _1sv5t9x _1q1eaf2 _pgs2sw _10w8956 component-img"><img alt="" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/12/RachelGreenfeld2022_byDanKomoda_IAS-2.webp" class="w-100P max-width-100P mb-1p5rem _194ln6i _14u1jsz _amwzaw border-none  vertical"/></div></div><figcaption class="d-block m-0_auto w-100P _ewzkgt _192y3bk _dc69mj"><section class="_1czul0x _amwzaw"><div class="max-width-560px w-100P m-0_auto"><div class="caption wysiwyg h5 theme__anchors--solid fill-h"><p>Rachel Greenfeld wants to find just how crazy tilings can get.</p>
</div><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h"><p data-pm-slice="1 1 []">Dan Komoda/Insitute for Advanced Study</p>
</div></div></section></figcaption></figure><div class="acf-content scale1 mt2"><section class="outer mha js-router-anchors outer--content"><div class="flex-auto mha container--xs"><div class="post__content__section wysiwyg p theme__anchors--underline"><h2 class="screen-reader-text">Introduction</h2><div class="post__content wysiwyg p theme__anchors--underline"><p>“That was a surprise. I expected the conjecture to be true in all dimensions,” said <a href="https://eigen-space.org/">Mihalis Kolountzakis</a>, a mathematician at the University of Crete. “But I guess in high enough dimensions, intuition does not go very far.”</p>
<p>The strange tile isn’t just noteworthy for pushing the boundaries of what’s geometrically possible and what’s not. It’s also intimately connected to questions beyond geometry — including ones about the limits of logic itself.</p>
<h2><strong>The Pivot</strong></h2>
<p>In 2019, Greenfeld arrived at UCLA as a postdoctoral researcher, and she and Tao — having both worked independently on another problem related to translational tilings — set their sights on proving the periodic tiling conjecture.</p>
<p>Since the conjecture was already known to be true in one and two dimensions, they sought to prove it in three: to show that if you can shift copies of one shape to tile all of three-dimensional space, then there must be a way to tile the space periodically.</p>
<p>They made some progress, re-proving the conjecture in two dimensions using different techniques — ones they hoped would be applicable to the three-dimensional case. But then they hit a wall. “At some point, we got frustrated and said, ‘OK, maybe there’s a reason why we can’t prove this conjecture in higher dimensions. We should start looking for counterexamples,’” Tao said.</p>
<p>They combed the literature for other aperiodic constructions, starting with the first one: the set of more than 20,000 tiles, published in 1964, that could cover the plane through translations, but only aperiodically. They then got to work developing new techniques for constructing a single aperiodic tile.</p>
</div></div></div></section></div><figure class="lh-0 w-100P m-0_auto d-flex align-items-center justify-content-center flex-direction-column max-width-760 _p_last-of-type-mb-0 p-0_4em _11thage _jrggmc _5bnyf3 _14u1jsz"><div class="w-100P d-flex justify-content-center _1pj6js9 _1s5jz37 _10w8956 _1riapq9 image--module"><div class="w-auto max-width-100P max-height-100P mr-0p5em _last-of-type-m-0 _1sv5t9x _1q1eaf2 _pgs2sw _10w8956 component-img"><img alt="" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/12/Tiling-patterns-desktopbyMerrillSherman4.svg" class="w-100P max-width-100P mb-1p5rem _194ln6i _14u1jsz _amwzaw border-none"/><figcaption class="d-block m-0_auto w-100P _ewzkgt _192y3bk _dc69mj"><section class="p-0_4rem _14u1jsz"><div class="d-none _pgs2sw _10w8956 _14kcyqx _amwzaw"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h"><p>Merrill Sherman/Quanta Magazine</p>
</div></div></section></figcaption></div></div><figcaption class="d-block m-0_auto w-100P _ewzkgt _192y3bk _dc69mj"><section class="_1czul0x _amwzaw"><div class="max-width-560px w-100P m-0_auto"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h"><p>Merrill Sherman/Quanta Magazine</p>
</div></div></section></figcaption></figure><div class="acf-content scale1 mt2"><section class="outer mha js-router-anchors outer--content"><div class="flex-auto mha container--xs"><div class="post__content__section wysiwyg p theme__anchors--underline"><h2 class="screen-reader-text">Introduction</h2><div class="post__content wysiwyg p theme__anchors--underline"><p>They started with a change of setting. Say you want to tile two-dimensional space. Instead of trying to tile a continuous plane, consider a two-dimensional lattice, an infinite array of points arranged in a grid. You can now define a tile as a finite set of points on that grid; if you have a proper tiling, then you can cover every point in the lattice exactly once by making copies of that finite set of points and sliding them around.</p>
<p>Proving the “discrete” periodic tiling conjecture for high-dimensional lattices is a slightly different problem than proving the continuous version of the conjecture, as there are tilings that are possible in lattices but not in continuous space. But they’re related. Greenfeld and Tao planned to come up with a discrete counterexample to the conjecture that they could then modify to work in the continuous case as well.</p>
<p>In the summer of 2021, <a href="https://arxiv.org/abs/2108.07902">they came close</a>, finding two tiles in a very high-dimensional space. The tiles can fill the space they inhabit, but only aperiodically. “This is not enough,” Greenfeld said. “Two is very close, but tiling by two tiles is much less rigid than tiling by a single tile.” It would take another year and a half for them to assemble a true counterexample to the periodic tiling conjecture.</p>
<h2><strong>Tile Sandwich</strong></h2>
<p>They started by creating a new language, rewriting their problem as a special kind of equation. The unknown “variable” in this equation — what they needed to solve for — represented all possible ways to tile a high-dimensional space. “But it’s hard to describe things with just one equation,” Tao said. “Sometimes you need multiple equations to describe a really complicated set in space.”</p>
<p>So Greenfeld and Tao reframed the question they were trying to solve. They realized that they could instead devise a system of equations, where each equation would encode a different constraint on their solution. This let them break up their problem into a question about many different tiles — in this case, tiles that all cover a given space using the same set of translations.</p>
<p>For instance, in two dimensions, you can tile the plane with a square by sliding it up, down, left or right, one unit at a time. But other shapes can also tile the plane using the exact same set of shifts: for example, a square with a bump added to the right edge and removed from the left edge, like a jigsaw puzzle piece.</p>
<p>If you take a square, a puzzle piece, and other tiles that use the same set of shifts, and then stack them together like cold cuts in a sandwich, you can construct one tile that uses a single set of translations to cover three-dimensional space. Greenfeld and Tao would need to do this in many more dimensions.</p>
<p>“Since we were working in high dimensions anyway, adding one more dimension didn’t really hurt us,” Tao said. Rather, it gave them the additional flexibility they’d need to get their hands on a good solution.</p>
<p>The mathematicians sought to reverse this sandwich-building procedure, rewriting their single-equation, high-dimensional tiling problem as a series of tiling equations in lower dimensions. Those equations would later dictate what the higher-dimensional tile construction would look like.</p>
<div id='component-639b578de0ebd' class=''><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/template">{"type":"Image","id":"component-639b578de0ebd","data":{"id":121482,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2018_byAlyssaBierce.webp","alt":"","class":"","width":1359,"height":1846,"mobileSrc":false,"zoomSrc":false,"mobileZoomSrc":false,"align":"align=\"right\"","wrapper_width":"","caption":"<p>&#8220;The moment you have even two tiles, they can talk to each other and do really complicated things,&#8221; said Terence Tao.<\/p>\n","attribution":"<p data-pm-slice=\"1 1 []\">Alyssa Bierce\/Courtesy of UCLA<\/p>\n","variant":"shortcode","size":"default","disableZoom":false,"disableMobileZoom":false,"srcImage":{"ID":121482,"id":121482,"title":"TerenceTao2018_byAlyssaBierce","filename":"TerenceTao2018_byAlyssaBierce.webp","filesize":513286,"url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2018_byAlyssaBierce.webp","link":"https:\/\/www.quantamagazine.org\/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215\/terencetao2018_byalyssabierce\/","alt":"","author":"42689","description":"","caption":"","name":"terencetao2018_byalyssabierce","status":"inherit","uploaded_to":121467,"date":"2022-12-14 20:56:34","modified":"2022-12-14 21:28:41","menu_order":0,"mime_type":"image\/webp","type":"image","subtype":"webp","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1359,"height":1846,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2018_byAlyssaBierce-383x520.webp","thumbnail-width":383,"thumbnail-height":520,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2018_byAlyssaBierce-1266x1720.webp","medium-width":1266,"medium-height":1720,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2018_byAlyssaBierce-768x1043.webp","medium_large-width":768,"medium_large-height":1043,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2018_byAlyssaBierce.webp","large-width":1359,"large-height":1846,"1536x1536":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2018_byAlyssaBierce-1131x1536.webp","1536x1536-width":1131,"1536x1536-height":1536,"2048x2048":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2018_byAlyssaBierce.webp","2048x2048-width":1359,"2048x2048-height":1846,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2018_byAlyssaBierce-160x160.webp","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2018_byAlyssaBierce-520x520.webp","square_large-width":520,"square_large-height":520}},"largeForPrint":true,"externalLink":"","original_resolution":false}}</script></div>
<p>Greenfeld and Tao thought of their system of tiling equations as a computer program: Every line of code, or equation, is a command, and in combination the commands can generate a program that achieves a specific goal. “Logic circuits are built up of very basic objects, these AND gates and OR gates and so forth, each of which is not very interesting,” Tao said. “But you can stack them together, and you can make a circuit that will draw a sine wave or communicate on the internet.”</p>
<p>“So we started viewing our problem as kind of a programming problem,” he continued. Each of their commands would be a different property that their final tiling needed to satisfy, so that the program as a whole would guarantee that any tilings fitting all the criteria must be aperiodic.</p>
<p>The question, then, became what kinds of properties they needed to encode in all those tiling equations to make that happen. A tile in one layer of the sandwich, for instance, might be shaped in a way that would only permit certain kinds of movements. The mathematicians would have to build up their list of constraints carefully — so that it wouldn’t be so restrictive as to preclude any solutions whatsoever, but would be restrictive enough to exclude all periodic solutions.</p>
<p>“The game here is to construct the correct level of constraint,” Greenfeld said, “to encode the correct puzzle.”</p>
<h2><strong>Infinite Sudoku</strong></h2>
<p>The puzzle that Greenfeld and Tao hoped to program with their tiling equations was a grid with an infinite number of rows and a large but finite number of columns. The mathematicians sought to fill every row and diagonal with particular sequences of digits that corresponded to the kinds of constraints they could describe with tiling equations: something they likened to a giant sudoku puzzle. The pair then found sequences that were aperiodic — meaning that the solution to the associated system of tiling equations was also aperiodic. “There’s basically only one solution to this puzzle, and it’s this funny thing that’s almost but not quite periodic,” Tao said. “That took a lot of time to find.”</p>
<p>“This sort of thing, where you study functions that are almost periodic but not quite, is something that has been around in mathematics,” said <a href="https://personal.math.ubc.ca/~ilaba/">Izabella Łaba</a>, a mathematician at the University of British Columbia. “But this is a very different way to use that type of structure.”</p>
<p>As Iosevich put it, Greenfeld and Tao “created a completely elementary object and lifted it up to a situation where things look more complicated.”</p>
<div id='component-639b578de4a73' class=''><script type="text/template">{"type":"Image","id":"component-639b578de4a73","data":{"id":121481,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2021_byRachelGreenfeld.webp","alt":"","class":"","width":1300,"height":1919,"mobileSrc":false,"zoomSrc":false,"mobileZoomSrc":false,"align":"align=\"right\"","wrapper_width":"","caption":"<p>Tao explores tiling configurations with his children\u2019s toys in a picture taken by his co-author Rachel Greenfeld.<\/p>\n","attribution":"<p>Rachel Greenfeld<\/p>\n","variant":"shortcode","size":"wide","disableZoom":false,"disableMobileZoom":false,"srcImage":{"ID":121481,"id":121481,"title":"TerenceTao2021_byRachelGreenfeld","filename":"TerenceTao2021_byRachelGreenfeld.webp","filesize":427310,"url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2021_byRachelGreenfeld.webp","link":"https:\/\/www.quantamagazine.org\/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215\/terencetao2021_byrachelgreenfeld\/","alt":"","author":"42689","description":"","caption":"","name":"terencetao2021_byrachelgreenfeld","status":"inherit","uploaded_to":121467,"date":"2022-12-14 20:56:31","modified":"2022-12-14 21:34:23","menu_order":0,"mime_type":"image\/webp","type":"image","subtype":"webp","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":1300,"height":1919,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2021_byRachelGreenfeld-352x520.webp","thumbnail-width":352,"thumbnail-height":520,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2021_byRachelGreenfeld-1165x1720.webp","medium-width":1165,"medium-height":1720,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2021_byRachelGreenfeld-768x1134.webp","medium_large-width":768,"medium_large-height":1134,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2021_byRachelGreenfeld.webp","large-width":1300,"large-height":1919,"1536x1536":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2021_byRachelGreenfeld-1041x1536.webp","1536x1536-width":1041,"1536x1536-height":1536,"2048x2048":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2021_byRachelGreenfeld.webp","2048x2048-width":1300,"2048x2048-height":1919,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2021_byRachelGreenfeld-160x160.webp","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/12\/TerenceTao2021_byRachelGreenfeld-520x520.webp","square_large-width":520,"square_large-height":520}},"largeForPrint":false,"externalLink":"","original_resolution":false}}</script></div>
<p>In doing so, they constructed a high-dimensional aperiodic tile — first in the discrete setting, then in the continuous one. Their tile is so complicated, so full of twists and holes, that it barely tiles space. “It’s a nasty tile,” Tao said. “We did not make any attempt to make this tile pretty.” He and Greenfeld didn’t compute the dimension of the space it lives in; they just know it’s massive, possibly as large as $latex2^{{100}^{100}}$ (or, roughly, 3 followed by 199 zeros). “Our proof is constructive, so everything is explicit and computable,” Greenfeld said. “But because it’s very, very far from being optimal, we just didn’t check it.”</p>
<p>Indeed, the mathematicians think they can find aperiodic tiles in much lower dimensions. That’s because some of the more technical parts of their construction involved working in special spaces that are conceptually “very close to being two-dimensional,” Greenfeld said. She doesn’t think they’ll find a three-dimensional tile, but she says it’s feasible that a 4D one could exist.</p>
<p>And so, Iosevich said, they didn’t just disprove the periodic tiling conjecture: “They did this in the most humiliating fashion possible.”</p>
<h2><strong>Foray Into Incompleteness</strong></h2>
<p>The work marks a new way to construct aperiodic tiles — one that Greenfeld and Tao now think could be applied to disproving other tiling-related conjectures. That, in turn, will likely allow mathematicians to push even further at the boundaries of where complexity can arise. “There does seem to be this emerging sort of principle that higher-dimensional geometry is just nasty,” Tao said. “That pathologies can show up, and that the intuition that we get from two and three dimensions can be misleading.”</p>
<p>The work also taps into questions not just about the boundaries of human intuition but about the boundaries of mathematical reasoning. In the 1930s, the mathematician Kurt Gödel showed that any logical system that’s sufficient for developing basic arithmetic is incomplete: There are statements that can be <a href="https://www.quantamagazine.org/how-godels-incompleteness-theorems-work-20200714">neither proved nor disproved</a> within that system. Mathematics, it turns out, is full of “undecidable” statements.</p>
<div id='component-639b578de902c' class=''><script type="text/template">{"type":"Article","id":"component-639b578de902c","data":{"post":{"id":3739,"title":"How to Make Impossible Wallpaper","link":"https:\/\/www.quantamagazine.org\/how-to-make-impossible-wallpaper-20130305\/","date":"March 5, 2013","featured_media_image":{"url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med.jpg","width":800,"height":320,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med-520x208.jpg","medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med.jpg","medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med-768x307.jpg","large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med.jpg","square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med-160x160.jpg","square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med-520x320.jpg"}},"acf":{"featured_block_title":"","featured_image_default":{"ID":3757,"id":3757,"title":"Wallpaper Figures 1 and 2","filename":"Wallpaper-Figures-1-and-2-med.jpg","filesize":495951,"url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med.jpg","link":"https:\/\/www.quantamagazine.org\/how-to-make-impossible-wallpaper-20130305\/wallpaper-figures-1-and-2-med\/","alt":"","author":"24","description":"Illustrations by Frank Farris","caption":"Figure 1. A wallpaper pattern, left, with six-fold rotational symmetry around each of the brown-green rosettes. <br \/>Figure 2. A wallpaper pattern with reflection symmetries across (unmarked) horizontal lines through each of the elliptical stained-glass ornaments. ","name":"wallpaper-figures-1-and-2-med","status":"inherit","uploaded_to":3739,"date":"2013-03-05 16:14:16","modified":"2017-05-04 15:31:30","menu_order":0,"mime_type":"image\/jpeg","type":"image","subtype":"jpeg","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":800,"height":320,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med-520x208.jpg","medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med.jpg","medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med-768x307.jpg","large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med.jpg","square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med-160x160.jpg","square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2013\/03\/Wallpaper-Figures-1-and-2-med-520x320.jpg"}},"kicker":{"name":"symmetry","link":"https:\/\/www.quantamagazine.org\/tag\/symmetry\/"}},"authors":[]}}}</script></div>
<p>In a similar vein, it’s also full of computationally undecidable problems — problems that cannot be solved by any algorithm in a finite amount of time. Mathematicians discovered in the 1960s that problems about tilings can also be undecidable. That is, for some sets of shapes, you can prove that it’s impossible to figure out, in finite time, if they tile a given space or not. (The only way to do so, in principle, would be to consider all possible ways to lay tiles next to one another, until the end of time.)</p>
<p>“It’s a very simple-to-state problem, but nonetheless beyond the scope of mathematics,” said <a href="https://math.yale.edu/people/richard-kenyon">Richard Kenyon</a>, a mathematician at Yale University. “It’s not the first example of this situation where a certain mathematical theory is undecidable or incomplete, but it’s really the most down-to-earth one.”</p>
<p>Last year, Greenfeld and Tao found that a general statement about pairs of high-dimensional tiles is undecidable: They proved that nobody will ever be able to figure out if certain pairs of tiles can be made to entirely cover the space they inhabit (whether periodically or aperiodically).</p>
<p>Could a statement about a single tile also be undecidable? It’s been known since the 1960s that if the periodic tiling conjecture were true, then it would always be possible to determine whether any given tile could cover the plane.</p>
<div id='component-639b578de9b8b' class='related-list'><script type="text/template">{"type":"LinkList","id":"component-639b578de9b8b","data":{"title":"Related:","class":"related-list","links":[{"type":"internal","link":"https:\/\/www.quantamagazine.org\/mit-math-students-continue-aristotles-tetrahedra-tiling-20210209\/","title":"Undergraduates Hunt for Special Tetrahedra That Fit Together"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/computer-search-settles-90-year-old-math-problem-20200819\/","title":"Computer Search Settles 90-Year-Old Math Problem"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/marjorie-rices-secret-pentagons-20170711\/","title":"Marjorie Rice\u2019s Secret Pentagons"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/pentagon-tiling-proof-solves-century-old-math-problem-20170711\/","title":"Pentagon Tiling Proof Solves Century-Old Math Problem"}]}}</script></div>
<p>But the opposite is not necessarily true. Just because an aperiodic tile exists, that doesn’t imply that an undecidable one does.</p>
<p>That’s what Greenfeld and Tao want to figure out next, using some of the techniques they developed for their recent result. “It’s quite plausible, we think, that the language we created should be able to create an undecidable puzzle,” Tao said. “So there may be some tile for which we will never be able to prove it tiles space or doesn’t tile space.”</p>
<p>To prove that a statement is undecidable, mathematicians typically show that it’s equivalent to another question that’s already known to be undecidable. As a result, if this tiling problem turns out to be undecidable as well, it can serve as one more tool for demonstrating undecidability in other contexts — contexts well beyond questions about how to tile spaces.</p>
<p>In the meantime, though, Greenfeld and Tao’s result serves as a warning of sorts. “Mathematicians like beautiful, clean statements,” Iosevich said. “But don’t believe everything you hear. … Unfortunately, it’s not a fact that all interesting statements in mathematics need to be pretty, and that they need to work out the way we want them to.”</p>
</div></div></div></section></div><div class="pv2"></div><div class="post__footer"><div class="mha container--m"><div class="flex flex-wrap flex-items-stretch"><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center"><section class="outer"><aside class="post__sidebar hide flex flex-justify-center post__sidebar--footer"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><div class="align-c mb075"><div class="sidebar__author"><a class="theme__accent-hover transition--color" href="/authors/jordana-cepelewicz/"><div class="sidebar__author__avatar mha mb1"><div class="image mx0 relative image--circle"><div class="image__inner absolute fit-x"><img class="absolute fit-x fill-h fill-v mxa" alt=""/></div><noscript><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2017/08/QuantaTeam_Jordana.jpg" alt=""/></noscript></div></div><div class="h3t mv05"><span class="screen-reader-text">By </span>Jordana Cepelewicz</div><p class="h5 o8 mt05 mb1 theme__text"><em>Senior Writer</em></p></a></div><hr class="mb075 o1"/><p class="h6 o6 mv1 pv025"><em>December 15, 2022</em></p></div><div class="sidebar__actions"><hr class="mt075 mb1 o1"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover"><small>View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/geometry/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">geometry</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/logic/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">logic</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/mathematics/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">mathematics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/symmetry/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">symmetry</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative theme__accent" href="/topics"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text-hover transition--color relative">All topics</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></a></div></div><div class="sidebar__poster"><a href="https://www.youtube.com/c/QuantaScienceChannel" title="Watch and Learn " class="sidebar__poster__desktop" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/Youtube_Article_160.jpg" alt="Watch and Learn " class="fill-h"/></a><a href="https://www.youtube.com/c/QuantaScienceChannel" title="Watch and Learn " class="sidebar__poster__mobile" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/02/Youtube_Web-Default_260.jpg" alt="Watch and Learn " class="fill-h"/></a></div></div></aside></section></div><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center"><section class="outer fill-h"><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid post__sidebar--footer"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><div class="h3t mt0">Share this article</div><div><div class="social-links social-links--share flex flex-justify-between"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/" target="_blank" class="social-links__link flex flex-items-center relative facebook"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Facebook</title><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/&amp;text=%E2%80%98Nasty%E2%80%99%20Geometry%20Breaks%20Decades-Old%20Tiling%20Conjecture&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Twitter</title><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link"><div class="q-tooltip hidden force-mobile-placement" style="width:70px;top:42px;margin-left:-35px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><div class="h6t relative z1 uppercase kern ref=&quot;copiedTooltip&quot; mv0">Copied!</div></div></div></div><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><title>Copy link</title><g> <path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z"></path> <path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z"></path> </g></svg></div></a><a href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fde585f2e5f8f0e5f9f88ea1b3b4b9e585f2e5f8f0e5f9f9e5f2f087a5afada5b4b2b9e5f2f082b2a5a1abb3e5f2f084a5a3a1a4a5b3ed8faca4e5f2f094a9aca9aea7e5f2f083afaeaaa5a3b4b5b2a5e6a1adb0fba2afa4b9fd8da1b4a8a5ada1b4a9a3a9a1aeb3e5f2f0b0b2a5a4a9a3b4a5a4e5f2f0b4a8a1b4e5f2f0a9a6e5f2f0b4a8a5b9e5f2f0a9adb0afb3a5a4e5f2f0a5aeafb5a7a8e5f2f0b2a5b3b4b2a9a3b4a9afaeb3e5f2f0afaee5f2f0a8afb7e5f2f0a1e5f2f0b3a8a1b0a5e5f2f0ada9a7a8b4e5f2f0b4a9aca5e5f2f0b3b0a1a3a5ece5f2f0b4a8a5b9e5f2f0a3afb5aca4e5f2f0a6afb2a3a5e5f2f0a1e5f2f0b0a5b2a9afa4a9a3e5f2f0b0a1b4b4a5b2aee5f2f0b4afe5f2f0a5ada5b2a7a5eee5f2f082b5b4e5f2f0b4a8a5b9e5f2f0b7a5b2a5e5f2f0b7b2afaea7eee5f081e5f081a8b4b4b0b3faefefb7b7b7eeb1b5a1aeb4a1ada1a7a1baa9aea5eeafb2a7efaea1b3b4b9eda7a5afada5b4b2b9eda2b2a5a1abb3eda4a5a3a1a4a5b3edafaca4edb4a9aca9aea7eda3afaeaaa5a3b4b5b2a5edf2f0f2f2f1f2f1f5ef" target="" class="social-links__link flex flex-items-center relative email"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><title>Email</title><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z"></path></svg></div></a></div><div class="social-hide closed"><div class="social-links social-links--share flex flex-justify-between"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/&amp;title=%E2%80%98Nasty%E2%80%99%20Geometry%20Breaks%20Decades-Old%20Tiling%20Conjecture" target="_blank" class="social-links__link flex flex-items-center relative pocket"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Pocket</title><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/" target="_blank" class="social-links__link flex flex-items-center relative reddit"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30"><title>Reddit</title><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/&amp;t=%E2%80%98Nasty%E2%80%99%20Geometry%20Breaks%20Decades-Old%20Tiling%20Conjecture" target="_blank" class="social-links__link flex flex-items-center relative hackernews"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Ycombinator</title><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=%E2%80%98Nasty%E2%80%99%20Geometry%20Breaks%20Decades-Old%20Tiling%20Conjecture&amp;url=https://www.quantamagazine.org/nasty-geometry-breaks-decades-old-tiling-conjecture-20221215/" target="_blank" class="social-links__link flex flex-items-center relative flipboard"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><title>Flipboard</title><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z"></path></svg></div></div><div class="sidebar__newsletter"><div class="pv05"><hr class="o2 mv1"/></div><div class="h3t mv0">Newsletter</div><p class="scale5 o4 mb1 mt025"><em>Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05"><a href="#newsletter"><button class="button pangram bold scale5 fill-h">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank"><small class="flex flex-items-center"><span>Recent newsletters</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></small></a></div></div></aside></section></div></div></div></div></div><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter"><div class="scale0 mt1 pv05 mha container--xs"><div class="newsletter__title h1 noe mv0">The Quanta Newsletter</div><p class="gray4 mt025 scale5"><em>Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white"><div class="newsletter__form__inner flex flex-items-start mha"><div class="newsletter__form__field flex flex-auto relative fill-v"><label class="screen-reader-text" for="newsletter-email">Email</label><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" id="newsletter-email" placeholder="Email address" autoCorrect="off" autoCapitalize="off"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black">Subscribe</button></div></form></div><div class="h4t inline-block"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color"><span class="">Recent newsletters</span></a></div></div><div class="mega__other__divider mv2 white o2 shop_divider"></div></section><section class="outer post__category pv2 outer--content"><div class="loader relative fill-h"></div></section><section class="outer comments relative fill-h bg-gray1 pt2 outer--content" id="comments"><h2 class="h1 noe pb025 align-c mt1">Comment on this article</h2><div class="mha container--s"><div class="comments__inner bg-white mha p ph1 pt2 pb1 mb1"><div class="mha container--xs"><div class="comments__disclaimer scale5 o6 italic align-l mv1 pb1"><p class="byline"><small><em>Quanta Magazine moderates comments to facilitate an informed, substantive, civil conversation. Abusive, profane, self-promotional, misleading, incoherent or off-topic comments will be rejected. Moderators are staffed during regular business hours (New York time) and can only accept comments written in English. </em></small></p>
</div><div><div id="disqus_thread"></div></div></div></div></div><div class="comments__expand absolute align-c fit-b fit-l fit-r flex flex-items-center flex-justify-center"><button class="link--underline orange hover--black pangram bold inline-block">Show comments</button></div></section><div class="next-post block relative fill-h" style="background-image:url()"><div class="next-post__image-wrapper absolute z0 fit-r fit-l fit-t"><div class="image mx0 relative image--wide"><div class="image__inner absolute fit-x"><img class="absolute fit-x fill-h fill-v mxa" alt=""/></div><noscript><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/12/PerceptionOrMemory-byKristinaArmitage-HP-scaled.webp" alt=""/></noscript></div></div><div class="overlay bg-black o4 absolute fit-x"></div><section class="outer outer--content"><div class="next-post__content relative z1 fit-x align-c pb12 pt10"><h2 class="h6 uppercase kern mb1 mv0 inline-block white">Next article</h2><div class="h1 mt05 mb0 noe mha white container--xss">How the Brain Distinguishes Memories From Perceptions</div></div></section><a class="absolute fit-x z10" href="/how-the-brain-distinguishes-memories-from-perceptions-20221214/"></a></div></div></div></main><footer class="footer"><section class="outer footer__outer"><div class="relative z0 fill-v mha container--m"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content"><div class="flex flex-justify-center"><a href="/" class="footer__logo block"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve"><title>Quanta Homepage</title><g id="logo"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0"><div class="social-links flex flex-justify-between flex-items-center social-links--footer"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative facebook mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Facebook</title><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Twitter</title><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="https://www.youtube.com/c/QuantaScienceChannel" target="_blank" class="social-links__link flex flex-items-center relative youtube mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Youtube</title><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative instagram mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><title>Instagram</title><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content"><nav class="footer__nav fill-h pb1"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3"><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/"><span>About Quanta</span></a></li><li class="footer__list-item mb1"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light"><span>Archive</span></a></li><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/"><span>Contact Us</span></a></li><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/"><span>Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/"><span>Privacy Policy</span></a></li><li class="footer__list-item mb1"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light"><span>Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light"><small>All Rights Reserved © <!-- -->2022</small></div><div class="footer__credits flex-shrink flex-justify-right o6"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z"></path></svg></a></div></section></div></section></footer></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">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</script><script type="text/javascript">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.8.15"></script></body></html>