<!DOCTYPE html>
<html lang="en" data-reactroot="" data-reactid="1" data-react-checksum="-2017281113"><head data-reactid="2">
    <title>Quanta Magazine</title>
    <link href="/fonts.css" rel="stylesheet"/>
    <link href="/main.css?ver=2.7.6" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Plants ignore the most energy-rich part of sunlight because stability matters more than efficiency, according to a new model of photosynthesis." />

<meta name="keywords"  content="abstractions blog,biology,photosynthesis,plants,extraterrestrial life,biophysics,mathematical biology,metabolism,evolution,botany,noise,sunlight,nanotubes,pigments,chlorophyll,nathaniel gabor,university of california,riverside,richard cogdell,university of glasgow,purple bacteria,green sulfur bacteria,christopher duffy,queen mary university,gabriela schlau-cohen,massachusetts institute of technology" />

<link rel="canonical" href="https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" />
<meta property="og:title" content="Why Are Plants Green? To Reduce the Noise in Photosynthesis." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/07/Photosynthesis_1200_social.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta property="fb:app_id" content="533309373681765" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:domain" content="quantamagazine.org" />
<meta name="twitter:title" content="Why Are Plants Green? To Reduce the Noise in Photosynthesis." />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/07/Photosynthesis_1200_social.jpg" />
<meta itemprop="image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/07/Photosynthesis_1200_social.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8526335-13', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="twitter:description" content="Plants ignore the most energy-rich part of sunlight because stability matters more than efficiency, according to a new model of photosynthesis." />
    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}.c-ff8600{color:#ff8600}.c-1a1a1a{color:#1a1a1a}._hover-c-ff8600:hover{color:#ff8600}.c-999999{color:#999999}._16jm4kw:hover #logo__mark{color:#ff8600}._e16twb:hover #logo__mark__icon{color:#ff8600}.bc-efefef{background-color:#efefef}._hover-c-white:hover{color:white}._hover-bc-ff8600:hover{background-color:#ff8600}._hover_div-c-ff8600:hover div{color:#ff8600}._hover_svg-c-ff8600:hover svg{color:#ff8600}.lh-0{line-height:0}.w-100P{width:100%}.m-0_auto{margin:0 auto}.d-flex{display:flex}.align-items-center{align-items:center}.justify-content-center{justify-content:center}.flex-direction-column{flex-direction:column}.max-width-1420{max-width:1420px}._p_last-of-type-mb-0 p:last-of-type{margin-bottom:0px}.p-0{padding:0px}.w-auto{width:auto}.max-width-100P{max-width:100%}.max-height-100P{max-height:100%}.mr-0p5em{margin-right:0.5em}._last-of-type-m-0:last-of-type{margin:0px}.w-initial{width:initial}.mb-1p5rem{margin-bottom:1.5rem}.border-none{border:none}.d-block{display:block}.p-0_3rem{padding:0 3rem}.max-width-560px{max-width:560px}._1re1wwt .attribution{text-align:left}._pattribution-w-auto .attribution{width:auto}._46bwqc .attribution:before{content:}._pujp80 .attribution:before{display:block}._pcaption-w-auto .caption{width:auto}._1dxfdx3{justify-content:flex-end}@media (min-width: 34em){._m32ct8{color:#1a1a1a}}@media screen and (min-width: 1056px){._19nesb1{padding:0px}}@media screen and (min-width: 1056px){._jrggmc{flex-direction:column}}@media screen and (min-width: 1056px){._552kiq{margin:0 auto 5em}}@media screen and (max-width: 544px){._rna4ro{padding:0px}}@media screen and (min-width: 1056px){._149bqoo{max-width:1300px}}@media screen and (min-width: 545px) and (max-width: 1055px){._1syob6o{max-width:unset}}@media screen and (max-width: 544px){._aylhnx{flex-direction:column}}@media screen and (max-width: 544px){._1ovb59i{margin:auto}}@media screen and (max-width: 544px){._1oyl2xe{width:100%}}@media screen and (max-width: 544px){._1mmfes9{margin:0px}}@media screen and (max-width: 544px){._duy6tz{display:flex}}@media screen and (max-width: 544px){._q2oepu{margin:0 0 1rem}}@media screen and (max-width: 544px){._112lb0a .caption{margin-bottom:0}}@media screen and (min-width: 1056px){._192y3bk{margin:0px}}@media screen and (min-width: 1056px){._dc69mj{width:100%}}@media screen and (min-width: 545px) and (max-width: 1055px){._k5gyt3{padding:0 4rem}}@media screen and (min-width: 1056px){._1e0lyfy{display:flex}}@media screen and (min-width: 1056px){._k6y9ug{flex-direction:row}}@media screen and (min-width: 1056px){._1ij7gf7 .attribution{width:calc(50% - 280px)}}@media screen and (min-width: 1056px){._1xqp4r2 .attribution{text-align:right}}@media screen and (min-width: 1056px){._n5xvur .attribution{padding-left:6rem}}@media screen and (min-width: 1056px){._eugonq .attribution:before{content:none}}@media screen and (min-width: 1056px){._l378w0 .caption{width:560px}}@media screen and (max-width: 544px){._bv6xe6{margin:0 1.25rem 1rem}}@media screen and (max-width: 544px){._1y275b3{width:calc(100% - 2.5rem)}}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <noscript>
      <style type="text/css">
        #transitionRoot {
          transform: translateY(0) !important;
          -webkit-transform: translateY(0) !important;
          opacity: 1 !important;
        }
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body data-reactid="3"><div id="trackingScripts" data-reactid="4"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=190747804793608&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Chartbeat --><script type="text/javascript">var _sf_async_config = { uid: 65564, domain: 'quantamagazine.org', useCanonical: true };(function() {function loadChartbeat(){ window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); };var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function(){ oldonload(); loadChartbeat(); };})();</script><!-- End Chartbeat -->

<!--Parsely--><script id="parsely-cfg" src="//cdn.parsely.com/keys/quantamagazine.org/p.js"></script></div><div id="root" data-reactid="5"><div id="app" data-reactroot="" data-reactid="1" data-react-checksum="1902973031"><header class="nav fixed fit-t fit-l fit-r z9" data-reactid="2"><!-- react-empty: 3 --><div data-reactid="4"><div class="nav__container z1 fill-v mha absolute fit-x" data-reactid="5"><div class="nav__inner fill-v relative z1" data-reactid="6"><section class="outer header__inner flex fill-v relative z1" data-reactid="7"><div class="header__group flex relative z1" data-reactid="8"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _1s98oc1 is-active" href="/" data-reactid="9"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="10"><g id="logo" data-reactid="11"><path id="logo__mark" class="_riw402" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="12"></path><path id="logo__quanta" class="_riw402" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="13"></path><path id="logo__magazine" class="_b4g2te" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="14"></path></g></svg></a></div><div class="header__divider flex mh1 relative _b4g2te" data-reactid="15"></div><nav class="header__main header__group flex relative" data-reactid="16"><ul class="flex fill-v" data-reactid="17"><li class="flex flex-items-center fill-v" data-reactid="18"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/physics/" data-reactid="19"><h4 class="mv0" data-reactid="20">Physics</h4><span class="_480t39 __underline" data-reactid="21"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="22"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/mathematics/" data-reactid="23"><h4 class="mv0" data-reactid="24">Mathematics</h4><span class="_480t39 __underline" data-reactid="25"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="26"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/biology/" data-reactid="27"><h4 class="mv0" data-reactid="28">Biology</h4><span class="_480t39 __underline" data-reactid="29"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="30"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/computer-science/" data-reactid="31"><h4 class="mv0" data-reactid="32">Computer Science</h4><span class="_480t39 __underline" data-reactid="33"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="34"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/archive/" data-reactid="35"><h4 class="mv0" data-reactid="36">All Articles</h4><span class="_480t39 __underline" data-reactid="37"></span></a></li></ul></nav><div class="header__group flex flex-auto relative" data-reactid="38"><ul class="header__icons flex flex-auto" data-reactid="39"><li class="header__bookmarks header__icon flex flex-items-center mh05 z1 _100werz" data-reactid="40"><button class="relative" data-reactid="41"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="42"><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z" data-reactid="43"></path></svg></button></li><li class="header__account header__icon flex flex-items-center mh05 z1 _100werz" data-reactid="44"><button class="relative" data-reactid="45"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="46"><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z" data-reactid="47"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _100werz" data-reactid="48"><button class="relative" data-reactid="49"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="50"><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z" data-reactid="51"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative" data-reactid="52"><div class="header__hamburger" data-reactid="53"><button class="hamburger block z10 relative theme__header-primary mha _b4g2te" data-reactid="54"><span class="hamburger__bar absolute fit-x mxa" data-reactid="55"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="56"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="57"></span></button></div></li></ul></div></section></div></div></div><!-- react-empty: 58 --></header><style id="Theme" type="text/css" data-reactid="59">
      .theme__text {
        color: #1a1a1a;
      }
      .theme__text-background,
      .flickity-page-dots .dot {
        background-color: #1a1a1a;
      }
      .theme__text-hover:hover {
        color: #1a1a1a;
      }
      .theme__background {
        color: white;
      }
      .theme__background-background {
        background-color: white;
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600;
      }
      .theme__accent-background,
      .flickity-page-dots .dot.is-selected {
        background-color: #ff8600;
      }
      .theme__accent-hover:hover, .download-button {
        color: #ff8600;
      }

      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a {
        color: #ff8600;
      }
      .theme__anchors--solid a:hover {
        color: #1a1a1a;
      }

      .theme__anchors--underline h2.large a {
        color: #1a1a1a;
        box-shadow: none;
      }

      .theme__anchors--underline h2.large a:hover {
        color: #ff8600;
      }

      .sshare__inner {
        background-color: #1a1a1a;
        color: #1a1a1a;
      }
      .sshare__inner a {
        color: white;
      }
      .sshare__inner a:hover, .sshare__inner a:focus {
        color: #ff8600;
      }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title {
        color: #ff8600;
      }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div data-reactid="60"><!-- react-empty: 61 --></div><div data-reactid="62"><!-- react-empty: 63 --></div><div data-reactid="64"><!-- react-empty: 65 --></div><div data-reactid="66"><!-- react-empty: 67 --></div><div data-reactid="68"><!-- react-empty: 69 --></div><div id="transitionRoot" class="is-visible" data-reactid="70"><div data-reactid="71"><!-- react-empty: 72 --><div id="postContent" class="post" data-reactid="73"><div class="fixed fit-t fit-l fit-r z10" data-reactid="74"><div class="nav__local fill-v z1 absolute fit-x is-hidden" data-reactid="75"><section class="outer header__inner flex fill-v relative" data-reactid="76"><div class="header__group flex relative z1" data-reactid="77"><a class="header__logo header__logo--local flex flex-items-center absolute fit-t fit-b _16jm4kw _e16twb is-active" href="/" data-reactid="78"><svg x="0px" y="0px" viewBox="0 0 56.7 49.5" enable-background="new 0 0 56.7 49.5" data-reactid="79"><path id="logo__mark__icon" class="c-1a1a1a _m32ct8" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="80"></path></svg></a></div><div class="header__divider flex mh075 relative c-999999" data-reactid="81"></div><div class="nav__local__left header__group flex relative flex-items-center" data-reactid="82"><h1 class="ml025 h3 noe mv0" data-reactid="83">Why Are Plants Green? To Reduce the Noise in Photosynthesis.</h1></div><div class="nav__local__right header__group flex relative flex-items-center flex-auto flex-justify-end h5" data-reactid="84"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="85"><a href="#comments" class="flex flex-items-center pangram" data-reactid="86"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="87"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="88"></path></svg><div data-reactid="89"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="89935 https://www.quantamagazine.org/?p=89935"></span></div></a></div><span class="o-divider mh1 relative" data-reactid="90"></span><div class="relative" data-reactid="91"><button class="bookmark-button mh05 flex flex-items-center black theme__accent-hover o8" aria-expanded="false" data-reactid="92"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="93"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="94"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;" data-reactid="95"><div class="q-tooltip-content" data-reactid="96"><div class="q-tooltip-arrow" data-reactid="97"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="98"><h6 class="relative z1 uppercase kern--w mx025" data-reactid="99"><span class="small no-wrap" data-reactid="100">Read Later</span></h6></div></div></div></div><span class="o-divider mh1 relative" data-reactid="101"></span><div class="nav__local__share mr1 ph05 pv2 flex flex-items-center transition--color pointer relative c-1a1a1a _hover-c-ff8600" data-reactid="102"><span class="__label flex flex-items-center absolute fit-t fit-b fit-r mr05" data-reactid="103"><svg class="icon-l o2" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="104"><path fill="currentColor" d="M41.9,34.2c-2.2,0-4.1,0.9-5.5,2.3L15.7,26.2c0.1-0.4,0.1-0.8,0.1-1.2c0-0.4,0-0.8-0.1-1.2l20.7-10.3 c1.4,1.4,3.4,2.3,5.5,2.3c4.2,0,7.7-3.4,7.7-7.7s-3.4-7.7-7.7-7.7c-4.2,0-7.7,3.4-7.7,7.7c0,0.4,0,0.8,0.1,1.2L13.6,19.7 c-1.4-1.4-3.4-2.3-5.5-2.3c-4.2,0-7.7,3.4-7.7,7.7c0,4.2,3.4,7.7,7.7,7.7c2.2,0,4.1-0.9,5.5-2.3l20.7,10.3c-0.1,0.4-0.1,0.8-0.1,1.2 c0,4.2,3.4,7.7,7.7,7.7c4.2,0,7.7-3.4,7.7-7.7C49.6,37.7,46.1,34.2,41.9,34.2L41.9,34.2z M41.9,34.2" data-reactid="105"></path></svg><h6 class="uppercase kern mv0 ml1" data-reactid="106">Share</h6></span><span class="__links flex flex-items-center absolute fit-x mxa" data-reactid="107"><div data-reactid="108"><div class="social-links social-links--share flex flex-justify-between" data-reactid="109"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="110"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="111"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="112"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="113"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="114"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/&amp;text=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis.&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="115"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="116"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="117"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="118"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="119"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="120"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="121"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="122"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="123"><g data-reactid="124"><!-- react-text: 125 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="126"></path><!-- react-text: 127 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="128"></path><!-- react-text: 129 --> <!-- /react-text --></g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:unsetpx;top:140px;" data-reactid="130"><div class="q-tooltip-content" data-reactid="131"><div class="q-tooltip-arrow" data-reactid="132"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="133"><h6 class="relative z1 uppercase kern mv0" data-reactid="134">Copied!</h6></div></div></div><a href="mailto:?subject=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis.&amp;body=Plants%20ignore%20the%20most%20energy-rich%20part%20of%20sunlight%20because%20stability%20matters%20more%20than%20efficiency,%20according%20to%20a%20new%20model%20of%20photosynthesis.%0A%0Ahttps://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="135"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="136"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="137"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="138"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="139"></path></svg></div></a></div><div class="social-hide closed" data-reactid="140"><div class="social-links social-links--share flex flex-justify-between" data-reactid="141"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/&amp;title=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis." target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="142"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="143"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="144"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="145"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="146"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" target="_blank" class="social-links__link flex flex-items-center relative reddit" data-reactid="147"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="148"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="149"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30" data-reactid="150"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)" data-reactid="151"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/&amp;t=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis." target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="152"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="153"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="154"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="155"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="156"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis.&amp;url=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="157"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="158"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="159"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="160"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="161"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="162"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="163"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="164"></path></svg></div></div></span></div></div><div class="nav__local__mobile flex-auto flex-justify-end fill-v" data-reactid="165"><div class="nav__local__menu flex flex-items-center flex-justify-end fill-v" data-reactid="166"><li class="flex flex-items-center mh05 relative" data-reactid="167"><div class="header__hamburger" data-reactid="168"><button class="hamburger hamburger--dots block z10 relative theme__accent mha" data-reactid="169"><span class="hamburger__bar absolute fit-x mxa" data-reactid="170"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="171"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="172"></span></button></div></li></div></div></section><ul class="nav__local__dropdown absolute fit-b fit-r bg-white" data-reactid="173"><li class="__link flex flex-items-center flex-justify-start" data-reactid="174"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="175"><a href="#comments" class="flex flex-items-center pangram" data-reactid="176"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="177"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="178"></path></svg><div data-reactid="179"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="89935 https://www.quantamagazine.org/?p=89935"></span></div><h6 class="uppercase kern ml05 mv0" data-reactid="180">Comments</h6></a></div></li><li class="__link flex flex-items-center flex-justify-start" data-reactid="181"><div class="relative" data-reactid="182"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false" data-reactid="183"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="184"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="185"></path></svg><h6 class="uppercase kern ml1 mv0 theme__text" data-reactid="186">Read Later</h6></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;" data-reactid="187"><div class="q-tooltip-content" data-reactid="188"><div class="q-tooltip-arrow" data-reactid="189"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="190"><h6 class="relative z1 uppercase kern--w mx025" data-reactid="191"><span class="small no-wrap" data-reactid="192">Read Later</span></h6></div></div></div></div></li></ul><div class="nav__local__progress absolute fit-b fit-l fit-r z1 c-ff8600" data-reactid="193"><span class="block" style="transform:translateX(-100%);" data-reactid="194"></span></div></div></div><div id="postBody" class="theme__background-background theme__text" data-reactid="195"><!-- react-empty: 196 --><div data-reactid="197"><section class="post__title__wrapper relative" data-reactid="198"><section class="outer fill-h relative outer--content" data-reactid="199"><div class="mha container--s" data-reactid="200"><div class="header-spacer" data-reactid="201"></div><div class="post__title pv1 scale1 mha" data-reactid="202"><div class="scale0" data-reactid="203"><h6 class="mb1 pb025 mt0 block post__title__kicker" data-reactid="204"><a class="kicker theme__accent theme__text-hover uppercase" href="/abstractions/" data-reactid="205">Abstractions blog</a></h6><h1 class="post__title__title mv025 noe" data-reactid="206">Why Are Plants Green? To Reduce the Noise in Photosynthesis.</h1><!-- react-empty: 207 --><div class="post__title__author-date h5 mt1" data-reactid="208"><h6 class="byline relative flex flex-items-start merriweather mv025 mr1 gray3 theme__text-hover" data-reactid="209"><em class="byline__by gray4 mr075" data-reactid="210">By </em><a href="/authors/rodrigo-perez-ortega/" data-reactid="211"><span class="byline__author uppercase kern light small" data-reactid="212">Rodrigo Pérez Ortega</span></a></h6><p class="h6 o6 mv1 pv025" data-reactid="213"><em data-reactid="214">July 30, 2020</em></p></div><div class="post__title__meta flex flex-wrap flex-items-start" data-reactid="215"><div class="post__title__excerpt wysiwyg p italic mb1 mt025 pr2 o4" data-reactid="216">Plants ignore the most energy-rich part of sunlight because stability matters more than efficiency, according to a new model of photosynthesis.</div><div class="post__title__actions h5 mt025 flex-auto flex flex-items-center" data-reactid="217"><div class="comments-button mr05 flex flex-items-center theme__accent" data-reactid="218"><a href="#comments" class="flex flex-items-center pangram" data-reactid="219"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="220"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="221"></path></svg><div data-reactid="222"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="89935 https://www.quantamagazine.org/?p=89935"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="223"></span><div class="relative" data-reactid="224"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false" data-reactid="225"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="226"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="227"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;" data-reactid="228"><div class="q-tooltip-content" data-reactid="229"><div class="q-tooltip-arrow" data-reactid="230"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="231"><h6 class="relative z1 uppercase kern--w mx025" data-reactid="232"><span class="small no-wrap" data-reactid="233">Read Later</span></h6></div></div></div></div></div></div></div></div></div></section></section></div><figure class="lh-0 w-100P m-0_auto d-flex align-items-center justify-content-center flex-direction-column max-width-1420 _p_last-of-type-mb-0 p-0 _19nesb1 _jrggmc _552kiq _rna4ro" data-reactid="234"><div class="w-100P d-flex justify-content-center _149bqoo _1syob6o _aylhnx _1ovb59i" data-reactid="235"><div class="w-auto max-width-100P max-height-100P mr-0p5em _last-of-type-m-0 _1oyl2xe _1mmfes9 _duy6tz _aylhnx component-img" data-reactid="236"><img alt="Photo of green leafy plants in close-up." src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/07/Photosynthesis_2880_Lede.jpg" class="w-initial max-width-100P mb-1p5rem _q2oepu _rna4ro _1oyl2xe border-none" data-reactid="237"/><!-- react-empty: 238 --></div></div><figcaption class="d-block m-0_auto w-100P _112lb0a _192y3bk _dc69mj" data-reactid="239"><section class="p-0_3rem _k5gyt3 _rna4ro" data-reactid="240"><div class="max-width-560px w-100P m-0_auto d-flex flex-direction-column _1e0lyfy _k6y9ug _1ij7gf7 _1xqp4r2 _n5xvur _eugonq _l378w0 _149bqoo _bv6xe6 _1y275b3 _1re1wwt _pattribution-w-auto _46bwqc _pujp80 _pcaption-w-auto _1dxfdx3" data-reactid="241"><div class="caption wysiwyg h5 theme__anchors--solid fill-h" data-reactid="242"><p>Land plants are green because their photosynthetic pigments reflect green light, even though those wavelengths hold the most energy. Scientists finally understand why.</p>
</div><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h" data-reactid="243"><p>Olena Shmahalo/Quanta Magazine</p>
</div></div></section></figcaption></figure><div class="acf-content scale1 mt2" data-reactid="244"><div class="post__wrapper scale0 show-dropcap" data-reactid="245"><div class="mha container--m" data-reactid="246"><div class="post__content relative flex flex-items-start flex-justify-between" data-reactid="247"><aside class="post__sidebar hide flex flex-justify-center" data-reactid="248"><div class="post__sidebar__content" data-reactid="249"><div class="post__sidebar__content__inner" data-reactid="250"><div class="align-c mb075" data-reactid="251"><div class="sidebar__author" data-reactid="252"><a class="theme__accent-hover transition--color" href="/authors/rodrigo-perez-ortega/" data-reactid="253"><div class="sidebar__author__avatar mha mb1" data-reactid="254"><div class="image mx0 relative image--circle" data-reactid="255"><div class="image__inner absolute fit-x" data-reactid="256"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="257"/></div><noscript data-reactid="258"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/07/PerezOrtega_Rodrigo.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="259">Rodrigo Pérez Ortega</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="260"><em data-reactid="261">Writing Intern</em></p></a></div><hr class="mb075 o1" data-reactid="262"/><p class="h6 o6 mv1 pv025" data-reactid="263"><em data-reactid="264">July 30, 2020</em></p></div><div class="sidebar__actions" data-reactid="265"><hr class="mt075 mb1 o1" data-reactid="266"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover" data-reactid="267"><small data-reactid="268">View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="269"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z" data-reactid="270"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="271"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/abstractions-blog/" data-reactid="272"><span class="absolute fit-x theme__text-background o1" data-reactid="273"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="274">Abstractions blog</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/" data-reactid="275"><span class="absolute fit-x theme__text-background o1" data-reactid="276"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="277">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biophysics/" data-reactid="278"><span class="absolute fit-x theme__text-background o1" data-reactid="279"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="280">biophysics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/botany/" data-reactid="281"><span class="absolute fit-x theme__text-background o1" data-reactid="282"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="283">botany</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/evolution/" data-reactid="284"><span class="absolute fit-x theme__text-background o1" data-reactid="285"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="286">evolution</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/extraterrestrial-life/" data-reactid="287"><span class="absolute fit-x theme__text-background o1" data-reactid="288"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="289">extraterrestrial life</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/mathematical-biology/" data-reactid="290"><span class="absolute fit-x theme__text-background o1" data-reactid="291"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="292">mathematical biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/metabolism/" data-reactid="293"><span class="absolute fit-x theme__text-background o1" data-reactid="294"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="295">metabolism</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/noise/" data-reactid="296"><span class="absolute fit-x theme__text-background o1" data-reactid="297"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="298">noise</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/photosynthesis/" data-reactid="299"><span class="absolute fit-x theme__text-background o1" data-reactid="300"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="301">photosynthesis</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/plants/" data-reactid="302"><span class="absolute fit-x theme__text-background o1" data-reactid="303"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="304">plants</span></a></div></div><div class="sidebar__poster" data-reactid="305"><a href="https://www.amazon.com/dp/026253634X/" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="sidebar__poster__desktop" target="_blank" data-reactid="306"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/Dec-Ad_Article_1218_320x600_Sci.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="fill-h" data-reactid="307"/></a><a href="https://www.amazon.com/dp/026253634X/" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="sidebar__poster__mobile" target="_blank" data-reactid="308"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/Dec-Ad_Mobile_1218_500x400_Sci.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="fill-h" data-reactid="309"/></a></div></div></aside><section class="outer mha js-router-anchors outer--content" data-reactid="310"><div class="flex-auto mha container--xs" data-reactid="311"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="312"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="313"><p>From large trees in the Amazon jungle to houseplants to seaweed in the ocean, green is the color that reigns over the plant kingdom. Why green, and not blue or magenta or gray? The simple answer is that although plants absorb almost all the photons in the red and blue regions of the light spectrum, they absorb only about 90% of the green photons. If they absorbed more, they would look black to our eyes. Plants are green because the small amount of light they reflect is that color.</p>
<p>But that seems unsatisfyingly wasteful because most of the energy that the sun radiates is in the green part of the spectrum. When pressed to explain further, biologists have sometimes suggested that the green light might be too powerful for plants to use without harm, but the reason why hasn’t been clear. Even after decades of molecular research on the light-harvesting machinery in plants, scientists could not establish a detailed rationale for plants’ color.</p>
<div id='component-5f247451bed49' class=''><script type="text/template">{"type":"CategoryDetails","id":"component-5f247451bed49","data":{"type":"category","id":619,"title":"Abstractions blog","description":"<em>Abstractions<\/em>\u200b navigates promising ideas in science and mathematics. Journey with us and join the conversation.","link":"https:\/\/www.quantamagazine.org\/abstractions\/","image":{"ID":41194,"id":41194,"title":"Abstractions","filename":"Abstractions.png","filesize":17245,"url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","link":"https:\/\/www.quantamagazine.org\/new-algorithm-solves-cake-cutting-problem-20161006\/abstractions\/","alt":"Abstractions logo","author":"24","description":"","caption":"Abstractions\u200b navigates promising ideas in science and mathematics. Journey with us and join the conversation.","name":"abstractions","status":"inherit","uploaded_to":30685,"date":"2017-04-19 21:19:01","modified":"2017-04-28 15:40:02","menu_order":0,"mime_type":"image\/png","type":"image","subtype":"png","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":600,"height":520,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions-520x451.png","thumbnail-width":520,"thumbnail-height":451,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","medium-width":600,"medium-height":520,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","medium_large-width":600,"medium_large-height":520,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","large-width":600,"large-height":520,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions-160x160.png","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions-520x520.png","square_large-width":520,"square_large-height":520,"apple_news_ca_landscape_12_9":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_landscape_12_9-width":600,"apple_news_ca_landscape_12_9-height":520,"apple_news_ca_landscape_9_7":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_landscape_9_7-width":600,"apple_news_ca_landscape_9_7-height":520,"apple_news_ca_landscape_5_5":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_landscape_5_5-width":600,"apple_news_ca_landscape_5_5-height":520,"apple_news_ca_landscape_4_7":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_landscape_4_7-width":547,"apple_news_ca_landscape_4_7-height":474,"apple_news_ca_landscape_4_0":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_landscape_4_0-width":464,"apple_news_ca_landscape_4_0-height":402,"apple_news_ca_portrait_12_9":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_portrait_12_9-width":600,"apple_news_ca_portrait_12_9-height":520,"apple_news_ca_portrait_9_7":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_portrait_9_7-width":600,"apple_news_ca_portrait_9_7-height":520,"apple_news_ca_portrait_5_5":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_portrait_5_5-width":600,"apple_news_ca_portrait_5_5-height":520,"apple_news_ca_portrait_4_7":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_portrait_4_7-width":414,"apple_news_ca_portrait_4_7-height":359,"apple_news_ca_portrait_4_0":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_portrait_4_0-width":354,"apple_news_ca_portrait_4_0-height":307,"apple_news_ca_square_12_9":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_square_12_9-width":600,"apple_news_ca_square_12_9-height":520,"apple_news_ca_square_9_7":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_square_9_7-width":600,"apple_news_ca_square_9_7-height":520,"apple_news_ca_square_5_5":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_square_5_5-width":600,"apple_news_ca_square_5_5-height":520,"apple_news_ca_square_4_7":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_square_4_7-width":550,"apple_news_ca_square_4_7-height":477,"apple_news_ca_square_4_0":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2017\/04\/Abstractions.png","apple_news_ca_square_4_0-width":470,"apple_news_ca_square_4_0-height":407}}}}</script></div>
<p>Recently, however, in the <a href="http://doi.org/10.1126/science.aba6630">pages of <em>Science</em></a>, scientists finally provided a more complete answer. They built a model to explain why the photosynthetic machinery of plants wastes green light. What they did not expect was that their model would also explain the colors of other photosynthetic forms of life too. Their findings point to an evolutionary principle governing light-harvesting organisms that might apply throughout the universe. They also offer a lesson that — at least sometimes — evolution cares less about making biological systems efficient than about keeping them stable.</p>
<p>The mystery of the color of plants is one that <a href="https://profiles.ucr.edu/app/home/profile/gabor">Nathaniel Gabor</a>, a physicist at the University of California, Riverside, stumbled into years ago while completing his doctorate. Extrapolating from his work on light absorption by carbon nanotubes, he started thinking of what the ideal solar collector would look like, one that absorbed the peak energy from the solar spectrum. “You should have this narrow device getting the most power to green light,” he said. “And then it immediately occurred to me that plants are doing the opposite: They’re spitting out green light.”</p>
<div id='component-5f247451cb531' class=''><script type="text/template">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</script></div>
<p>In 2016, Gabor and his colleagues modeled the best conditions for a <a href="https://pubs.acs.org/doi/abs/10.1021/acs.nanolett.6b03136">photoelectric cell that regulates energy flow</a>. But to learn why plants reflect green light, Gabor and a team that included <a href="https://www.gla.ac.uk/researchinstitutes/biology/staff/richardcogdell/">Richard Cogdell</a>, a botanist at the University of Glasgow, looked more closely at what happens during photosynthesis as a problem in network theory.</p>
<p>The first step of photosynthesis happens in a light-harvesting complex, a mesh of proteins in which pigments are embedded, forming an antenna. The pigments — chlorophylls, in green plants — absorb light and transfer the energy to a reaction center, where the production of chemical energy for the cell’s use is initiated. The efficiency of this quantum mechanical first stage of photosynthesis is nearly perfect — almost all the absorbed light is converted into electrons the system can use.</p>
<p>But this antenna complex inside cells is constantly moving. “It’s like Jell-O,” Gabor said. “Those movements affect how the energy flows through the pigments” and bring noise and inefficiency into the system. Quick fluctuations in the intensity of light falling on plants — from changes in the amount of shade, for example — also make the input noisy. For the cell, a steady input of electrical energy coupled to a steady output of chemical energy is best: Too few electrons reaching the reaction center can cause an energy failure, while “too much energy will cause free radicals and all sorts of overcharging effects” that damage tissues, Gabor said.</p>
<p>Gabor and his team developed a model for the light-harvesting systems of plants and applied it to the solar spectrum measured below a canopy of leaves. Their work made it clear why what works for nanotube solar cells doesn’t work for plants: It might be highly efficient to specialize in collecting just the peak energy in green light, but that would be detrimental for plants because, when the sunlight flickered, the noise from the input signal would fluctuate too wildly for the complex to regulate the energy flow.</p>
<div id='component-5f247451d2943' class=''><script type="text/template">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</script></div>
<p>Instead, for a safe, steady energy output, the pigments of the photosystem had to be very finely tuned in a certain way. The pigments needed to absorb light at similar wavelengths to reduce the internal noise. But they also needed to absorb light at different rates to buffer against the external noise caused by swings in light intensity. The best light for the pigments to absorb, then, was in the steepest parts of the intensity curve for the solar spectrum — the red and blue parts of the spectrum.</p>
<p>The model’s predictions matched the absorption peaks of chlorophyll <em>a</em> and <em>b</em>, which green plants use to harvest red and blue light. It appears that the photosynthesis machinery evolved not for maximum efficiency but rather for an optimally smooth and reliable output.</p>
<div id='component-5f247451d6465' class=''><script type="text/template">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</script></div>
<p>Cogdell wasn’t fully convinced at first that this approach would hold up for other photosynthetic organisms, such as the purple bacteria and green sulfur bacteria that live underwater and are named for the colors their pigments reflect. Applying the model to the sunlight available where those bacteria live, the researchers predicted what the optimal absorption peaks should be. Once again, their predictions matched the activity of the cells’ pigments.</p>
<p>“When I realized how fundamental this was, I found myself looking in the mirror and thinking: How could I be so dumb not to think about this before?” Cogdell said.</p>
<p>(There are plants that don’t appear green, like the copper beech, because they contain pigments like carotenoids. But those pigments are not photosynthetic: They typically protect the plants like sunscreen, buffering against slow changes in their light exposure.)</p>
<p>“It was extraordinarily impressive, I think, to explain a pattern in biology with an incredibly simple physical model,” said <a href="https://www.qmul.ac.uk/sbcs/staff/christopherduffy.html">Christopher Duffy</a>, a biophysicist at Queen Mary University of London, who wrote <a href="https://doi.org/10.1126/science.abc8063">an accompanying commentary</a> on the model for <em>Science</em>. “It was nice to see a theoretically led work that understands and promotes the idea that it is robustness of the system that seems to be the evolutionary driving force.”</p>
<div id='component-5f247451d72a5' class='related-list'><script type="text/template">{"type":"LinkList","id":"component-5f247451d72a5","data":{"title":"Related:","class":"related-list","links":[{"type":"internal","link":"https:\/\/www.quantamagazine.org\/simple-bacteria-offer-clues-to-the-origins-of-photosynthesis-20171017\/","title":"Simple Bacteria Offer Clues to the Origins of Photosynthesis"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/in-pursuit-of-quantum-biology-with-birgitta-whaley-20130730\/","title":"In Pursuit of Quantum Biology With Birgitta Whaley"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/the-thorny-truth-about-spine-evolution-20170614\/","title":"The Thorny Truth About Spine Evolution"}]}}</script></div>
<p>Researchers hope the model can be used to aid in the design of better solar panels and other solar devices. Although the efficiency of photovoltaic technology has advanced considerably, “I would say it’s not a solved problem in terms of robustness and scalability, which is something that plants have solved,” said <a href="https://chemistry.mit.edu/profile/gabriela-s-schlau-cohen/">Gabriela Schlau-Cohen</a>, a  physical chemist at the Massachusetts Institute of Technology.</p>
<p>Gabor has also set his mind on someday applying the model to life beyond Earth. “If I had another planet and I knew what its star was like, could I guess what photosynthetic life might look like?” he asked. In the code of his model — which is <a href="https://zenodo.org/record/3765835">publicly available</a> — there is an option to do exactly that with any selected spectrum. For now, the exercise is purely hypothetical. “In the next 20 years, we probably will have enough data on an exoplanet to be able to [answer] that question,” Gabor said.</p>
</div></div></div></section><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid" data-reactid="314"><div class="post__sidebar__content" data-reactid="315"><div class="post__sidebar__content__inner" data-reactid="316"><h3 class="mt0" data-reactid="317">Share this article</h3><div data-reactid="318"><div class="social-links social-links--share flex flex-justify-between" data-reactid="319"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="320"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="321"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="322"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="323"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="324"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/&amp;text=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis.&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="325"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="326"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="327"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="328"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="329"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="330"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="331"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="332"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="333"><g data-reactid="334"><!-- react-text: 335 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="336"></path><!-- react-text: 337 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="338"></path><!-- react-text: 339 --> <!-- /react-text --></g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:unsetpx;top:140px;" data-reactid="340"><div class="q-tooltip-content" data-reactid="341"><div class="q-tooltip-arrow" data-reactid="342"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="343"><h6 class="relative z1 uppercase kern mv0" data-reactid="344">Copied!</h6></div></div></div><a href="mailto:?subject=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis.&amp;body=Plants%20ignore%20the%20most%20energy-rich%20part%20of%20sunlight%20because%20stability%20matters%20more%20than%20efficiency,%20according%20to%20a%20new%20model%20of%20photosynthesis.%0A%0Ahttps://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="345"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="346"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="347"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="348"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="349"></path></svg></div></a></div><div class="social-hide closed" data-reactid="350"><div class="social-links social-links--share flex flex-justify-between" data-reactid="351"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/&amp;title=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis." target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="352"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="353"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="354"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="355"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="356"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" target="_blank" class="social-links__link flex flex-items-center relative reddit" data-reactid="357"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="358"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="359"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30" data-reactid="360"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)" data-reactid="361"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/&amp;t=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis." target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="362"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="363"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="364"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="365"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="366"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis.&amp;url=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="367"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="368"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="369"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="370"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="371"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="372"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="373"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="374"></path></svg></div></div><div class="sidebar__newsletter" data-reactid="375"><div class="pv05" data-reactid="376"><hr class="o2 mv1" data-reactid="377"/></div><h3 class="mv0" data-reactid="378">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="379"><em data-reactid="380">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="381"><a href="#newsletter" data-reactid="382"><button class="button pangram bold scale5 fill-h" data-reactid="383">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="384"><small class="flex flex-items-center" data-reactid="385"><span data-reactid="386">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="387"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="388"></path></svg></small></a></div></div></aside></div></div></div></div><div class="pv2" data-reactid="389"></div><div class="post__footer" data-reactid="390"><div class="mha container--m" data-reactid="391"><div class="flex flex-wrap flex-items-stretch" data-reactid="392"><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="393"><section class="outer" data-reactid="394"><aside class="post__sidebar hide flex flex-justify-center post__sidebar--footer" data-reactid="395"><div class="post__sidebar__content" data-reactid="396"><div class="post__sidebar__content__inner" data-reactid="397"><div class="align-c mb075" data-reactid="398"><div class="sidebar__author" data-reactid="399"><a class="theme__accent-hover transition--color" href="/authors/rodrigo-perez-ortega/" data-reactid="400"><div class="sidebar__author__avatar mha mb1" data-reactid="401"><div class="image mx0 relative image--circle" data-reactid="402"><div class="image__inner absolute fit-x" data-reactid="403"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="404"/></div><noscript data-reactid="405"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/07/PerezOrtega_Rodrigo.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="406">Rodrigo Pérez Ortega</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="407"><em data-reactid="408">Writing Intern</em></p></a></div><hr class="mb075 o1" data-reactid="409"/><p class="h6 o6 mv1 pv025" data-reactid="410"><em data-reactid="411">July 30, 2020</em></p></div><div class="sidebar__actions" data-reactid="412"><hr class="mt075 mb1 o1" data-reactid="413"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover" data-reactid="414"><small data-reactid="415">View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="416"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z" data-reactid="417"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="418"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/abstractions-blog/" data-reactid="419"><span class="absolute fit-x theme__text-background o1" data-reactid="420"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="421">Abstractions blog</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/" data-reactid="422"><span class="absolute fit-x theme__text-background o1" data-reactid="423"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="424">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biophysics/" data-reactid="425"><span class="absolute fit-x theme__text-background o1" data-reactid="426"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="427">biophysics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/botany/" data-reactid="428"><span class="absolute fit-x theme__text-background o1" data-reactid="429"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="430">botany</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/evolution/" data-reactid="431"><span class="absolute fit-x theme__text-background o1" data-reactid="432"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="433">evolution</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/extraterrestrial-life/" data-reactid="434"><span class="absolute fit-x theme__text-background o1" data-reactid="435"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="436">extraterrestrial life</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/mathematical-biology/" data-reactid="437"><span class="absolute fit-x theme__text-background o1" data-reactid="438"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="439">mathematical biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/metabolism/" data-reactid="440"><span class="absolute fit-x theme__text-background o1" data-reactid="441"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="442">metabolism</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/noise/" data-reactid="443"><span class="absolute fit-x theme__text-background o1" data-reactid="444"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="445">noise</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/photosynthesis/" data-reactid="446"><span class="absolute fit-x theme__text-background o1" data-reactid="447"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="448">photosynthesis</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/plants/" data-reactid="449"><span class="absolute fit-x theme__text-background o1" data-reactid="450"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="451">plants</span></a></div></div><div class="sidebar__poster" data-reactid="452"><a href="https://www.amazon.com/dp/026253634X/" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="sidebar__poster__desktop" target="_blank" data-reactid="453"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/Dec-Ad_Article_1218_320x600_Sci.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="fill-h" data-reactid="454"/></a><a href="https://www.amazon.com/dp/026253634X/" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="sidebar__poster__mobile" target="_blank" data-reactid="455"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2018/12/Dec-Ad_Mobile_1218_500x400_Sci.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – AVAILABLE NOW!" class="fill-h" data-reactid="456"/></a></div></div></aside></section></div><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="457"><section class="outer fill-h" data-reactid="458"><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid post__sidebar--footer" data-reactid="459"><div class="post__sidebar__content" data-reactid="460"><div class="post__sidebar__content__inner" data-reactid="461"><h3 class="mt0" data-reactid="462">Share this article</h3><div data-reactid="463"><div class="social-links social-links--share flex flex-justify-between" data-reactid="464"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="465"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="466"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="467"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="468"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="469"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/&amp;text=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis.&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="470"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="471"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="472"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="473"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="474"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="475"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="476"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="477"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="478"><g data-reactid="479"><!-- react-text: 480 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="481"></path><!-- react-text: 482 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="483"></path><!-- react-text: 484 --> <!-- /react-text --></g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:unsetpx;top:140px;" data-reactid="485"><div class="q-tooltip-content" data-reactid="486"><div class="q-tooltip-arrow" data-reactid="487"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="488"><h6 class="relative z1 uppercase kern mv0" data-reactid="489">Copied!</h6></div></div></div><a href="mailto:?subject=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis.&amp;body=Plants%20ignore%20the%20most%20energy-rich%20part%20of%20sunlight%20because%20stability%20matters%20more%20than%20efficiency,%20according%20to%20a%20new%20model%20of%20photosynthesis.%0A%0Ahttps://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="490"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="491"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="492"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="493"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="494"></path></svg></div></a></div><div class="social-hide closed" data-reactid="495"><div class="social-links social-links--share flex flex-justify-between" data-reactid="496"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/&amp;title=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis." target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="497"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="498"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="499"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="500"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="501"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" target="_blank" class="social-links__link flex flex-items-center relative reddit" data-reactid="502"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="503"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="504"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30" data-reactid="505"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)" data-reactid="506"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/&amp;t=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis." target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="507"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="508"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="509"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="510"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="511"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Why%20Are%20Plants%20Green?%20To%20Reduce%20the%20Noise%20in%20Photosynthesis.&amp;url=https://www.quantamagazine.org/why-are-plants-green-to-reduce-the-noise-in-photosynthesis-20200730/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="512"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="513"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="514"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="515"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="516"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="517"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="518"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="519"></path></svg></div></div><div class="sidebar__newsletter" data-reactid="520"><div class="pv05" data-reactid="521"><hr class="o2 mv1" data-reactid="522"/></div><h3 class="mv0" data-reactid="523">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="524"><em data-reactid="525">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="526"><a href="#newsletter" data-reactid="527"><button class="button pangram bold scale5 fill-h" data-reactid="528">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="529"><small class="flex flex-items-center" data-reactid="530"><span data-reactid="531">Most recent newsletter</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="532"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="533"></path></svg></small></a></div></div></aside></section></div></div></div></div></div><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter" data-reactid="534"><div class="scale0 mt1 pv05 mha container--xs" data-reactid="535"><h2 class="newsletter__title h1 noe mv0" data-reactid="536">The Quanta Newsletter</h2><p class="gray4 mt025 scale5" data-reactid="537"><em data-reactid="538">Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha" data-reactid="539"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white" data-reactid="540"><div class="newsletter__form__inner flex flex-items-start mha" data-reactid="541"><div class="newsletter__form__field flex flex-auto relative fill-v" data-reactid="542"><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" placeholder="Email address" autocorrect="off" autocapitalize="off" data-reactid="543"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black" data-reactid="544">Subscribe</button></div></form></div><h4 class="inline-block" data-reactid="545"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color" data-reactid="546"><span class="" data-reactid="547">Most recent newsletter</span></a></h4></div><div class="mega__other__divider mv2 white o2 shop_divider" data-reactid="548"></div></section><section class="outer post__category pv2 outer--content" data-reactid="549"><div class="loader relative fill-h" data-reactid="550"></div></section><section class="outer comments relative fill-h bg-gray1 pt2 outer--content" id="comments" data-reactid="551"><h1 class="h1 noe pb025 align-c mt1" data-reactid="552">Comment on this article</h1><div class="mha container--s" data-reactid="553"><div class="comments__inner bg-white mha p ph1 pt2 pb1 mb1" data-reactid="554"><div class="mha container--xs" data-reactid="555"><div class="comments__disclaimer scale5 o6 italic align-l mv1 pb1" data-reactid="556"><p class="byline"><small><em>Quanta Magazine moderates comments to facilitate an informed, substantive, civil conversation. Abusive, profane, self-promotional, misleading, incoherent or off-topic comments will be rejected. Moderators are staffed during regular business hours (New York time) and can only accept comments written in English. </em></small></p>
</div><div data-reactid="557"><div id="disqus_thread" data-reactid="558"></div></div></div></div></div><div class="comments__expand absolute align-c fit-b fit-l fit-r flex flex-items-center flex-justify-center" data-reactid="559"><button class="link--underline orange hover--black pangram bold inline-block" data-reactid="560">Show comments</button></div></section><div class="next-post block relative fill-h disable-parallax" style="background-image:url();" data-reactid="561"><div class="overlay bg-black o4 absolute fit-x" data-reactid="562"></div><section class="outer outer--content" data-reactid="563"><div class="next-post__content relative z1 fit-x align-c pb12 pt10" data-reactid="564"><h1 class="h6 uppercase kern mb1 mv0 inline-block white" data-reactid="565">Next article</h1><h2 class="h1 mt05 mb0 noe mha white" data-reactid="566">How Physics Found a Geometric Structure for Math to Play With</h2></div></section><a class="absolute fit-x z10" href="/how-physics-gifted-math-with-a-new-geometry-20200729/" data-reactid="567"></a></div></div></div></div><footer class="footer" data-reactid="568"><section class="outer footer__outer" data-reactid="569"><div class="relative z0 fill-v mha container--m" data-reactid="570"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content" data-reactid="571"><div class="flex flex-justify-center" data-reactid="572"><a href="/" class="footer__logo block" data-reactid="573"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="574"><g id="logo" data-reactid="575"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="576"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="577"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="578"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0" data-reactid="579"><div class="social-links flex flex-justify-between flex-items-center social-links--footer" data-reactid="580"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="581"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="582"><div class="absolute fit-x mxa c-ff8600" data-reactid="583"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="584"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="585"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="586"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="587"><div class="absolute fit-x mxa c-ff8600" data-reactid="588"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="589"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="590"></path></svg></div></a><a href="http://youtube.com/c/QuantamagazineOrgNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="591"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="592"><div class="absolute fit-x mxa c-ff8600" data-reactid="593"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="594"><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z" data-reactid="595"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="596"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="597"><div class="absolute fit-x mxa c-ff8600" data-reactid="598"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="599"><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z" data-reactid="600"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2" data-reactid="601"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content" data-reactid="602"><nav class="footer__nav fill-h pb1" data-reactid="603"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3" data-reactid="604"><li class="footer__list-item mb1" data-reactid="605"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/" data-reactid="606"><span data-reactid="607">About Quanta</span></a></li><li class="footer__list-item mb1" data-reactid="608"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="609"><span data-reactid="610">Archive</span></a></li><li class="footer__list-item mb1" data-reactid="611"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/" data-reactid="612"><span data-reactid="613">Contact Us</span></a></li><li class="footer__list-item mb1" data-reactid="614"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/" data-reactid="615"><span data-reactid="616">Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1" data-reactid="617"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/" data-reactid="618"><span data-reactid="619">Privacy Policy</span></a></li><li class="footer__list-item mb1" data-reactid="620"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="621"><span data-reactid="622">Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light" data-reactid="623"><small data-reactid="624"><!-- react-text: 625 -->All Rights Reserved © <!-- /react-text --><!-- react-text: 626 -->2020<!-- /react-text --></small></div><div class="footer__credits flex-shrink flex-justify-right o6" data-reactid="627"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio" data-reactid="628"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="629"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z" data-reactid="630"></path></svg></a></div></section></div></section></footer></div></div><script type="text/javascript" data-reactid="6">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</script><script type="text/javascript" data-reactid="7">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</script><script type="text/javascript" data-reactid="8">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.7.6" data-reactid="9"></script></body></html>