<!DOCTYPE html>
<html lang="en" data-reactroot="" data-reactid="1" data-react-checksum="-355012037"><head data-reactid="2">
    <title>Quanta Magazine</title>
    <link href="/fonts.css" rel="stylesheet"/>
    <link href="/main.css?ver=2.7.7" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Having solved a central mystery about the “twirliness” of tornadoes and other types of vortices, William Irvine has set his sights on turbulence, the white" />

<meta name="keywords"  content="physics,experimental physics,turbulence,fluid mechanics,vorticity,fluid dynamics" />

<link rel="canonical" href="https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" />
<meta property="og:title" content="An Unexpected Twist Lights Up the Secrets of Turbulence" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/09/Vortices_1200_social.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta property="fb:app_id" content="533309373681765" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:domain" content="quantamagazine.org" />
<meta name="twitter:title" content="An Unexpected Twist Lights Up the Secrets of Turbulence" />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/09/Vortices_1200_social.jpg" />
<meta itemprop="image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/09/Vortices_1200_social.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8526335-13', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="twitter:description" content="Having solved a central mystery about the “twirliness” of tornadoes and other types of vortices, William Irvine has set his sights on turbulence, the white whale of classical physics." />
    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">.c-1a1a1a{color:#1a1a1a}._hover-c-ff8600:hover{color:#ff8600}.c-999999{color:#999999}.c-ff8600{color:#ff8600}._16jm4kw:hover #logo__mark{color:#ff8600}._e16twb:hover #logo__mark__icon{color:#ff8600}.bc-efefef{background-color:#efefef}._hover-c-white:hover{color:white}._hover-bc-ff8600:hover{background-color:#ff8600}._hover_div-c-ff8600:hover div{color:#ff8600}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-ff8600:hover svg{color:#ff8600}.lh-0{line-height:0}.w-100P{width:100%}.m-0_auto{margin:0 auto}.d-flex{display:flex}.align-items-flex-start{align-items:flex-start}.justify-content-center{justify-content:center}.flex-direction-column{flex-direction:column}.max-width-1288{max-width:1288px}._p_last-of-type-mb-0 p:last-of-type{margin-bottom:0px}.p-0{padding:0px}.w-auto{width:auto}.max-width-100P{max-width:100%}.max-height-100P{max-height:100%}.mr-0p5em{margin-right:0.5em}._last-of-type-m-0:last-of-type{margin:0px}.w-initial{width:initial}.mb-1p5rem{margin-bottom:1.5rem}.border-none{border:none}.d-block{display:block}.max-width-560px{max-width:560px}._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}@media (min-width: 34em){._m32ct8{color:#1a1a1a}}@media screen and (min-width: 1056px){._11thage{padding:0 4em}}@media screen and (min-width: 1056px){._k6y9ug{flex-direction:row}}@media screen and (min-width: 1056px){._5bnyf3{margin:0 auto }}@media screen and (max-width: 544px){._rna4ro{padding:0px}}@media screen and (min-width: 1056px){._r0uckh{max-width:920px}}@media screen and (min-width: 545px) and (max-width: 1055px){._1syob6o{max-width:unset}}@media screen and (max-width: 544px){._aylhnx{flex-direction:column}}@media screen and (max-width: 544px){._1ovb59i{margin:auto}}@media screen and (max-width: 544px){._1oyl2xe{width:100%}}@media screen and (max-width: 544px){._1mmfes9{margin:0px}}@media screen and (max-width: 544px){._duy6tz{display:flex}}@media screen and (max-width: 544px){._q2oepu{margin:0 0 1rem}}@media screen and (max-width: 544px){._112lb0a .caption{margin-bottom:0}}@media screen and (min-width: 1056px){._192y3bk{margin:0px}}@media screen and (min-width: 1056px){._xzxuw9{width:18rem}}@media screen and (min-width: 545px) and (max-width: 1055px){._k5gyt3{padding:0 4rem}}@media screen and (min-width: 1056px){._19ptw56{padding:0 0 0 2rem}}@media screen and (min-width: 1056px){._kliv3d{max-width:300px}}@media screen and (min-width: 1056px){._dc69mj{width:100%}}@media screen and (max-width: 544px){._bv6xe6{margin:0 1.25rem 1rem}}@media screen and (max-width: 544px){._1y275b3{width:calc(100% - 2.5rem)}}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <noscript>
      <style type="text/css">
        #transitionRoot {
          transform: translateY(0) !important;
          -webkit-transform: translateY(0) !important;
          opacity: 1 !important;
        }
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body data-reactid="3"><div id="trackingScripts" data-reactid="4"><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=190747804793608&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Chartbeat --><script type="text/javascript">var _sf_async_config = { uid: 65564, domain: 'quantamagazine.org', useCanonical: true };(function() {function loadChartbeat(){ window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); };var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function(){ oldonload(); loadChartbeat(); };})();</script><!-- End Chartbeat -->

<!--Parsely--><script id="parsely-cfg" src="//cdn.parsely.com/keys/quantamagazine.org/p.js"></script></div><div id="root" data-reactid="5"><div id="app" data-reactroot="" data-reactid="1" data-react-checksum="-1820344660"><header class="nav fixed fit-t fit-l fit-r z9" data-reactid="2"><!-- react-empty: 3 --><div data-reactid="4"><div class="nav__container z1 fill-v mha absolute fit-x" data-reactid="5"><div class="nav__inner fill-v relative z1" data-reactid="6"><section class="outer header__inner flex fill-v relative z1" data-reactid="7"><div class="header__group flex relative z1" data-reactid="8"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _1s98oc1 is-active" href="/" data-reactid="9"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="10"><g id="logo" data-reactid="11"><path id="logo__mark" class="_riw402" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="12"></path><path id="logo__quanta" class="_riw402" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="13"></path><path id="logo__magazine" class="_b4g2te" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="14"></path></g></svg></a></div><div class="header__divider flex mh1 relative _b4g2te" data-reactid="15"></div><nav class="header__main header__group flex relative" data-reactid="16"><ul class="flex fill-v" data-reactid="17"><li class="flex flex-items-center fill-v" data-reactid="18"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/physics/" data-reactid="19"><h4 class="mv0" data-reactid="20">Physics</h4><span class="_480t39 __underline" data-reactid="21"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="22"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/mathematics/" data-reactid="23"><h4 class="mv0" data-reactid="24">Mathematics</h4><span class="_480t39 __underline" data-reactid="25"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="26"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/biology/" data-reactid="27"><h4 class="mv0" data-reactid="28">Biology</h4><span class="_480t39 __underline" data-reactid="29"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="30"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/computer-science/" data-reactid="31"><h4 class="mv0" data-reactid="32">Computer Science</h4><span class="_480t39 __underline" data-reactid="33"></span></a></li><li class="flex flex-items-center fill-v" data-reactid="34"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/archive/" data-reactid="35"><h4 class="mv0" data-reactid="36">All Articles</h4><span class="_480t39 __underline" data-reactid="37"></span></a></li></ul></nav><div class="header__group flex flex-auto relative" data-reactid="38"><ul class="header__icons flex flex-auto" data-reactid="39"><li class="header__bookmarks header__icon flex flex-items-center mh05 z1 _100werz" data-reactid="40"><button class="relative" data-reactid="41"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="42"><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z" data-reactid="43"></path></svg></button></li><li class="header__account header__icon flex flex-items-center mh05 z1 _100werz" data-reactid="44"><button class="relative" data-reactid="45"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="46"><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z" data-reactid="47"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _100werz" data-reactid="48"><button class="relative" data-reactid="49"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="50"><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z" data-reactid="51"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative" data-reactid="52"><div class="header__hamburger" data-reactid="53"><button class="hamburger block z10 relative theme__header-primary mha _b4g2te" data-reactid="54"><span class="hamburger__bar absolute fit-x mxa" data-reactid="55"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="56"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="57"></span></button></div></li></ul></div></section></div></div></div><!-- react-empty: 58 --></header><style id="Theme" type="text/css" data-reactid="59">
      .theme__text {
        color: #1a1a1a;
      }
      .theme__text-background,
      .flickity-page-dots .dot {
        background-color: #1a1a1a;
      }
      .theme__text-hover:hover {
        color: #1a1a1a;
      }
      .theme__background {
        color: white;
      }
      .theme__background-background {
        background-color: white;
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600;
      }
      .theme__accent-background,
      .flickity-page-dots .dot.is-selected {
        background-color: #ff8600;
      }
      .theme__accent-hover:hover, .download-button {
        color: #ff8600;
      }

      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a {
        color: #ff8600;
      }
      .theme__anchors--solid a:hover {
        color: #1a1a1a;
      }

      .theme__anchors--underline h2.large a {
        color: #1a1a1a;
        box-shadow: none;
      }

      .theme__anchors--underline h2.large a:hover {
        color: #ff8600;
      }

      .sshare__inner {
        background-color: #1a1a1a;
        color: #1a1a1a;
      }
      .sshare__inner a {
        color: white;
      }
      .sshare__inner a:hover, .sshare__inner a:focus {
        color: #ff8600;
      }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title {
        color: #ff8600;
      }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div data-reactid="60"><!-- react-empty: 61 --></div><div data-reactid="62"><!-- react-empty: 63 --></div><div data-reactid="64"><!-- react-empty: 65 --></div><div data-reactid="66"><!-- react-empty: 67 --></div><div data-reactid="68"><!-- react-empty: 69 --></div><div id="transitionRoot" class="is-visible" data-reactid="70"><div data-reactid="71"><!-- react-empty: 72 --><div id="postContent" class="post" data-reactid="73"><div class="fixed fit-t fit-l fit-r z10" data-reactid="74"><div class="nav__local fill-v z1 absolute fit-x is-hidden" data-reactid="75"><section class="outer header__inner flex fill-v relative" data-reactid="76"><div class="header__group flex relative z1" data-reactid="77"><a class="header__logo header__logo--local flex flex-items-center absolute fit-t fit-b _16jm4kw _e16twb is-active" href="/" data-reactid="78"><svg x="0px" y="0px" viewBox="0 0 56.7 49.5" enable-background="new 0 0 56.7 49.5" data-reactid="79"><path id="logo__mark__icon" class="c-1a1a1a _m32ct8" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="80"></path></svg></a></div><div class="header__divider flex mh075 relative c-999999" data-reactid="81"></div><div class="nav__local__left header__group flex relative flex-items-center" data-reactid="82"><h1 class="ml025 h3 noe mv0" data-reactid="83">An Unexpected Twist Lights Up the Secrets of Turbulence</h1></div><div class="nav__local__right header__group flex relative flex-items-center flex-auto flex-justify-end h5" data-reactid="84"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="85"><a href="#comments" class="flex flex-items-center pangram" data-reactid="86"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="87"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="88"></path></svg><div data-reactid="89"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="91477 https://www.quantamagazine.org/?p=91477"></span></div></a></div><span class="o-divider mh1 relative" data-reactid="90"></span><div class="relative" data-reactid="91"><button class="bookmark-button mh05 flex flex-items-center black theme__accent-hover o8" aria-expanded="false" data-reactid="92"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="93"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="94"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;" data-reactid="95"><div class="q-tooltip-content" data-reactid="96"><div class="q-tooltip-arrow" data-reactid="97"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="98"><h6 class="relative z1 uppercase kern--w mx025" data-reactid="99"><span class="small no-wrap" data-reactid="100">Read Later</span></h6></div></div></div></div><span class="o-divider mh1 relative" data-reactid="101"></span><div class="nav__local__share mr1 ph05 pv2 flex flex-items-center transition--color pointer relative c-1a1a1a _hover-c-ff8600" data-reactid="102"><span class="__label flex flex-items-center absolute fit-t fit-b fit-r mr05" data-reactid="103"><svg class="icon-l o2" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="104"><path fill="currentColor" d="M41.9,34.2c-2.2,0-4.1,0.9-5.5,2.3L15.7,26.2c0.1-0.4,0.1-0.8,0.1-1.2c0-0.4,0-0.8-0.1-1.2l20.7-10.3 c1.4,1.4,3.4,2.3,5.5,2.3c4.2,0,7.7-3.4,7.7-7.7s-3.4-7.7-7.7-7.7c-4.2,0-7.7,3.4-7.7,7.7c0,0.4,0,0.8,0.1,1.2L13.6,19.7 c-1.4-1.4-3.4-2.3-5.5-2.3c-4.2,0-7.7,3.4-7.7,7.7c0,4.2,3.4,7.7,7.7,7.7c2.2,0,4.1-0.9,5.5-2.3l20.7,10.3c-0.1,0.4-0.1,0.8-0.1,1.2 c0,4.2,3.4,7.7,7.7,7.7c4.2,0,7.7-3.4,7.7-7.7C49.6,37.7,46.1,34.2,41.9,34.2L41.9,34.2z M41.9,34.2" data-reactid="105"></path></svg><h6 class="uppercase kern mv0 ml1" data-reactid="106">Share</h6></span><span class="__links flex flex-items-center absolute fit-x mxa" data-reactid="107"><div data-reactid="108"><div class="social-links social-links--share flex flex-justify-between" data-reactid="109"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="110"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="111"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="112"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="113"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="114"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/&amp;text=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="115"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="116"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="117"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="118"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="119"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="120"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="121"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="122"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="123"><g data-reactid="124"><!-- react-text: 125 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="126"></path><!-- react-text: 127 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="128"></path><!-- react-text: 129 --> <!-- /react-text --></g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:unsetpx;top:140px;" data-reactid="130"><div class="q-tooltip-content" data-reactid="131"><div class="q-tooltip-arrow" data-reactid="132"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="133"><h6 class="relative z1 uppercase kern mv0" data-reactid="134">Copied!</h6></div></div></div><a href="mailto:?subject=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence&amp;body=Having%20solved%20a%20central%20mystery%20about%20the%20%E2%80%9Ctwirliness%E2%80%9D%20of%20tornadoes%20and%20other%20types%20of%20vortices,%20William%20Irvine%20has%20set%20his%20sights%20on%20turbulence,%20the%20white%20whale%20of%20classical%20physics.%0A%0Ahttps://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="135"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="136"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="137"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="138"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="139"></path></svg></div></a></div><div class="social-hide closed" data-reactid="140"><div class="social-links social-links--share flex flex-justify-between" data-reactid="141"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/&amp;title=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="142"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="143"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="144"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="145"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="146"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" target="_blank" class="social-links__link flex flex-items-center relative reddit" data-reactid="147"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="148"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="149"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30" data-reactid="150"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)" data-reactid="151"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/&amp;t=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="152"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="153"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="154"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="155"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="156"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence&amp;url=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="157"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="158"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="159"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="160"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="161"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="162"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="163"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="164"></path></svg></div></div></span></div></div><div class="nav__local__mobile flex-auto flex-justify-end fill-v" data-reactid="165"><div class="nav__local__menu flex flex-items-center flex-justify-end fill-v" data-reactid="166"><li class="flex flex-items-center mh05 relative" data-reactid="167"><div class="header__hamburger" data-reactid="168"><button class="hamburger hamburger--dots block z10 relative theme__accent mha" data-reactid="169"><span class="hamburger__bar absolute fit-x mxa" data-reactid="170"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="171"></span><span class="hamburger__bar absolute fit-x mxa" data-reactid="172"></span></button></div></li></div></div></section><ul class="nav__local__dropdown absolute fit-b fit-r bg-white" data-reactid="173"><li class="__link flex flex-items-center flex-justify-start" data-reactid="174"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover" data-reactid="175"><a href="#comments" class="flex flex-items-center pangram" data-reactid="176"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="177"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="178"></path></svg><div data-reactid="179"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="91477 https://www.quantamagazine.org/?p=91477"></span></div><h6 class="uppercase kern ml05 mv0" data-reactid="180">Comments</h6></a></div></li><li class="__link flex flex-items-center flex-justify-start" data-reactid="181"><div class="relative" data-reactid="182"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false" data-reactid="183"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="184"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="185"></path></svg><h6 class="uppercase kern ml1 mv0 theme__text" data-reactid="186">Read Later</h6></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;" data-reactid="187"><div class="q-tooltip-content" data-reactid="188"><div class="q-tooltip-arrow" data-reactid="189"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="190"><h6 class="relative z1 uppercase kern--w mx025" data-reactid="191"><span class="small no-wrap" data-reactid="192">Read Later</span></h6></div></div></div></div></li></ul><div class="nav__local__progress absolute fit-b fit-l fit-r z1 c-ff8600" data-reactid="193"><span class="block" style="transform:translateX(-100%);" data-reactid="194"></span></div></div></div><div id="postBody" class="theme__background-background theme__text" data-reactid="195"><!-- react-empty: 196 --><div data-reactid="197"><section class="post__title__wrapper relative" data-reactid="198"><section class="outer fill-h relative outer--content" data-reactid="199"><div class="mha container--s" data-reactid="200"><div class="header-spacer" data-reactid="201"></div><div class="post__title pv1 scale1 mha" data-reactid="202"><div class="scale0" data-reactid="203"><h6 class="mb1 pb025 mt0 block post__title__kicker" data-reactid="204"><a class="kicker theme__accent theme__text-hover uppercase" href="/tag/fluid-dynamics/" data-reactid="205">fluid dynamics</a></h6><h1 class="post__title__title mv025 noe" data-reactid="206">An Unexpected Twist Lights Up the Secrets of Turbulence</h1><!-- react-empty: 207 --><div class="post__title__author-date h5 mt1" data-reactid="208"><h6 class="byline relative flex flex-items-start merriweather mv025 mr1 gray3 theme__text-hover" data-reactid="209"><em class="byline__by gray4 mr075" data-reactid="210">By </em><a href="/authors/davidhfreedman/" data-reactid="211"><span class="byline__author uppercase kern light small" data-reactid="212">David H. Freedman</span></a></h6><p class="h6 o6 mv1 pv025" data-reactid="213"><em data-reactid="214">September 3, 2020</em></p></div><div class="post__title__meta flex flex-wrap flex-items-start" data-reactid="215"><div class="post__title__excerpt wysiwyg p italic mb1 mt025 pr2 o4" data-reactid="216">Having solved a central mystery about the “twirliness” of tornadoes and other types of vortices, William Irvine has set his sights on turbulence, the white whale of classical physics.</div><div class="post__title__actions h5 mt025 flex-auto flex flex-items-center" data-reactid="217"><div class="comments-button mr05 flex flex-items-center theme__accent" data-reactid="218"><a href="#comments" class="flex flex-items-center pangram" data-reactid="219"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="220"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z" data-reactid="221"></path></svg><div data-reactid="222"><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="91477 https://www.quantamagazine.org/?p=91477"></span></div></a></div><span class="o-divider mh075 relative" data-reactid="223"></span><div class="relative" data-reactid="224"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false" data-reactid="225"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="226"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z" data-reactid="227"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px;" data-reactid="228"><div class="q-tooltip-content" data-reactid="229"><div class="q-tooltip-arrow" data-reactid="230"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="231"><h6 class="relative z1 uppercase kern--w mx025" data-reactid="232"><span class="small no-wrap" data-reactid="233">Read Later</span></h6></div></div></div></div></div></div></div></div></div></section></section></div><figure data-reactid="234"><div class="" data-reactid="235"><div class="acf-media acf-media--large" data-reactid="236"><div class="mha" data-reactid="237"><figure class="acf-media__inner mb2 relative" data-reactid="238"><div class="mha container--ml" data-reactid="239"><div class="hide-on-print" data-reactid="240"><video src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/09/Vortices_2880_Lede.mp4" autoplay="autoplay" muted="true" loop="true" playsinline="true" width="100%" poster="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/09/Vortices_2880_Lede_Still.jpg"></video></div><div class="iframe-placeholder hide-on-screen" data-reactid="241"><img class="iframe-placeholder-img" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/09/Vortices_2880_Lede_Still.jpg" data-reactid="242"/></div></div><figcaption class="acf-media__content mt1 relative fill-h full-caption" data-reactid="243"><section class="outer acf-media__content__inner outer--content" data-reactid="244"><div class="relative mha container--ml" data-reactid="245"><div class="image__meta" data-reactid="246"><div class="image__meta__caption mha container--xs" data-reactid="247"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption" data-reactid="248"><p>Turbulent flows are notoriously intractable.</p>
</div></div><div class="image__meta__attribution mha container--xs" data-reactid="249"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="250"><p><a href="https://www.deko.lt/">deko.lt</a> for Quanta Magazine</p>
</div></div></div></div></section></figcaption></figure></div></div></div></figure><div class="acf-content scale1 mt2" data-reactid="251"><div class="post__wrapper scale0 show-dropcap" data-reactid="252"><div class="mha container--m" data-reactid="253"><div class="post__content relative flex flex-items-start flex-justify-between" data-reactid="254"><aside class="post__sidebar hide flex flex-justify-center" data-reactid="255"><div class="post__sidebar__content" data-reactid="256"><div class="post__sidebar__content__inner" data-reactid="257"><div class="align-c mb075" data-reactid="258"><div class="sidebar__author" data-reactid="259"><a class="theme__accent-hover transition--color" href="/authors/davidhfreedman/" data-reactid="260"><div class="sidebar__author__avatar mha mb1" data-reactid="261"><div class="image mx0 relative image--circle" data-reactid="262"><div class="image__inner absolute fit-x" data-reactid="263"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="264"/></div><noscript data-reactid="265"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/04/DavidHFreedman.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="266">David H. Freedman</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="267"><em data-reactid="268">Contributing Writer</em></p></a></div><hr class="mb075 o1" data-reactid="269"/><p class="h6 o6 mv1 pv025" data-reactid="270"><em data-reactid="271">September 3, 2020</em></p></div><div class="sidebar__actions" data-reactid="272"><hr class="mt075 mb1 o1" data-reactid="273"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover" data-reactid="274"><small data-reactid="275">View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="276"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z" data-reactid="277"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="278"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/experimental-physics/" data-reactid="279"><span class="absolute fit-x theme__text-background o1" data-reactid="280"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="281">experimental physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/fluid-dynamics/" data-reactid="282"><span class="absolute fit-x theme__text-background o1" data-reactid="283"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="284">fluid dynamics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/physics/" data-reactid="285"><span class="absolute fit-x theme__text-background o1" data-reactid="286"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="287">physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/turbulence/" data-reactid="288"><span class="absolute fit-x theme__text-background o1" data-reactid="289"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="290">turbulence</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/topics" data-reactid="291"><span class="absolute fit-x theme__text-background o1" data-reactid="292"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="293">All topics</span><svg class="ml05 icon orange" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="294"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="295"></path></svg></a></div></div><div class="sidebar__poster" data-reactid="296"><a href="https://www.quantamagazine.org/gift-store" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__desktop" target="_blank" data-reactid="297"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Article_320x600_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h" data-reactid="298"/></a><a href="https://www.quantamagazine.org/gift-store" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__mobile" target="_blank" data-reactid="299"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Mobile_250x200_2x_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h" data-reactid="300"/></a></div></div></aside><section class="outer mha js-router-anchors outer--content" data-reactid="301"><div class="flex-auto mha container--xs" data-reactid="302"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="303"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="304"><p>It’s time to feed the blob. Seething and voracious, it absorbs eight dinner-plate-size helpings every few seconds.</p>
<p>The blob is a cloud of turbulence in a large water tank in the lab of the University of Chicago physicist <a href="http://irvinelab.uchicago.edu/">William Irvine</a>. Unlike every other instance of turbulence that has ever been observed on Earth, Irvine’s blob isn’t a messy patch in a flowing stream of liquid, gas or plasma, or up against a wall. Rather, the blob is self-contained, a roiling, lumpy sphere that leaves the water around it mostly still. To create it and sustain it, Irvine and his graduate student Takumi Matsuzawa must repeatedly shoot “vortex loops” — essentially the water version of smoke rings — at it, eight loops at a time. “We’re building turbulence ring by ring,” said Matsuzawa.</p>
<p>Irvine and Matsuzawa tightly control the loops that are the blob’s building blocks and study the resulting confined turbulence up close and at length. The blob could yield insights into turbulence that physicists have been chasing for two centuries — in a quest that led Richard Feynman to call turbulence the most important unsolved problem in classical physics. (Quantum turbulence has become an important problem too.) Untangling turbulence might also prove extraordinarily impactful, given that it plays a huge role in stars, aviation, nuclear fusion, weather, changes in the Earth’s core, wind turbines and even human health — arterial flow can become dangerously turbulent.</p>
<p>If the blob does yield big advances in turbulence, it will add to the growing string of surprising and influential breakthroughs that Irvine and his students have produced in the physics of what might loosely be called spinning stuff — systems composed of whirling objects, fluids and even fields.</p>
<p>Especially attention-grabbing among Irvine’s findings has been the lab’s contribution to fluid dynamics, an area that has been notorious for painfully slow progress, in part because of the difficulty of collecting good data. The most prominent breakthrough involves proving a fundamental new law governing the tornado-like tubes of currents known as vortices. The law illuminates how these fundamental phenomena form, interact, evolve and decay. “Science often involves finding a way to tweak or fill a small gap in what’s been done,” said <a href="https://complex.umd.edu/">Daniel Lathrop</a>, a University of Maryland physicist specializing in nonlinear dynamics who is familiar with Irvine’s work. “William asks what he can do that’s completely different than what’s been done. It’s the sort of work that can open new fields.”</p>
<p>But now that his mastery of vortices has led him to the blob, Irvine senses even bigger — and more dangerous — prey in the water. “Because of the absence of good data and theory, turbulence has been considered the place where careers go to die,” said Irvine. “I find myself getting more and more into it.”</p>
<h2>A New Twist</h2>
<p>By 2006, at the age of 26, the Italian-born Irvine had already made his way through two separate doctorates in quantum optics, one in experimental physics at the University of Oxford and the other in experiment and theory at the University of California, Santa Barbara. He then decided he’d had enough of eking out small advances in esoteric areas of physics, and he got ready to begin a postdoc at Princeton University in the more wide-open field of neuroscience. But then a friend happened to mention the work that the New York University physicist <a href="https://physics.nyu.edu/~pc86/index.html">Paul Chaikin</a> was doing with “soft matter” such as foams, colloids, gels, liquid crystals and other less typical types of nonsolid matter.</p>
<div id='component-5f516ef444473' class=''><script type="text/template">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</script></div>
<p>Chaikin and others in the nascent field were getting materials to exhibit properties that had never been seen before, such as self-replication and self-assembly — and unlike conventional condensed matter physicists, they were working with their materials at room temperature in beakers right before their eyes, instead of in refrigerators near absolute zero. Even more important, from Irvine’s point of view, they were making big leaps into mostly unexplored territory. “It’s a field where people can still make fundamental discoveries,” he said. “It’s where you build experiments not to confirm the answer, but because no one knows what the answer is.”</p>
<p>Irvine jumped into Chaikin’s lab as a postdoc, working on colloids, or particles suspended in liquid. But one day, during a walk in downtown Manhattan, Irvine noticed someone blowing smoke rings, and he immediately rushed back to the lab to try to build a contraption that could produce more complex structures out of smoke. He didn’t get far and put the project aside. But he didn’t forget about those rings, and when he joined the faculty at the University of Chicago, he started working on vortex loops in water, undeterred — indeed, energized — by knowing nothing about the subject. “I’d never even taken a course in fluid mechanics,” he admitted. “I learned it here when I had to teach it.”</p>
<p>What he learned was that a vortex is basically a tubelike twisting current in a gas, liquid or other medium, a tornado being the most familiar example. Vortices can be remarkably stable, and yet they are also surprisingly mutable. As in a smoke ring, their ends can be connected to form a loop, and multiple vortex loops can be linked, merged and even knotted. (Dolphins can outdo smokers in this regard, blowing vortex loops apparently just for fun.)</p>
<p>One reason physicists want to know more about the properties of vortices is that vortices routinely pop up in all kinds of particle fields, including electric and magnetic fields. A simple example: A current coursing through a wire creates a magnetic-field vortex around the wire — a sort of tornado of magnetism that would cause a hypothetical magnetic particle near the wire to circle the wire, just as a tiny volume of water would be carried around a whirlpool. (The magnetic particle is hypothetical, because such “monopoles” don’t seem to exist in nature.)</p>
</div></div></div></section><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid" data-reactid="305"><div class="post__sidebar__content" data-reactid="306"><div class="post__sidebar__content__inner" data-reactid="307"><h3 class="mt0" data-reactid="308">Share this article</h3><div data-reactid="309"><div class="social-links social-links--share flex flex-justify-between" data-reactid="310"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="311"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="312"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="313"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="314"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="315"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/&amp;text=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="316"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="317"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="318"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="319"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="320"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="321"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="322"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="323"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="324"><g data-reactid="325"><!-- react-text: 326 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="327"></path><!-- react-text: 328 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="329"></path><!-- react-text: 330 --> <!-- /react-text --></g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:unsetpx;top:140px;" data-reactid="331"><div class="q-tooltip-content" data-reactid="332"><div class="q-tooltip-arrow" data-reactid="333"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="334"><h6 class="relative z1 uppercase kern mv0" data-reactid="335">Copied!</h6></div></div></div><a href="mailto:?subject=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence&amp;body=Having%20solved%20a%20central%20mystery%20about%20the%20%E2%80%9Ctwirliness%E2%80%9D%20of%20tornadoes%20and%20other%20types%20of%20vortices,%20William%20Irvine%20has%20set%20his%20sights%20on%20turbulence,%20the%20white%20whale%20of%20classical%20physics.%0A%0Ahttps://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="336"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="337"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="338"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="339"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="340"></path></svg></div></a></div><div class="social-hide closed" data-reactid="341"><div class="social-links social-links--share flex flex-justify-between" data-reactid="342"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/&amp;title=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="343"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="344"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="345"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="346"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="347"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" target="_blank" class="social-links__link flex flex-items-center relative reddit" data-reactid="348"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="349"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="350"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30" data-reactid="351"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)" data-reactid="352"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/&amp;t=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="353"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="354"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="355"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="356"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="357"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence&amp;url=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="358"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="359"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="360"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="361"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="362"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="363"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="364"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="365"></path></svg></div></div><div class="sidebar__newsletter" data-reactid="366"><div class="pv05" data-reactid="367"><hr class="o2 mv1" data-reactid="368"/></div><h3 class="mv0" data-reactid="369">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="370"><em data-reactid="371">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="372"><a href="#newsletter" data-reactid="373"><button class="button pangram bold scale5 fill-h" data-reactid="374">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="375"><small class="flex flex-items-center" data-reactid="376"><span data-reactid="377">Recent newsletters</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="378"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="379"></path></svg></small></a></div></div></aside></div></div></div></div><figure data-reactid="380"><div class="" data-reactid="381"><div class="acf-media" data-reactid="382"><div class="mha" data-reactid="383"><figure class="acf-media__inner mb2 relative" data-reactid="384"><div class="mha container--xs" data-reactid="385"><div class="hide-on-print" data-reactid="386"><video src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/09/0903_TurbulenceBlobs_Dolphins-1920x1080.mp4" autoplay="autoplay" muted="true" loop="true" playsinline="true" width="100%" poster="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/09/0903_TurbulenceBlobs_Dolphins-1920x1080.jpg"></video></div><div class="iframe-placeholder hide-on-screen" data-reactid="387"><img class="iframe-placeholder-img" data-reactid="388"/></div></div><figcaption class="acf-media__content mt1 relative fill-h full-caption" data-reactid="389"><section class="outer acf-media__content__inner outer--content" data-reactid="390"><div class="relative mha container--xs" data-reactid="391"><div class="image__meta" data-reactid="392"><div class="image__meta__caption mha container--xs" data-reactid="393"><div class="caption wysiwyg h5 theme__anchors--solid fill-h acf-media__caption" data-reactid="394"><p>Dolphins blow vortex rings, apparently because they enjoy doing it. </p>
</div></div><div class="image__meta__attribution mha container--xs" data-reactid="395"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h acf-media__attr" data-reactid="396"><p><a href="https://stock.adobe.com/video/a-dolphin-making-air-ring-underwater/135556162? ">zerotwolab</a></p>
</div></div></div></div></section></figcaption></figure></div></div></div></figure><div class="acf-content scale1 mt2" data-reactid="397"><section class="outer mha js-router-anchors outer--content" data-reactid="398"><div class="flex-auto mha container--xs" data-reactid="399"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="400"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="401"><p>One of Irvine’s early breakthroughs, with then graduate student Hridesh Kedia, was to show <a href="https://www.quantamagazine.org/december-3-2014-learning-to-move-20131209/">how light fields can be tied into knots</a>. But Irvine was particularly interested in water. Making a tornado-like vortex in water is easy — anyone can do it with a soda bottle. But how to make loops and more complex shapes and combinations of vortices, including knots? Doing so would be crucial to settling long-standing questions about a fundamental property of vortices called helicity. Vortex helicity has long been defined as the total number of links and knots in a vortex or in a connected group of vortices. Links and knots are topological characteristics, in that they don’t change when vortices are stretched, compressed or otherwise deformed.</p>
<p>For half a century it’s been known that vortex helicity is conserved in an ideal fluid — basically, a fluid that has no viscosity, meaning it offers no resistance to an object pushing through it. If such a fluid existed, then no matter what changes a vortex or group of linked vortices in the fluid went through, the number of links and knots would add up to the same number.</p>
<p>The question of whether some form of that law might apply to real-world fluids and gases remained stubbornly resistant to all analysis and experiment. Yet such a conservation law would be immensely useful to meteorologists and others who deal with vortices — that same wide spectrum of researchers who deal with turbulence.</p>
<p>The search for insight into helicity conservation was tied to another fundamental question: Where does the “twistiness” in vortices go when they eventually decay, as they always do? Rotational energy and momentum must be conserved, but it wasn’t clear how the macro whirling of a vortex is transferred to smaller and smaller scales, ultimately dissipating at the molecular level. Understanding that mechanism would likely shed light on helicity conservation, and vice versa.</p>
<p>To come up with an experimental platform that might provide some answers, Irvine drew on one of his hobbies. He has an immensely rich vein to mine there: He speaks four languages, plays a mean cello (and has studied three other instruments), is a moderately accomplished rock climber, sails, and is a commercially rated airplane pilot who flies aerobatics for fun. (“If you do something really good in science,” he explained, “it’s probably because you were careful to take time out to play.”) It was this last pastime that primed him to come up with an idea for producing water vortices. Pilots are well aware that fierce vortices form at the wingtips of accelerating planes and separate from there. Why not try to make them in water with a winglike shape, or hydrofoil?</p>
</div></div></div></section></div><figure class="lh-0 w-100P m-0_auto d-flex align-items-flex-start justify-content-center flex-direction-column max-width-1288 _p_last-of-type-mb-0 p-0 _11thage _k6y9ug _5bnyf3 _rna4ro" data-reactid="402"><div class="w-100P d-flex justify-content-center _r0uckh _1syob6o _aylhnx _1ovb59i" data-reactid="403"><div class="w-auto max-width-100P max-height-100P mr-0p5em _last-of-type-m-0 _1oyl2xe _1mmfes9 _duy6tz _aylhnx component-img" data-reactid="404"><img alt="custom-designed hydrofoils" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/09/Hydrofoils_2K.jpg" class="w-initial max-width-100P mb-1p5rem _q2oepu _rna4ro _1oyl2xe border-none" data-reactid="405"/><!-- react-empty: 406 --></div></div><figcaption class="d-block m-0_auto w-100P _112lb0a _192y3bk _xzxuw9" data-reactid="407"><section class="p-0 _k5gyt3" data-reactid="408"><div class="max-width-560px w-100P m-0_auto d-flex flex-direction-column _192y3bk _19ptw56 _kliv3d _dc69mj _bv6xe6 _1y275b3" data-reactid="409"><div class="caption wysiwyg h5 theme__anchors--solid fill-h" data-reactid="410"><p>A selection of Irvine’s custom-designed hydrofoils.</p>
</div><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h" data-reactid="411"><p>William Irvine</p>
</div></div></section></figcaption></figure><div class="acf-content scale1 mt2" data-reactid="412"><section class="outer mha js-router-anchors outer--content" data-reactid="413"><div class="flex-auto mha container--xs" data-reactid="414"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="415"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="416"><p>Enlisting a 3D printer capable of producing a new hydrofoil of arbitrary shape in eight hours, Irvine tried out hundreds of shapes with his postdoc at the time, <a href="https://faculty.ucmerced.edu/dkleckner/">Dustin Kleckner</a>, and later with his graduate students Martin Scheeler and Robert Morton. To find a way to accelerate the hydrofoils at the equivalent of 100 times the force of gravity, the researchers explored everything from explosives to rail guns, finally landing on what Irvine calls the “potato gun” — a powerful piston driven by compressed gas. To accommodate this and other Wile E. Coyote-looking contraptions, along with a giant water tank, Irvine had taken over a large space three floors below ground in a lab building, knocking out a 14-foot ceiling and all the building innards above it to get a 30-foot-tall space into which he could fit a small crane.</p>
<p>Finally the hydrofoils started producing neat rings up to about a foot wide. They even created linked rings and knotted vortices. Kleckner and Scheeler surrounded the water tank with high-speed laser-scanning tomography and video cameras. Tiny gas bubbles and tracer particles were shot into the tank so they could get caught up in the swirling currents, allowing the researchers to see and closely measure the evolution of the vortices. Then they had a lucky break: They took to writing on the hydrofoils with a Sharpie to help identify them, but the ink bled into the water and got caught up in the vortices, where it fluoresced in the laser light and offered up an image even clearer than the ones provided by the bubbles. By purposely drawing dashes of Sharpie ink — and later their own specially formulated ink — in the right places on the hydrofoils, the researchers found they could highlight any segments or features of the resulting vortices, such as a vortex’s center line, which was otherwise hard to identify.</p>
<p>By 2017, the effort to create an experimental underwater vortex circus had paid off with proof of what happens to helicity in the real world. As it turns out, real-world vortices do not behave like ideal fluids: The number of links and knots in the vortices isn’t always conserved as the vortices evolve. But Irvine threw two new factors into the mix: “writhing” and “twisting.” Imagine a straight length of hose, representing the length of a straight vortex like a tornado. Writhing reflects the hose taking on a wriggly shape, like that of a Slinky, or in a more extreme case becoming coiled. Twisting means the ends of the hose are twisted in opposite directions, even while the hose remains straight. Writhing and twisting aren’t topological features, strictly speaking, but they are “geometric” features, the essential difference being that geometric features can be confined to a particular section of an entity, whereas topological features are global properties.</p>
<div id='component-5f516ef453abd' class=''><script type="text/template">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</script></div>
<p>Other researchers had previously suggested that including these geometric characteristics along with links and knots might provide a more general measure of the complexity and “twistiness” of a vortex — one that might even lead to a new conservation law. Irvine pinned down that new law and proved it. He showed that the knots, links and writhing — ignoring the twisting — don’t lose their combined helicity to viscosity. But the writhing can be converted to twisting — just as a coiled hose can be pulled straight, causing extensive twisting in the hose. What’s more, the vortex can untwist itself, twisting the viscous medium around it as it does so. In that way, the vortex essentially loses its twist — and its helicity along with it — to the surrounding medium. “Because of the geometry, it actually evolves quite smoothly,” said Irvine.</p>
<p>The work, <a href="https://science.sciencemag.org/content/357/6350/487">published in 2017 in <em>Science</em></a>, not only offered a fuller accounting of how helicity evolves in the real world, it suggested how the vortex loses its spin-related energy and momentum to the environment. “You really have to admire William’s style as an experimentalist,” said Lathrop. “To create such a novel setup and work it to get answers is impressive.”</p>
<h2>A Persistent Chaos</h2>
<p>In a series of Zoom interviews, Irvine, now 40, presents as friendly and wry. But he’s also pensive and intense, an impression amplified by his wild blob of turbulent hair. His graduate students praise him freely as a scientist and mentor. “He has outlandish ideas that initially don’t seem to make sense, but I always end up learning from them,” said Ephraim Bililign, a current graduate student in the lab. As an example he offers Irvine’s suggestion that he try to coax new behaviors out of soap films — a project that proved unworkable, but which directly led to Bililign’s current work with whirling microscopic magnetic cubes in a soap-film suspension, which exhibit a variety of strange properties.</p>
<div id='component-5f516ef457ba8' class=''><script type="text/template">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</script></div>
<p>At the same time, Irvine’s students note that he remains deeply private, almost to the point of being mysterious. They were stunned to find out recently that he has long been a pilot.</p>
<p>The eccentric, improvisational zigzags in his early career, along with the array of challenging hobbies, suggest that Irvine is constantly searching for the proper match for his considerable abilities. Chaikin said he understands why Irvine pushes himself so hard. “William is the best postdoc I’ve ever had,” he said. “Unusually, he’s as facile in doing theory to figure out what experiments need to be done as he is in doing the experiments. He can break things open in different fields.”</p>
<p>Irvine’s wide-ranging interests are reflected in the array of projects going on in his lab these days. In addition to the vortex work, he and his students have been busy exploring “topological mechanics,” which involves teasing out strange, quantum-like properties in systems composed of a large number of identical rotating objects. For example, he and his students have constructed arrays of gyroscopes that conduct sound waves of particular frequencies only at their edges and only in one direction, just as quantum mechanical “topological insulator” devices conduct electric currents only at their edges. (A very, very rough explanation: The rotation of the particles tends to direct the vibrations making up the sound waves out toward the edge, and around in a particular direction.) The lab has also developed various mixtures of magnetic particles and fluids that have “odd viscosity” — a sort of frictionless viscosity that enables waves to travel across the surface of the mixture without losing any energy.</p>
<p>Because these materials are much simpler, better understood, and easier to create and experiment on than the quantum mechanical devices whose behaviors they imitate, Irvine believes they may one day help to illuminate the quantum mechanical side of things. “The quantum mechanical versions are messy and complicated,” he said. “I want to find out what the minimum you need is to get these behaviors. It’s essentializing the physics.”</p>
<p>Leading a large lab hasn’t kept Irvine from running his own small, private experiments. In a tiny room marked “storage” off the main lab, he maintains a self-contained micro-lab consisting of a few hundred tops strewn across a whiteboard laid flat on the floor. “They act like a fluid,” he said. “They’re the source of a lot of good ideas for me. At the end of the day, it’s all stuff that spins.” When the lab was temporarily closed by the pandemic, Irvine brought the tops home to experiment with in his living room.</p>
</div></div></div></section></div><figure class="lh-0 w-100P m-0_auto d-flex align-items-flex-start justify-content-center flex-direction-column max-width-1288 _p_last-of-type-mb-0 p-0 _11thage _k6y9ug _5bnyf3 _rna4ro" data-reactid="417"><div class="w-100P d-flex justify-content-center _r0uckh _1syob6o _aylhnx _1ovb59i" data-reactid="418"><div class="w-auto max-width-100P max-height-100P mr-0p5em _last-of-type-m-0 _1oyl2xe _1mmfes9 _duy6tz _aylhnx component-img" data-reactid="419"><img alt="An airplane wing creates vortex rings" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/09/Wingtip_Vortices.jpg" class="w-initial max-width-100P mb-1p5rem _q2oepu _rna4ro _1oyl2xe border-none" data-reactid="420"/><!-- react-empty: 421 --></div></div><figcaption class="d-block m-0_auto w-100P _112lb0a _192y3bk _xzxuw9" data-reactid="422"><section class="p-0 _k5gyt3" data-reactid="423"><div class="max-width-560px w-100P m-0_auto d-flex flex-direction-column _192y3bk _19ptw56 _kliv3d _dc69mj _bv6xe6 _1y275b3" data-reactid="424"><div class="caption wysiwyg h5 theme__anchors--solid fill-h" data-reactid="425"><p>Wingtip edges create vortexes in the air.</p>
</div><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h" data-reactid="426"><p><a href="https://www.shutterstock.com/image-photo/turbulence-clouds-left-by-plane-during-1297412338">hlopex/Shutterstock</a></p>
</div></div></section></figcaption></figure><div class="acf-content scale1 mt2" data-reactid="427"><section class="outer mha js-router-anchors outer--content" data-reactid="428"><div class="flex-auto mha container--xs" data-reactid="429"><div class="post__content__section wysiwyg p theme__anchors--underline" data-reactid="430"><div class="post__content wysiwyg p theme__anchors--underline" data-reactid="431"><p>But it’s turbulence that’s claiming a lot of the attention in Irvine’s lab these days. Having set up the perfect playground to create, combine and measure vortices and their helicity, Irvine and Matsuzawa four years ago started exploring new variations on the theme. They shot different numbers of vortex loops into the tank, at different frequencies, often getting them to combine in interesting ways. Sometimes they created patches of turbulence, but these tended to quickly fly apart again. But when they tried a cube-shaped hydrofoil that produced eight rings converging at a single spot, the resulting turbulence seemed to persist for a few moments. So they tried shooting eight rings quickly followed by another eight rings: The turbulence hung around even longer. Ultimately they discovered that the turbulent patch persisted as long as the barrage kept coming. The blob was born.</p>
<p>Turbulence has always been too complex to analyze, or even accurately measure. Matsuzawa calls it a “vorticity soup” — it takes all the complexities of individual vortices, and then mashes them together into a tangled, roiling mess of eddies and swirls with no distinct border, which span scales from the huge down to the submicroscopic, all continuously springing up, wildly morphing, merging, flying apart and disappearing moment to moment. Lathrop notes that physicists can’t even agree on a clear definition of turbulence, or if the turbulence that’s observed in, say, a pipe is the same phenomenon as the turbulence seen on aircraft wingtips. “We’re not sure what turbulence is,” he said. “It’s astonishing we’re still at this point, given the progress we’ve made in every other area of physics.”</p>
<p>One thing is clear: Turbulence is chaotic — meaning its behavior is hypersensitive to any change, including the speed, volume and direction of flow, the shapes of the surfaces around it, and much more. The result is that even an infinitesimal inaccuracy in any measurement of the turbulence is enough to throw off any analysis of how it might evolve. Not that this has mattered much, because there hasn’t been a good way to get any but the crudest measurements of the many rapidly shifting whorls and eddies in turbulence that manifest at scales differing by a factor of up to 10,000. Researchers have generally settled for repeatedly measuring flow speed at several points in the turbulence. To create turbulence in the lab, they had to run flowing water or air through a mesh or other semi-obstruction to disrupt the smooth flow — which meant the results were actually a combination of turbulent and non-turbulent activity that was hard to tease apart. “I give them credit for discovering anything at all about turbulence with those tools,” said Irvine.</p>
<p>A self-contained, persistent blob of turbulence constructed of well-characterized vortices offers a new world of possibilities for measurement and analysis. It is a simpler, steadier form of turbulence, uncorrupted by surrounding flows, surfaces and objects — a turbulence researcher’s plaything, posing for all the high-horsepower imaging that Irvine and Matsuzawa care to do. They can watch and tightly measure as the vortex loops merge and evolve into turbulence, analyze its steady state, subject it to various forces and tweaks to see how it responds, and then stop feeding it and study its decay.</p>
<div id='component-5f516ef45dd04' class='related-list'><script type="text/template">{"type":"LinkList","id":"component-5f516ef45dd04","data":{"title":"Related:","class":"related-list","links":[{"type":"internal","link":"https:\/\/www.quantamagazine.org\/the-grand-unified-theory-of-rogue-waves-20200205\/","title":"The Grand Unified Theory of Rogue Waves"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/mathematicians-prove-batchelors-law-of-turbulence-20200204\/","title":"Mathematicians Prove Universal Law of Turbulence"},{"type":"internal","link":"https:\/\/www.quantamagazine.org\/what-makes-the-hardest-equations-in-physics-so-difficult-20180116\/","title":"What Makes the Hardest Equations in Physics So Difficult?"}]}}</script></div>
<p>But of all the insights Irvine hopes to wring from this bounteous observational platform, his primary target is a familiar one. “Turbulence is the hardest test of helicity conservation,” he said. “But because we’re building the turbulence one vortex at a time, we know how much helicity we’re putting into it. Then we can hammer away at the helicity to see what happens to it.”</p>
<p>As eager as he is to make progress with the blob, Irvine said he and Matsuzawa are probably at least a year away from a published paper, although Irvine has started to discuss it at conferences.</p>
<p>For now, at least, the blob seems very comfortable right where it is.</p>
</div></div></div></section></div><div class="pv2" data-reactid="432"></div><div class="post__footer" data-reactid="433"><div class="mha container--m" data-reactid="434"><div class="flex flex-wrap flex-items-stretch" data-reactid="435"><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="436"><section class="outer" data-reactid="437"><aside class="post__sidebar hide flex flex-justify-center post__sidebar--footer" data-reactid="438"><div class="post__sidebar__content" data-reactid="439"><div class="post__sidebar__content__inner" data-reactid="440"><div class="align-c mb075" data-reactid="441"><div class="sidebar__author" data-reactid="442"><a class="theme__accent-hover transition--color" href="/authors/davidhfreedman/" data-reactid="443"><div class="sidebar__author__avatar mha mb1" data-reactid="444"><div class="image mx0 relative image--circle" data-reactid="445"><div class="image__inner absolute fit-x" data-reactid="446"><img class="absolute fit-x fill-h fill-v mxa" data-reactid="447"/></div><noscript data-reactid="448"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/04/DavidHFreedman.jpg"/></noscript></div></div><h3 class="mv05" data-reactid="449">David H. Freedman</h3><p class="h5 o8 mt05 mb1 theme__text" data-reactid="450"><em data-reactid="451">Contributing Writer</em></p></a></div><hr class="mb075 o1" data-reactid="452"/><p class="h6 o6 mv1 pv025" data-reactid="453"><em data-reactid="454">September 3, 2020</em></p></div><div class="sidebar__actions" data-reactid="455"><hr class="mt075 mb1 o1" data-reactid="456"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover" data-reactid="457"><small data-reactid="458">View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="459"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z" data-reactid="460"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap" data-reactid="461"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/experimental-physics/" data-reactid="462"><span class="absolute fit-x theme__text-background o1" data-reactid="463"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="464">experimental physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/fluid-dynamics/" data-reactid="465"><span class="absolute fit-x theme__text-background o1" data-reactid="466"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="467">fluid dynamics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/physics/" data-reactid="468"><span class="absolute fit-x theme__text-background o1" data-reactid="469"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="470">physics</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/turbulence/" data-reactid="471"><span class="absolute fit-x theme__text-background o1" data-reactid="472"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="473">turbulence</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/topics" data-reactid="474"><span class="absolute fit-x theme__text-background o1" data-reactid="475"></span><span class="theme__text theme__accent-hover transition--color relative" data-reactid="476">All topics</span><svg class="ml05 icon orange" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="477"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="478"></path></svg></a></div></div><div class="sidebar__poster" data-reactid="479"><a href="https://www.quantamagazine.org/gift-store" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__desktop" target="_blank" data-reactid="480"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Article_320x600_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h" data-reactid="481"/></a><a href="https://www.quantamagazine.org/gift-store" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__mobile" target="_blank" data-reactid="482"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Mobile_250x200_2x_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h" data-reactid="483"/></a></div></div></aside></section></div><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center" data-reactid="484"><section class="outer fill-h" data-reactid="485"><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid post__sidebar--footer" data-reactid="486"><div class="post__sidebar__content" data-reactid="487"><div class="post__sidebar__content__inner" data-reactid="488"><h3 class="mt0" data-reactid="489">Share this article</h3><div data-reactid="490"><div class="social-links social-links--share flex flex-justify-between" data-reactid="491"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" target="_blank" class="social-links__link flex flex-items-center relative facebook" data-reactid="492"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="493"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="494"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="495"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="496"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/&amp;text=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter" data-reactid="497"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="498"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="499"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="500"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="501"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link" data-reactid="502"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="503"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="504"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="505"><g data-reactid="506"><!-- react-text: 507 --> <!-- /react-text --><path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z" data-reactid="508"></path><!-- react-text: 509 --> <!-- /react-text --><path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z" data-reactid="510"></path><!-- react-text: 511 --> <!-- /react-text --></g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:unsetpx;top:140px;" data-reactid="512"><div class="q-tooltip-content" data-reactid="513"><div class="q-tooltip-arrow" data-reactid="514"></div><div class="q-tooltip-inner" role="tooltip" data-reactid="515"><h6 class="relative z1 uppercase kern mv0" data-reactid="516">Copied!</h6></div></div></div><a href="mailto:?subject=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence&amp;body=Having%20solved%20a%20central%20mystery%20about%20the%20%E2%80%9Ctwirliness%E2%80%9D%20of%20tornadoes%20and%20other%20types%20of%20vortices,%20William%20Irvine%20has%20set%20his%20sights%20on%20turbulence,%20the%20white%20whale%20of%20classical%20physics.%0A%0Ahttps://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" target="" class="social-links__link flex flex-items-center relative email" data-reactid="517"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="518"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="519"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve" data-reactid="520"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z" data-reactid="521"></path></svg></div></a></div><div class="social-hide closed" data-reactid="522"><div class="social-links social-links--share flex flex-justify-between" data-reactid="523"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/&amp;title=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence" target="_blank" class="social-links__link flex flex-items-center relative pocket" data-reactid="524"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="525"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="526"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="527"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z" data-reactid="528"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" target="_blank" class="social-links__link flex flex-items-center relative reddit" data-reactid="529"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="530"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="531"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30" data-reactid="532"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)" data-reactid="533"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/&amp;t=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence" target="_blank" class="social-links__link flex flex-items-center relative hackernews" data-reactid="534"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="535"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="536"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="537"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z" data-reactid="538"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=An%20Unexpected%20Twist%20Lights%20Up%20the%20Secrets%20of%20Turbulence&amp;url=https://www.quantamagazine.org/an-unexpected-twist-lights-up-the-secrets-of-turbulence-20200903/" target="_blank" class="social-links__link flex flex-items-center relative flipboard" data-reactid="539"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600" data-reactid="540"><div class="absolute fit-x mxa o2 c-1a1a1a" data-reactid="541"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="542"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z" data-reactid="543"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more" data-reactid="544"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30" data-reactid="545"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z" data-reactid="546"></path></svg></div></div><div class="sidebar__newsletter" data-reactid="547"><div class="pv05" data-reactid="548"><hr class="o2 mv1" data-reactid="549"/></div><h3 class="mv0" data-reactid="550">Newsletter</h3><p class="scale5 o4 mb1 mt025" data-reactid="551"><em data-reactid="552">Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05" data-reactid="553"><a href="#newsletter" data-reactid="554"><button class="button pangram bold scale5 fill-h" data-reactid="555">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank" data-reactid="556"><small class="flex flex-items-center" data-reactid="557"><span data-reactid="558">Recent newsletters</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="559"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5" data-reactid="560"></path></svg></small></a></div></div></aside></section></div></div></div></div></div><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter" data-reactid="561"><div class="scale0 mt1 pv05 mha container--xs" data-reactid="562"><h2 class="newsletter__title h1 noe mv0" data-reactid="563">The Quanta Newsletter</h2><p class="gray4 mt025 scale5" data-reactid="564"><em data-reactid="565">Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha" data-reactid="566"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white" data-reactid="567"><div class="newsletter__form__inner flex flex-items-start mha" data-reactid="568"><div class="newsletter__form__field flex flex-auto relative fill-v" data-reactid="569"><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" placeholder="Email address" autocorrect="off" autocapitalize="off" data-reactid="570"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black" data-reactid="571">Subscribe</button></div></form></div><h4 class="inline-block" data-reactid="572"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color" data-reactid="573"><span class="" data-reactid="574">Recent newsletters</span></a></h4></div><div class="mega__other__divider mv2 white o2 shop_divider" data-reactid="575"></div></section><section class="outer post__category pv2 outer--content" data-reactid="576"><div class="loader relative fill-h" data-reactid="577"></div></section><section class="outer comments relative fill-h bg-gray1 pt2 outer--content" id="comments" data-reactid="578"><h1 class="h1 noe pb025 align-c mt1" data-reactid="579">Comment on this article</h1><div class="mha container--s" data-reactid="580"><div class="comments__inner bg-white mha p ph1 pt2 pb1 mb1" data-reactid="581"><div class="mha container--xs" data-reactid="582"><div class="comments__disclaimer scale5 o6 italic align-l mv1 pb1" data-reactid="583"><p class="byline"><small><em>Quanta Magazine moderates comments to facilitate an informed, substantive, civil conversation. Abusive, profane, self-promotional, misleading, incoherent or off-topic comments will be rejected. Moderators are staffed during regular business hours (New York time) and can only accept comments written in English. </em></small></p>
</div><div data-reactid="584"><div id="disqus_thread" data-reactid="585"></div></div></div></div></div><div class="comments__expand absolute align-c fit-b fit-l fit-r flex flex-items-center flex-justify-center" data-reactid="586"><button class="link--underline orange hover--black pangram bold inline-block" data-reactid="587">Show comments</button></div></section><div class="next-post block relative fill-h" style="background-image:url();" data-reactid="588"><div class="next-post__image-wrapper absolute z0 fit-r fit-l fit-t" data-reactid="589"><div class="image mx0 relative image--wide" data-reactid="590"><div class="image__inner absolute fit-x" data-reactid="591"><img class="absolute fit-x fill-h fill-v mxa" alt="" data-reactid="592"/></div><noscript data-reactid="593"><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2020/09/Emily-Riehl_288x1220_HPA-2880x1220.jpg" alt=""/></noscript></div></div><div class="overlay bg-black o4 absolute fit-x" data-reactid="594"></div><section class="outer outer--content" data-reactid="595"><div class="next-post__content relative z1 fit-x align-c pb12 pt10" data-reactid="596"><h1 class="h6 uppercase kern mb1 mv0 inline-block white" data-reactid="597">Next article</h1><h2 class="h1 mt05 mb0 noe mha white" data-reactid="598">Conducting the Mathematical Orchestra From the Middle</h2></div></section><a class="absolute fit-x z10" href="/emily-riehl-conducts-the-mathematical-orchestra-from-the-middle-20200902/" data-reactid="599"></a></div></div></div></div><footer class="footer" data-reactid="600"><section class="outer footer__outer" data-reactid="601"><div class="relative z0 fill-v mha container--m" data-reactid="602"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content" data-reactid="603"><div class="flex flex-justify-center" data-reactid="604"><a href="/" class="footer__logo block" data-reactid="605"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve" data-reactid="606"><g id="logo" data-reactid="607"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z" data-reactid="608"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z" data-reactid="609"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z" data-reactid="610"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0" data-reactid="611"><div class="social-links flex flex-justify-between flex-items-center social-links--footer" data-reactid="612"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="613"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="614"><div class="absolute fit-x mxa c-ff8600" data-reactid="615"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="616"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z" data-reactid="617"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="618"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="619"><div class="absolute fit-x mxa c-ff8600" data-reactid="620"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="621"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5" data-reactid="622"></path></svg></div></a><a href="http://youtube.com/c/QuantamagazineOrgNews" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="623"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="624"><div class="absolute fit-x mxa c-ff8600" data-reactid="625"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="626"><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z" data-reactid="627"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative mh05 theme__accent theme__text-hover transition--color" data-reactid="628"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a" data-reactid="629"><div class="absolute fit-x mxa c-ff8600" data-reactid="630"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="631"><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z" data-reactid="632"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2" data-reactid="633"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content" data-reactid="634"><nav class="footer__nav fill-h pb1" data-reactid="635"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3" data-reactid="636"><li class="footer__list-item mb1" data-reactid="637"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/" data-reactid="638"><span data-reactid="639">About Quanta</span></a></li><li class="footer__list-item mb1" data-reactid="640"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="641"><span data-reactid="642">Archive</span></a></li><li class="footer__list-item mb1" data-reactid="643"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/" data-reactid="644"><span data-reactid="645">Contact Us</span></a></li><li class="footer__list-item mb1" data-reactid="646"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/" data-reactid="647"><span data-reactid="648">Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1" data-reactid="649"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/" data-reactid="650"><span data-reactid="651">Privacy Policy</span></a></li><li class="footer__list-item mb1" data-reactid="652"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" data-reactid="653"><span data-reactid="654">Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light" data-reactid="655"><small data-reactid="656"><!-- react-text: 657 -->All Rights Reserved © <!-- /react-text --><!-- react-text: 658 -->2020<!-- /react-text --></small></div><div class="footer__credits flex-shrink flex-justify-right o6" data-reactid="659"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio" data-reactid="660"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50" data-reactid="661"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z" data-reactid="662"></path></svg></a></div></section></div></section></footer></div></div><script type="text/javascript" data-reactid="6">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</script><script type="text/javascript" data-reactid="7">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</script><script type="text/javascript" data-reactid="8">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.7.7" data-reactid="9"></script></body></html>