<!DOCTYPE html>
<html lang="en" data-reactroot=""><head>
    <title>Quanta Magazine</title>
    <link href="/fonts.css" rel="stylesheet"/>
    <link href="/main.css?ver=2.8.7" rel="stylesheet"/>
    <link rel="icon" href="/favicon.png" type="image/png">
    
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="The immune system protects us from a full spectrum of pathogens, but without balance, it can end up hurting us over time, too. The immunologist Shruti Naik explains how our defenses can turn on us." />
<meta property="og:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/04/JOY_OF_Y_E3_1200_Social_LOGO.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Artist’s illustration representing the immune system standing guard against a world of pathogens." />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Is Inflammation a Dangerous Necessity? | Quanta Magazine" />
<meta property="og:description" content="The immune system protects us from a full spectrum of pathogens, but without balance, it can end up hurting us over time, too. The immunologist Shruti Naik explains how our defenses can turn on us." />
<meta property="og:url" content="https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" />
<meta property="og:site_name" content="Quanta Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/QuantaNews" />
<meta property="fb:app_id" content="533309373681765" />
<meta property="article:published_time" content="2022-04-20T20:30+00:00" />
<meta property="article:modified_time" content="2022-04-20T20:48+00:00" />
<meta property="og:updated_time" content="2022-04-20T20:48+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@QuantaMagazine" />
<meta name="twitter:title" content="Why Is Inflammation a Dangerous Necessity? | Quanta Magazine" />
<meta name="twitter:description" content="The immune system protects us from a full spectrum of pathogens, but without balance, it can end up hurting us over time, too. The immunologist Shruti Naik explains how our defenses can turn on us." />
<meta name="twitter:image" content="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/04/JOY_OF_Y_E3_1200_Social_LOGO.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:alt" content="Artist’s illustration representing the immune system standing guard against a world of pathogens." />
<link rel="canonical" href="https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.quantamagazine.org/","name":"Quanta Magazine | Science and Math News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.quantamagazine.org/biology/","name":"Biology"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/","name":"Why Is Inflammation a Dangerous Necessity?"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 4.98ms meta | 0.44ms boot -->


    <script type="text/javascript">
      if ('group' in window.console) {
        console.groupCollapsed('Development by https://barrelny.com - @barrelny')
        console.info('Built with React, React Router v3, Apollo GraphQL libraries, the Wordpress REST API, and coffee ☕️')
        console.groupEnd()
      } else {
        console.info('Development by https://barrelny.com - @barrelny')
      }
    </script>
    <style type="text/css">._hover_div-c-1a1a1a:hover div{color:#1a1a1a}._hover_div-opacity-1:hover div{opacity:1}._hover_svg-c-1a1a1a:hover svg{color:#1a1a1a}.c-ff8600{color:#ff8600}.c-1a1a1a{color:#1a1a1a}._hover-c-ff8600:hover{color:#ff8600}.c-999999{color:#999999}._16jm4kw:hover #logo__mark{color:#ff8600}._e16twb:hover #logo__mark__icon{color:#ff8600}.bc-efefef{background-color:#efefef}._hover-c-white:hover{color:white}._hover-bc-ff8600:hover{background-color:#ff8600}.c-white{color:white}._1xm2pn6:hover .__circle{color:#1a1a1a}._hover_div-c-ff8600:hover div{color:#ff8600}._hover_svg-c-ff8600:hover svg{color:#ff8600}.lh-0{line-height:0}.w-100P{width:100%}.m-0_auto{margin:0 auto}.d-flex{display:flex}.align-items-center{align-items:center}.justify-content-center{justify-content:center}.flex-direction-column{flex-direction:column}.max-width-1420{max-width:1420px}._p_last-of-type-mb-0 p:last-of-type{margin-bottom:0px}.p-0{padding:0px}.w-auto{width:auto}.max-width-100P{max-width:100%}.max-height-100P{max-height:100%}.mr-0p5em{margin-right:0.5em}._last-of-type-m-0:last-of-type{margin:0px}.mb-1p5rem{margin-bottom:1.5rem}.border-none{border:none}.d-block{display:block}.p-0_3rem{padding:0 3rem}.max-width-560px{max-width:560px}._1re1wwt .attribution{text-align:left}._pattribution-w-auto .attribution{width:auto}._46bwqc .attribution:before{content:}._pujp80 .attribution:before{display:block}._pcaption-w-auto .caption{width:auto}._1dxfdx3{justify-content:flex-end}@media (min-width: 34em){._m32ct8{color:#1a1a1a}}@media screen and (min-width: 1056px){._19nesb1{padding:0px}}@media screen and (min-width: 1056px){._jrggmc{flex-direction:column}}@media screen and (min-width: 1056px){._552kiq{margin:0 auto 5em}}@media screen and (max-width: 543px){._14u1jsz{padding:0px}}@media screen and (min-width: 1056px){._149bqoo{max-width:1300px}}@media screen and (min-width: 544px) and (max-width: 1055px){._q51w3l{max-width:unset}}@media screen and (max-width: 543px){._10w8956{flex-direction:column}}@media screen and (max-width: 543px){._1riapq9{margin:auto}}@media screen and (max-width: 543px){._1sv5t9x{width:100%}}@media screen and (max-width: 543px){._1q1eaf2{margin:0px}}@media screen and (max-width: 543px){._pgs2sw{display:flex}}@media screen and (max-width: 543px){._194ln6i{margin:0 auto 1rem}}@media screen and (max-width: 543px){._ewzkgt .caption{margin-bottom:0}}@media screen and (min-width: 1056px){._192y3bk{margin:0px}}@media screen and (min-width: 1056px){._dc69mj{width:100%}}@media screen and (min-width: 544px) and (max-width: 1055px){._16cxvkm{padding:0 4rem}}@media screen and (min-width: 1056px){._1e0lyfy{display:flex}}@media screen and (min-width: 1056px){._k6y9ug{flex-direction:row}}@media screen and (min-width: 1056px){._1ij7gf7 .attribution{width:calc(50% - 280px)}}@media screen and (min-width: 1056px){._1xqp4r2 .attribution{text-align:right}}@media screen and (min-width: 1056px){._n5xvur .attribution{padding-left:6rem}}@media screen and (min-width: 1056px){._eugonq .attribution:before{content:none}}@media screen and (min-width: 1056px){._l378w0 .caption{width:560px}}@media screen and (max-width: 543px){._14kcyqx{margin:0 1.25rem 1rem}}@media screen and (max-width: 543px){._amwzaw{width:calc(100% - 2.5rem)}}</style>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <noscript>
      <style type="text/css">
        #transitionRoot {
          transform: translateY(0) !important;
          -webkit-transform: translateY(0) !important;
          opacity: 1 !important;
        }
        noscript img {
          display: block;
        }
      </style>
    </noscript>
    <script type="text/javascript">
      /**
       * Array.assign polyfill via MDN
       */
      if (typeof Object.assign != 'function') { Object.assign = function(target, varArgs) { 'use strict'; if (target == null) { throw new TypeError('Cannot convert undefined or null to object'); } var to = Object(target); for (var index = 1; index < arguments.length; index++) { var nextSource = arguments[index]; if (nextSource != null) { for (var nextKey in nextSource) { if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) { to[nextKey] = nextSource[nextKey]; } } } } return to; }; }
      /**
       * Array.findIndex polyfill via MDN
       */
      if (!Array.prototype.findIndex) { Object.defineProperty(Array.prototype, 'findIndex', { value: function(predicate) { if (this == null) { throw new TypeError('"this" is null or not defined'); } var o = Object(this); var len = o.length >>> 0; if (typeof predicate !== 'function') { throw new TypeError('predicate must be a function'); } var thisArg = arguments[1]; var k = 0; while (k < len) { var kValue = o[k]; if (predicate.call(thisArg, kValue, k, o)) { return k; } k++; } return -1; } }); }
    </script>
  </head><body><div id="trackingScripts"><script async src="https://www.googletagmanager.com/gtag/js?id=AW-10788252298"></script>
<script>
function getCookie(name) {
  let value = "; " + document.cookie;
  var parts = value.split("; " + name + "=");
  if (parts.length === 2) return parts.pop().split(";").shift();
}

if(getCookie('acceptedPolicy')) {
// google analytics
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-8526335-13', 'auto');
ga('set', 'forceSSL', true);
ga('require', 'displayfeatures');
ga('send','pageview');

// facebook pixel
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '190747804793608'); 
fbq('track', 'PageView');

// chartbeat
var _sf_async_config = { uid: 65564, domain: 'quantamagazine.org', useCanonical: true };(function() {function loadChartbeat(){ window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); };var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function(){ oldonload(); loadChartbeat(); };})();

// parsley
const head = document.getElementsByTagName('head')[0];
const parsleyScript = document.createElement("script");
parsleyScript.type = "text/javascript";
parsleyScript.src = "//cdn.parsely.com/keys/quantamagazine.org/p.js";
parsleyScript.id = "parsley-cfg";
// end parsley

//smartlook
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '3bac9c73fbc7f7f1c527d035a117e2b66f7c3e30');

// Google Ads conversions
 window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-10788252298');

} else {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-8526335-13', { storage: 'none' });
ga('set', 'anonymizeIp', true);
ga('set', 'forceSSL', true);
ga('require', 'displayfeatures');
ga('send','pageview');
}
</script>

<style>
.webbys-vote {
display: block;
position: fixed;
bottom: 1rem;
right: 1rem;
width: 161px;
height: 161px;}

@media only screen and (max-width: 49.99em) {
.webbys-vote {
width: 100px;
height: 100px;
z-index: 999999;
}
.webbys-vote img {
width: 100px;
height: 100px;
}
}
</style>

<script>
// Webbys vote link
var webbysBug = '<a class="webbys-vote" href="https://vote.webbyawards.com/PublicVoting#/2022/websites-and-mobile-sites/features-design/best-writing-editorial" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/04/Webby_Logo_2.png" alt="Vote for Quanta for the Peoples Voice Webby (link opens in new window)" height="161" width="161" /></a>';
document.body.insertAdjacentHTML('beforeend', webbysBug );
</script>
</div><div id="root"><div id="app" class="cookie-not-accepted" data-reactroot=""><div class="cookie-banner">We care about your data, and we&#x27;d like to use cookies to give you a smooth browsing experience. Please agree and read more about our <a href="/privacy-policy">privacy policy</a>.<button>Agree</button></div><header class="nav fixed fit-t fit-l fit-r z9"><div><div class="nav__container z1 fill-v mha absolute fit-x"><div class="nav__inner fill-v relative z1"><section class="outer header__inner flex fill-v relative z1"><div class="header__group flex relative z1"><a class="header__logo flex flex-items-center mr1 absolute fit-t fit-b _1s98oc1 is-active" href="/"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve"><g id="logo"><path id="logo__mark" class="_riw402" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z"></path><path id="logo__quanta" class="_riw402" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z"></path><path id="logo__magazine" class="_b4g2te" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z"></path></g></svg></a></div><div class="header__divider flex mh1 relative _b4g2te"></div><nav class="header__main header__group flex relative"><ul class="flex fill-v"><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/physics/"><h4 class="mv0">Physics</h4><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/mathematics/"><h4 class="mv0">Mathematics</h4><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/biology/"><h4 class="mv0">Biology</h4><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/computer-science/"><h4 class="mv0">Computer Science</h4><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/topics"><h4 class="mv0">Topics</h4><span class="_480t39 __underline"></span></a></li><li class="flex flex-items-center fill-v"><a class="header__link flex flex-items-center relative mh05 ph025 transition--color _100werz" href="/archive/"><h4 class="mv0">Archive</h4><span class="_480t39 __underline"></span></a></li></ul></nav><div class="header__group flex flex-auto relative"><ul class="header__icons flex flex-auto"><li class="header__bookmarks header__icon flex flex-items-center mh05 z1 _100werz"><button class="relative"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M37.1,5.6v34.7l-8.9-5.1l-2.7-1.6l-2.8,1.5l-9.8,5.4V5.6H37.1 M42.7,0H7.3v50l18.1-9.9L42.7,50V0L42.7,0z"></path></svg></button></li><li class="header__account header__icon flex flex-items-center mh05 z1 _100werz"><button class="relative"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M35.2 29.9c3.9-3.1 6.4-7.8 6.4-13.2C41.7 7.5 34.2 0 25 0S8.3 7.5 8.3 16.7c0 5.4 2.5 10.1 6.4 13.2C6.1 33.4 0 41.1 0 50h5.6c0-9.1 8.7-16.5 19.4-16.5S44.4 40.9 44.4 50H50c0-8.9-6.1-16.6-14.8-20.1zM25 5.6c6.1 0 11.1 5 11.1 11.2S31.1 28 25 28s-11.1-5-11.1-11.2S18.9 5.6 25 5.6z"></path></svg></button></li><li class="header__search header__icon relative flex flex-items-center flex-auto flex-justify-end mh05 z1 _100werz"><button class="relative"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path></svg></button></li><li class="header__hamburger-outer flex flex-items-center mh05 relative"><div class="header__hamburger"><button class="hamburger block z10 relative theme__header-primary mha _b4g2te"><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span></button></div></li></ul></div></section></div></div></div></header><style id="Theme" type="text/css">
      .theme__text {
        color: #1a1a1a;
      }
      .theme__text-background,
      .flickity-page-dots .dot {
        background-color: #1a1a1a;
      }
      .theme__text-hover:hover {
        color: #1a1a1a;
      }
      .theme__background {
        color: white;
      }
      .theme__background-background {
        background-color: white;
      }
      .putz__inner,
      .theme__accent {
        color: #ff8600;
      }
      .theme__accent-background,
      .flickity-page-dots .dot.is-selected {
        background-color: #ff8600;
      }
      .theme__accent-hover:hover, .download-button {
        color: #ff8600;
      }

      .theme__anchors--underline a {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #1a1a1a;
      }
      .theme__anchors--underline a:hover {
        box-shadow: inset 0 0 0 rgba(0, 0, 0, 0), 0 1px 0 #ff8600;
      }
      .theme__anchors--solid a {
        color: #ff8600;
      }
      .theme__anchors--solid a:hover {
        color: #1a1a1a;
      }

      .theme__anchors--underline h2.large a {
        color: #1a1a1a;
        box-shadow: none;
      }

      .theme__anchors--underline h2.large a:hover {
        color: #ff8600;
      }

      .sshare__inner {
        background-color: #1a1a1a;
        color: #1a1a1a;
      }
      .sshare__inner a {
        color: white;
      }
      .sshare__inner a:hover, .sshare__inner a:focus {
        color: #ff8600;
      }

      /* For javascript hovers on cards, needs to be themable */
      .is-hover .card__title {
        color: #ff8600;
      }

      ::selection {
        background: rgba(255, 134, 0, 0.4);
      }
      ::-moz-selection {
        background: rgba(255, 134, 0, 0.4);
      }
  </style><div></div><div></div><div></div><div></div><div></div><div id="transitionRoot" class="is-visible"><div><div id="postContent" class="post"><div class="fixed fit-t fit-l fit-r z10"><div class="nav__local fill-v z1 absolute fit-x is-hidden has-podcast"><section class="outer header__inner flex fill-v relative"><div class="header__group flex relative z1"><a class="header__logo header__logo--local flex flex-items-center absolute fit-t fit-b _16jm4kw _e16twb is-active" href="/"><svg x="0px" y="0px" viewBox="0 0 56.7 49.5" enable-background="new 0 0 56.7 49.5"><path id="logo__mark__icon" class="c-1a1a1a _m32ct8" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z"></path></svg></a></div><div class="header__divider flex mh075 relative c-999999"></div><div class="nav__local__left header__group flex relative flex-items-center"><div class="nav__local__podcast mr05"><div class="radial c-ff8600"><div class="radial__progress" style="transform:rotate(0deg)"></div><div class="radial__progress" style="transform:rotate(-180deg)"></div><div class="radial__progress radial__progress--mask c-ff8600"></div><div class="radial__inner"><button class="play-button relative absolute fit-x mxa play-button--medium _1xm2pn6" title="Play"><span class="__circle absolute fit-x transition--color c-ff8600"></span><span class="__icon absolute c-white"></span></button></div></div></div><h1 class="ml025 h3 noe mv0">Why Is Inflammation a Dangerous Necessity?</h1></div><div class="nav__local__right header__group flex relative flex-items-center flex-auto flex-justify-end h5"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover"><a href="#comments" class="flex flex-items-center pangram"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z"></path></svg><div><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="114258 https://www.quantamagazine.org/?p=114258"></span></div></a></div><span class="o-divider mh1 relative"></span><div class="relative"><button class="bookmark-button mh05 flex flex-items-center black theme__accent-hover o8" aria-expanded="false"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><h6 class="relative z1 uppercase kern--w mx025"><span class="small no-wrap">Read Later</span></h6></div></div></div></div><span class="o-divider mh1 relative"></span><div class="nav__local__share mr1 ph05 pv2 flex flex-items-center transition--color pointer relative c-1a1a1a _hover-c-ff8600"><span class="__label flex flex-items-center absolute fit-t fit-b fit-r mr05"><svg class="icon-l o2" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><path fill="currentColor" d="M41.9,34.2c-2.2,0-4.1,0.9-5.5,2.3L15.7,26.2c0.1-0.4,0.1-0.8,0.1-1.2c0-0.4,0-0.8-0.1-1.2l20.7-10.3 c1.4,1.4,3.4,2.3,5.5,2.3c4.2,0,7.7-3.4,7.7-7.7s-3.4-7.7-7.7-7.7c-4.2,0-7.7,3.4-7.7,7.7c0,0.4,0,0.8,0.1,1.2L13.6,19.7 c-1.4-1.4-3.4-2.3-5.5-2.3c-4.2,0-7.7,3.4-7.7,7.7c0,4.2,3.4,7.7,7.7,7.7c2.2,0,4.1-0.9,5.5-2.3l20.7,10.3c-0.1,0.4-0.1,0.8-0.1,1.2 c0,4.2,3.4,7.7,7.7,7.7c4.2,0,7.7-3.4,7.7-7.7C49.6,37.7,46.1,34.2,41.9,34.2L41.9,34.2z M41.9,34.2"></path></svg><h6 class="uppercase kern mv0 ml1">Share</h6></span><span class="__links flex flex-items-center absolute fit-x mxa"><div><div class="social-links social-links--share flex flex-justify-between"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" target="_blank" class="social-links__link flex flex-items-center relative facebook"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/&amp;text=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><g> <path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z"></path> <path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z"></path> </g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:undefinedpx;top:140px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><h6 class="relative z1 uppercase kern mv0">Copied!</h6></div></div></div><a href="mailto:?subject=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?&amp;body=The%20immune%20system%20protects%20us%20from%20a%20full%20spectrum%20of%20pathogens,%20but%20without%20balance,%20it%20can%20end%20up%20hurting%20us%20over%20time,%20too.%20The%20immunologist%20Shruti%20Naik%20explains%20how%20our%20defenses%20can%20turn%20on%20us.%0A%0Ahttps://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" target="" class="social-links__link flex flex-items-center relative email"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z"></path></svg></div></a></div><div class="social-hide closed"><div class="social-links social-links--share flex flex-justify-between"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/&amp;title=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?" target="_blank" class="social-links__link flex flex-items-center relative pocket"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" target="_blank" class="social-links__link flex flex-items-center relative reddit"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/&amp;t=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?" target="_blank" class="social-links__link flex flex-items-center relative hackernews"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?&amp;url=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" target="_blank" class="social-links__link flex flex-items-center relative flipboard"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z"></path></svg></div></div></span></div></div><div class="nav__local__mobile flex-auto flex-justify-end fill-v"><div class="nav__local__menu flex flex-items-center flex-justify-end fill-v"><li class="flex flex-items-center mh05 relative"><div class="header__hamburger"><button class="hamburger hamburger--dots block z10 relative theme__accent mha"><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span><span class="hamburger__bar absolute fit-x mxa"></span></button></div></li></div></div></section><ul class="nav__local__dropdown absolute fit-b fit-r bg-white"><li class="__link flex flex-items-center flex-justify-start"><div class="comments-button mr05 flex flex-items-center h5 theme__accent-hover"><a href="#comments" class="flex flex-items-center pangram"><svg class="o2" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z"></path></svg><div><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="114258 https://www.quantamagazine.org/?p=114258"></span></div><h6 class="uppercase kern ml05 mv0">Comments</h6></a></div></li><li class="__link flex flex-items-center flex-justify-start"><div class="relative"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z"></path></svg><h6 class="uppercase kern ml1 mv0 theme__text">Read Later</h6></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><h6 class="relative z1 uppercase kern--w mx025"><span class="small no-wrap">Read Later</span></h6></div></div></div></div></li></ul><div class="nav__local__progress absolute fit-b fit-l fit-r z1 c-ff8600"><span class="block" style="transform:translateX(-100%)"></span></div></div></div><div id="postBody" class="theme__background-background theme__text"><div><section class="post__title__wrapper relative"><section class="outer fill-h relative outer--content"><div class="mha container--s"><div class="header-spacer"></div><div class="post__title pv1 scale1 mha"><div class="scale0"><h6 class="mb1 pb025 mt0 block post__title__kicker"><a class="kicker theme__accent theme__text-hover uppercase" href="https://www.quantamagazine.org/tag/the-joy-of-why/">The Joy of Why</a></h6><h1 class="post__title__title mv025 noe theme__text">Why Is Inflammation a Dangerous Necessity?</h1><div class="post__title__author-date h5 mt1"><h6 class="byline relative flex flex-items-start merriweather mv025 mr1 gray3 theme__text-hover"><em class="byline__by gray4 mr075">By </em><a href="/authors/stevenstrogatz/"><span class="byline__author uppercase kern light small">Steven Strogatz</span></a></h6><p class="h6 o6 mv1 pv025"><em>April 20, 2022</em></p></div><div class="post__title__meta flex flex-wrap flex-items-start"><div class="post__title__excerpt wysiwyg p italic mb1 mt025 pr2 o4 theme__text">The immune system protects us from a full spectrum of pathogens, but without balance, it can end up hurting us over time, too. The immunologist Shruti Naik explains how our defenses can turn on us.</div><div class="post__title__actions h5 mt025 flex-auto flex flex-items-center"><div class="comments-button mr05 flex flex-items-center theme__accent"><a href="#comments" class="flex flex-items-center pangram"><svg viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M9.4 4.2h31.2c8.6 0 9.4 7 9.4 15.6s-.7 15.6-9.4 15.6h-2.2l-.9 9.4-18.8-9.4H9.4c-8.6 0-9.4-7-9.4-15.6S.7 4.2 9.4 4.2z"></path></svg><div><span class="comments-button__count ml075 small mbold disqus-comment-count" data-disqus-identifier="114258 https://www.quantamagazine.org/?p=114258"></span></div></a></div><span class="o-divider mh075 relative"></span><div class="relative"><button class="bookmark-button mh05 flex flex-items-center theme__accent-hover" aria-expanded="false"><svg class="icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M2.1 0h45.8v50L25.5 37.5 2.1 50V0z"></path></svg></button><div class="q-tooltip hidden force-mobile-placement" style="width:130px;top:55px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><h6 class="relative z1 uppercase kern--w mx025"><span class="small no-wrap">Read Later</span></h6></div></div></div></div></div></div></div></div></div></section></section></div><figure class="lh-0 w-100P m-0_auto d-flex align-items-center justify-content-center flex-direction-column max-width-1420 _p_last-of-type-mb-0 p-0 _19nesb1 _jrggmc _552kiq _14u1jsz"><div class="w-100P d-flex justify-content-center _149bqoo _q51w3l _10w8956 _1riapq9 image--module"><div class="w-auto max-width-100P max-height-100P mr-0p5em _last-of-type-m-0 _1sv5t9x _1q1eaf2 _pgs2sw _10w8956 component-img"><img alt="Artist’s illustration representing the immune system standing guard against a world of pathogens." src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/04/JOY_OF_Y_E3_2880x1620_LOGO_Lede.jpg" class="w-100P max-width-100P mb-1p5rem _194ln6i _14u1jsz _1sv5t9x border-none"/></div></div><figcaption class="d-block m-0_auto w-100P _ewzkgt _192y3bk _dc69mj"><section class="p-0_3rem _16cxvkm _14u1jsz"><div class="max-width-560px w-100P m-0_auto d-flex flex-direction-column _1e0lyfy _k6y9ug _1ij7gf7 _1xqp4r2 _n5xvur _eugonq _l378w0 _149bqoo _14kcyqx _amwzaw _1re1wwt _pattribution-w-auto _46bwqc _pujp80 _pcaption-w-auto _1dxfdx3"><div class="attribution theme__anchors--solid wysiwyg pangram h6 mb1 fill-h"><p>Michael Driver for Quanta Magazine</p>
</div></div></section></figcaption></figure><div class="acf-content scale1 mt2"><div class="post__wrapper scale0 show-dropcap"><div class="mha container--m"><div class="post__content relative flex flex-items-start flex-justify-between"><aside class="post__sidebar hide flex flex-justify-center"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><div class="align-c mb075"><div class="sidebar__author"><a class="theme__accent-hover transition--color" href="/authors/stevenstrogatz/"><div class="sidebar__author__avatar mha mb1"><div class="image mx0 relative image--circle"><div class="image__inner absolute fit-x"><img class="absolute fit-x fill-h fill-v mxa" alt=""/></div><noscript><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/03/StevenStrogatz.jpg" alt=""/></noscript></div></div><h3 class="mv05">Steven Strogatz</h3><p class="h5 o8 mt05 mb1 theme__text"><em>Podcast Host</em></p></a></div><hr class="mb075 o1"/><p class="h6 o6 mv1 pv025"><em>April 20, 2022</em></p></div><div class="sidebar__actions"><hr class="mt075 mb1 o1"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover"><small>View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/cancer/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">cancer</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/cells/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">cells</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/covid-19/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">COVID-19</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/dna/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">DNA</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/genes/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">genes</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/immunology/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">immunology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/microbes/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">microbes</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/proteins/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">proteins</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/stem-cells/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">stem cells</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/the-joy-of-why/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">The Joy of Why</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative theme__accent" href="/topics"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text-hover transition--color relative">All topics</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></a></div></div><div class="sidebar__poster"><a href="https://www.quantamagazine.org/gift-store" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__desktop" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Article_320x600_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h"/></a><a href="https://www.quantamagazine.org/gift-store" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__mobile" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Mobile_250x200_2x_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h"/></a></div></div></aside><section class="outer mha js-router-anchors outer--content"><div class="flex-auto mha container--xs"><div class="post__content__section wysiwyg p theme__anchors--underline"><div class="post__content wysiwyg p theme__anchors--underline"><p>We’ve heard a lot about the immune system over the last couple of years of the COVID-19 pandemic, but of course our immune system fights off much more than the coronavirus. And while the immune system protects us brilliantly from countless pathogens every day, sometimes it can also attack our own bodies, causing harmful and even deadly inflammation. In this episode, host Steven Strogatz speaks with <a href="https://med.nyu.edu/faculty/shruti-naik">Shruti Naik</a>, an immunologist and assistant professor of biological sciences at the Langone Medical Center of New York University, to learn why the immune system works so well — and how that effectiveness can backfire.</p>
<p>Listen on <a href="https://podcasts.apple.com/us/podcast/the-joy-of-why/id1608948873">Apple Podcasts</a>, <a href="https://open.spotify.com/show/2FoxHraQSKwxV2HgUfwLMp">Spotify</a>, <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9hcGkucXVhbnRhbWFnYXppbmUub3JnL2ZlZWQvdGhlLWpveS1vZi13aHk">Google Podcasts</a>, <a href="https://www.stitcher.com/show/the-joy-of-why">Stitcher</a>, <a href="https://tunein.com/podcasts/Science-Podcasts/The-Joy-of-Why-p1653040/">TuneIn</a> or your favorite podcasting app, or you can <a href="https://www.quantamagazine.org/tag/the-joy-of-why">stream it from <em>Quanta</em></a>.</p>
<div id='component-626075834b8e2' class=''><script type="text/template">{"type":"Podcast","id":"component-626075834b8e2","data":{"id":114258,"url":"https:\/\/chrt.fm\/track\/C9B4G7\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/04\/JOW-Immune-Shruti-Naik_FINAL.mp3","feed":"the-joy-of-why","duration":2413,"size":57921422,"type":"audio\/mpeg","subtitle":"The immune system protects us from a full spectrum of pathogens, but without balance, it can end up hurting us over time, too. The immunologist Shruti Naik explains how our defenses can turn on us.","summary":"We&apos;ve heard a lot about the immune system during the COVID-19 pandemic, but of course our immune system fights off much more than the coronavirus. And while the immune system protects us brilliantly from countless pathogens every day, sometimes it can also attack our own bodies, causing harmful and even deadly inflammation. In this episode, host Steven Strogatz speaks with Shruti Naik, an immunologist and assistant professor of biological sciences at NYU&apos;s Langone Medical Center, to learn why the immune system works so well - and how that effectiveness can backfire.","episode_title":"Why Is Inflammation a Dangerous Necessity?","itunes_image":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/04\/JOY_OF_Y-E3_3000_Social.jpg","author":"Steven Strogatz and Quanta Magazine"}}</script></div>
<p><strong>Steve Strogatz </strong>(00:03): I’m Steve Strogatz, and this is <em>The Joy of Why</em>, a podcast from <em>Quanta Magazine</em> that takes you into some of the biggest unanswered questions in math and science today.</p>
<p>In the last couple of years, we’ve been hearing a lot about the immune system, as scientists and doctors learn <a href="https://www.quantamagazine.org/tag/covid-19/page/1">how to cope with COVID-19</a>. Of course, our immune system does more than just fight COVID. It helps us battle countless other pathogens. And it also repairs our skin and other tissues when they get damaged. Unfortunately, sometimes the immune system goes haywire, like when it starts attacking our own bodies, or when it causes chronic inflammation. So our health constantly depends on maintaining just the right balance of immune activity. How exactly, though, does the immune system work?</p>
<p>Joining me today to discuss all this is Shruti Naik. She’s an assistant professor of biological sciences at NYU’s Langone Medical Center. Her lab studies stem cells, microbes, and immunity, which includes looking at inflammation throughout the body, but with a special focus on the skin, and especially how skin cells remember injuries and exposure to irritants. She’s particularly interested in how immune cells interact with microbes, and with each other, and with other kinds of cells in the body like stem cells. The discoveries she’s making could have implications for a variety of health problems, including skin conditions like psoriasis, autoimmune conditions like multiple sclerosis, and even cancer. Shruti Naik, thank you so much for joining us today.</p>
<div id='component-626075834ef1f' class=''><script type="text/template">{"type":"Image","id":"component-626075834ef1f","data":{"id":114308,"src":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/04\/Shruti-Naik.jpg","alt":"photograph of a woman in a dark red blouse smiling at the camera","class":"","width":900,"height":900,"mobileSrc":false,"zoomSrc":false,"mobileZoomSrc":false,"align":"align=\"right\"","wrapper_width":"","caption":"<p style=\"text-align: center;\">Shruti Naik<\/p>\n","attribution":"","variant":"shortcode","size":"default","disableZoom":false,"disableMobileZoom":false,"srcImage":{"ID":114308,"id":114308,"title":"Shruti Naik","filename":"Shruti-Naik.jpg","filesize":145496,"url":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/04\/Shruti-Naik.jpg","link":"https:\/\/www.quantamagazine.org\/why-is-inflammation-a-dangerous-necessity-20220420\/shruti-naik\/","alt":"photograph of a woman in a dark red blouse smiling at the camera","author":"42689","description":"","caption":"","name":"shruti-naik","status":"inherit","uploaded_to":114258,"date":"2022-04-20 18:43:41","modified":"2022-04-20 19:18:48","menu_order":0,"mime_type":"image\/jpeg","type":"image","subtype":"jpeg","icon":"https:\/\/api.quantamagazine.org\/wp-includes\/images\/media\/default.png","width":900,"height":900,"sizes":{"thumbnail":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/04\/Shruti-Naik-520x520.jpg","thumbnail-width":520,"thumbnail-height":520,"medium":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/04\/Shruti-Naik.jpg","medium-width":900,"medium-height":900,"medium_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/04\/Shruti-Naik-768x768.jpg","medium_large-width":768,"medium_large-height":768,"large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/04\/Shruti-Naik.jpg","large-width":900,"large-height":900,"square_small":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/04\/Shruti-Naik-160x160.jpg","square_small-width":160,"square_small-height":160,"square_large":"https:\/\/d2r55xnwy6nx47.cloudfront.net\/uploads\/2022\/04\/Shruti-Naik-520x520.jpg","square_large-width":520,"square_large-height":520}},"largeForPrint":true,"externalLink":"","original_resolution":false}}</script></div>
<p><strong>Shruti Naik </strong>(01:37): Well, thank you for having me, and for this focus on inflammation, which, as you mentioned, is a really important part of our health and a really critical driver of disease.</p>
<p><strong>Strogatz </strong>(01:49): Yeah, well, that’s exactly why we wanted to have you. I have been so curious about inflammation for years, especially after hearing that a lot of the diseases that we used to think of as being about something else might actually be, secretly, problems of inflammation.</p>
<p><strong>Naik </strong>(02:06): Yeah, absolutely. Things like cardiovascular disease, or Alzheimer’s, were largely thought to be issues with neurons not functioning as well as they could, or the heart having some issues with metabolism. But really we’re realizing that the root cause of many of these ailments is in fact your immune system going haywire, and not doing its job. And I think if we just take a step back, and just think about how remarkable that is, we realize that the immune system is sort of omnipresent, it’s everywhere, and every cell in your body at one time or another has touched an immune cell. And so, the implications of that are really remarkable, right? The immune system really ends up being this central hub of health that we’re trying to understand, now. How this works, and how it goes wrong in disease.</p>
<p><strong>Strogatz </strong>(02:54): So, can we begin, though, by just doing, like, a little of the biology that either we learned in school, or we should have learned in school, about the immune system? And I think maybe a way to start with that is — I make it sound, by saying it that way, like it’s one system, but then, you guys, the experts in immunology, tell us really we should think in terms of two systems. Can you tell us about the innate immune system versus the adaptive immune system? What are they, and what do they do?</p>
<p><strong>Naik </strong>(03:21): They are two different systems, but they really work together. They’re partner systems, right? So, the biggest difference between the two systems is that the adaptive immune system, which are your T cells and your B cells, like your antibody-producing cells, are cells that have a really remarkable ability to see pathogens in a very specific manner. So they can really see pathogen A and remember that it’s pathogen A. And that specificity is what really distinguishes the adaptive immune system from the innate immune system.</p>
<p>The innate immune system can also see pathogens and can also fight pathogens, but it doesn’t discriminate that well. It’s also called into action much faster. So it’s sort of the first line of defense, whereas the adaptive immune system takes a little longer to kick in.</p>
<p>Now, I’m speaking in broad strokes. I think that there is also an in-between between the two of these, where there are transitions between innate to adaptive cells, that some cells act more like the innate immune system, some cells act more like the adaptive immune system. But those are the sort of extremes of the continuum. Things that activate right away, maybe think of them as the pawns of the game, and things that take a little bit longer, maybe hold back, think of those guys as the generals of the game.</p>
<p><strong>Strogatz </strong>(04:36): That’s an interesting distinction. So, is it roughly correct to think of it as like the innate is quick and dirty, and the adaptive system is a little more sophisticated? Slower, but more refined somehow?</p>
<p><strong>Naik </strong>(04:52): Exactly. That’s exactly it. So the innate immune system is going to come and indiscriminately sort of say, “Okay, something is going wrong here. We need to produce the molecules and the factors needed to kill this pathogen, or <a href="https://www.quantamagazine.org/immune-cell-assassins-reveal-their-nurturing-side-20200211/">supply these growth factors</a> required to deal with this tissue damage.” The adaptive immune system is going to take its time and learn about the pathogen, and select its best general, so to speak, and send them to battle with the pathogen.</p>
<p><strong>Strogatz </strong>(05:18): You use the word “learn,” which is very tempting, in this context, and the word “adaptive” also suggests that something is adapting, learning, evolving over time. But there’s something mind-blowing about that, because learning, we think of as, often, a higher function of something with consciousness, or at least with a mind or neurons. You don’t mean that kind of learning. How do we even conceptualize this? When you speak of the adaptive immune system learning — let’s start with that. What does that really mean? How can things like that, that are really chemicals, learn?</p>
<p><strong>Naik </strong>(05:51): So you’re absolutely right, this is a very different kind of learning. And actually, both the adaptive and the <a href="https://www.quantamagazine.org/trained-immunity-offers-hope-in-fight-against-coronavirus-20200914/">innate immune system can learn</a>. That’s what’s remarkable about them, they are systems that remember their experiences, but the way they learn is very, very different.</p>
<p>So, the adaptive immune system, just think of it as a pool of — you know, if you think about 10 different people, each of whom can only see one color of the rainbow. And suddenly, we live in a world that’s a purple world, so the person who is going to see purple is going to be best suited to live in that world. And so the person who sees the purple starts making more of themselves, and multiplying and expanding out. I’m saying this analogy in the context of these cells, so the cells that can see one particular pathogen really, really well are selected for and given all of the body’s resources, and these cells multiply and make more of themselves. So in a way, you’re picking the best pathogen-fighting adaptive immune cell and expanding it out.</p>
<p><strong>Strogatz </strong>(06:52): Interesting. So if we could get a little more in the world of what’s really happening instead of the analogy, although I like this analogy. As a mathematician, I always want to think about shapes. And of course, this is one of the most remarkable things, that you can have some virus or bacterium or some other pathogen that your body has never seen before. And somehow the immune system can eventually, and maybe even rapidly, recognize virtually anything. Is it that something that has the right shape, and can somehow stick or bind onto this nasty bug, pathogen? Because it can stick, it can start to fight it better than something else which doesn’t bind well. Is it something about that, about shape recognition?</p>
<p><strong>Naik </strong>(07:33): That’s exactly what it is. I mean, it’s shape recognition based on the proteins that are on the bug. So, when we think about COVID, and we think about the antibodies that are generated against COVID, the ones that work really, really well, are the ones that recognize those spike proteins really, really well, right? So it’s a structural recognition, it recognizes the folds of that protein, the three-dimensional structure. That’s essentially what we’re saying is, the adaptive immune cells that have good structural recognition are the ones that the body picks and says, “Okay, let’s make more of you. Because we know that you’re gonna be able to see the bad guy, and we know that you’re gonna be able to take care of business. And not only are we gonna make more of you, but even when the bad guy has been removed, and is cleared, we’re gonna keep you in sort of a specialized state, we’re not going to let you go away, we’re gonna hold you, so if the bad guy ever comes back, we can call upon you very quickly.” So that’s sort of the basis of vaccination.</p>
<p><strong>Strogatz </strong>(08:31): So, that’s interesting. Now, when you say “we’re gonna hold you,” that is, the fighters that were well-adapted, or that had good shape recognition ability of the pathogen. Do we keep a sort of reserve of those fighters? Or do we somehow just keep the instructions to make the reserves?</p>
<p><strong>Naik </strong>(08:49): We keep a reserve of the fighters.</p>
<p><strong>Strogatz </strong>(08:50): We actually do?</p>
<p><strong>Naik </strong>(08:51): Yeah.</p>
<p><strong>Strogatz</strong>: The fighters themselves.</p>
<p><strong>Naik </strong>(08:52): Exactly. And that’s what we call memory. We often talk about memory B cells and memory T cells. These are the cells that are the proprietors of vaccine longevity. Antibodies don’t stick around forever, as people have been, sort of, a little bit scared by that information, right? When they get vaccinated and they look at their vaccine titers after months and months, the antibodies go away. But the cells that make those antibodies, the memory B cells, stick around.</p>
<p><strong>Strogatz </strong>(09:19): Ah, okay.</p>
<p><strong>Naik </strong>(09:20): So that’s the measure of how good your immune response is and how well it remembers, is how well it secures those cells and allows them to persist.</p>
<p><strong>Strogatz </strong>(09:30): And when you said that the memory cells go into a different state after the battle is over, for the time being, what does that really mean? What has happened to those memory B cells? Do they calm down or stop making antibodies for a while? Or — or maybe they’re not the ones making, maybe they send the instructions to some other cell to make the antibodies. I mean, it’s very confusing, you have to admit. Your subject has a lot of different type of cells.</p>
<p><strong>Naik </strong>(09:53): There’s a lot of different type of cells and they do a lot of different types of things. So, your body keeps these memory cells in different locations based on what they are. Sometimes it deposits them directly at our barriers, like the skin and the gut. It will put them right at that interface. So if the pathogen comes back, if the bad guy comes back, you have, essentially, folks that are right there ready to go, right?</p>
<p>And then sometimes, for instance in the case of memory B cells, it’ll put them in our bone marrow. The bone marrow happens to be this place where the blood system emanates. And so if you, essentially want a cell to make a lot of antibody, you want it to be in a secure location, in the bone marrow, and you want it to have easy access to the blood. And so this is how the body distributes memory cells. And then there’s also a cohort of memory cells that just circulate around and sort of patrol the body and just make sure there’s no funny business going on.</p>
<p>So it’s sort of like you have folks at the barrier, you have folks at the capital, if we think of our body as a country, and you want to keep a few of them that have been proven to be really good soldiers, or really good generals, against the bad guy.</p>
<p><strong>Strogatz </strong>(11:04): If I’m understanding right, what we’re talking about at the moment is what would traditionally be thought of as adaptive immune system. Now, our focus in this discussion is going to probably go more towards the other direction, towards what leads to inflammation and its dysregulation in cases where it goes wrong. So should we start talking about that, now? Is there a kind of memory that our innate system has? And also, the B cells and the T cells get a lot of publicity.</p>
<p><strong>Naik </strong>(11:31): Right.</p>
<p><strong>Strogatz</strong>: Right, especially in connection with HIV, we used to constantly hear about T cells. But there are some bizarre names of the — the players in the innate system, right? Things like macrophages, cytokines, and — what are the right words there? And what kinds of memories do they have?</p>
<p><strong>Naik </strong>(11:47): Yeah, so, for a very long time, we thought that memory was really only something the adaptive immune system could do, because it has this property of specificity, of recognizing shapes on the pathogens. And so, I would say maybe, like, 12 years ago, 15 years ago, there was this landmark study that pinpointed that, actually, memory could also be a feature of the innate immune system, but it worked a little bit differently than the adaptive immune system.</p>
<p>So the innate immune system is really comprised of short-lived cells, like macrophages. These are cells that are sort of the garbage collectors of the body. They eat up all the dead cells and the debris. They make a lot of inflammatory cytokines, so proteins that cause inflammation. They make a lot of, for instance, nitric oxide or things that kill bacteria. So these are caustic agents that physically cause damage to the pathogen.</p>
<p>(12:39) Similarly, neutrophils are another subset of innate immune cells that also cause a lot of damage to pathogens by producing these sorts of molecules that directly can lyse pathogens and kill pathogens. This is chemical warfare at a microscopic level. And it was really thought, again, as — going back to that sort of “pawns and generals” analogy, that these guys were pawns, and they died off pretty quickly. They just showed up and died off.</p>
<p>But we’re sort of, sort of realizing that in fact, while the short-lived cells may die off, their predecessors, their progenitors, their — sort of, the cells that they come from, their stem cells — live for a very long time. And in fact, they can remember the experiences of the body, the inflammatory experiences of the body. But they don’t do it by remembering the shape of the bad guy.</p>
<p>You know, you have the flu. We actually know this happens in COVID as well. You have COVID. And all of these microbial molecules are going around, and all of these host inflammatory proteins are going around. And they are sensed by your innate immune system and the progenitors of those innate immune cells, stem cells of those innate immune cells. And what they do is they rewire the chromatin; they rewire the DNA of those cells. So you can essentially activate expression of a slew of different proteins and antimicrobial fighters. So this helps us get rid of the bad guys right away. But even after that infection is cleared, those cells never close up the DNA. They keep that DNA open and accessible so when you have a second hit, they can respond much, much faster. So essentially, you’re sort of like training your cells to be better killers, better fighters, and you’re doing it to every single cell. Irrespective of what first pathogen they see, they now behave very differently to a second pathogen.</p>
<p><strong>Strogatz </strong>(14:34): The image that came to my mind as you’re giving us that really nice metaphor is, I’m thinking of fire extinguishers that are kept in that special case with the glass and it says, like, “in case of emergency, break the glass.” It’s almost like the first time, yeah, you had to break the glass to get the fire extinguisher out to douse the pathogen. The second time, maybe you keep the door open. Because you’re speaking in terms of open and closed. In terms of the state of the chromatin, the way that the DNA is either accessible or less accessible.</p>
<p><strong>Naik </strong>(15:05): Right, so it’s — not only are you keeping the DNA that has the, sort of, instructions for that antimicrobial factor or inflammatory protein open, but those cells are also now able to make much, much more of whatever this factor is because of the way their molecular machinery is rewired. So in your analogy, not only are you keeping the door to the fire extinguisher open, but you’ve now revved up that fire extinguisher so it can pump out a lot more —</p>
<p><strong>Strogatz </strong>(15:35): Okay. Yeah, whatever it needs —</p>
<p><strong>Naik</strong>: Anti — fire-fighting substance. I don’t know what comes out of fire extinguishers.</p>
<p><strong>Strogatz </strong>(15:40): I know, that’s the problem, it doesn’t, the analogy isn’t great, because that’s whatever is needed to put out a fire. But it’s, it’s something to be helpful.</p>
<p><strong>Naik</strong>: Right, no, exactly.</p>
<p><strong>Strogatz </strong>(15:47): All right, so we keep talking about inflammation. Let’s, let’s switch gears a little bit and back up to talk about inflammation itself. What is inflammation? What are the hallmarks of it?</p>
<p><strong>Naik </strong>(15:57): So again, I think immunologists love categorizing things and giving them names. Or maybe this is just a science thing. Where — there’s acute inflammation, which is what we classically think of as inflammation. Like redness, swelling, if you have a bug bite, or a cut, or, you know, some kind of infection on your skin, you see that there’s pain, redness, swelling. These are classical signs of acute inflammation.</p>
<p><strong>Strogatz</strong>: Also hot.</p>
<p><strong>Naik </strong>(16:22): Hot, yes, heat. Exactly. And so that’s inflammation that you can feel, it’s palpable right away, right. And then there’s chronic inflammation, which is a little stealthier and more deceptive. And chronic inflammation tends to be the kind of bad inflammation that is associated with a lot of different diseases. And, we also appreciate now, goes up with aging. So chronic inflammation is this low-grade — you don’t have overt signs like redness, swelling, heat, pain, but you just have a low-grade production of inflammatory mediators, the same things that are sort of helping kill the bugs, are now being made at a very, very low grade, and they’re ending up damaging our own cells. And they’re ending up, sort of doing more harm than good. And we don’t fully understand how to shut this type of information off, or even sometimes how to detect it until it’s really too late.</p>
<p><strong>Strogatz </strong>(17:15): It’s very frustrating, isn’t it? I mean, I guess very challenging, and in a way, such an important thing, if you can help solve this. The reason I say frustrated is, I’m thinking of other chronic things that when people go to doctors, let’s say with chronic fatigue, and the doctors may say, “We can’t find anything wrong with you, this is in your head.” You know, that is super frustrating to any patient who has that, because they know that they’re sick.</p>
<p><strong>Naik </strong>(17:40): No, exactly. And I think that with chronic inflammation, the other issue is that, not only is it that you know that you’re sick, but it may be too late once the doctor realizes or once somebody else realizes that you’re too sick.</p>
<p>I want to just take a moment to distinguish sort of low-grade chronic inflammation from chronic inflammatory diseases. Things like IBD, inflammatory bowel disease, or psoriasis, which are really overt and those, you know, you can sense. Psoriasis, you have these huge flares. So those are chronic inflammatory diseases. Chronic inflammation is just this low grade — you know, it could result from unhealthy eating and metabolic syndrome, where you don’t realize that you are in fact causing these sorts of microscopic damages that result from this low-grade inflammation. So it may not be something like chronic fatigue, where you feel it, and you can even convey it. It may be something where you don’t realize it’s happening.</p>
<p><strong>Strogatz </strong>(18:34): Wow. Stealthy.</p>
<p><strong>Naik</strong>: Stealthy indeed.</p>
<p><strong>Strogatz </strong>(18:37): So on that theme, tell us about some of the diseases that today are thought to possibly be related to diseases of inflammation, that don’t seem like they are. I think earlier you mentioned cardiovascular disease. In what respect is that about inflammation?</p>
<p><strong>Naik</strong>: Cardiovascular disease — let’s just simplify it, like clogged arteries, right? A lot of that actually results from cells of your innate immune system, your macrophages, taking up residence along your arterial walls. And along with the fats and the lipids, sort of this <em>gamish</em> that just causes a block, it makes a sort of nasty <em>gamish</em> that causes a blockade. And what we’re realizing is, it’s these inflammatory mediators that get pulled into all of this and build up, and cause the blockade, right? So the immune cells happen to be key there in terms of driving that blockade of the vessel.</p>
<p><strong>Strogatz </strong>(19:27): We used to hear about cholesterol all the time.</p>
<p><strong>Naik </strong>(19:29): Exactly, right. And cholesterol is a really bad player. We’re not saying it’s not. It’s just that you also have this other key element, which is your immune cells that are propagating this disease, and are now getting a lot more attention to that effect.</p>
<p><strong>Strogatz </strong>(19:42): What’s the cancer connection?</p>
<p><strong>Naik </strong>(19:44): Yeah, so cancer is very interesting, because here the immune cell can either be a hero or it can be a villain. It can be a hero in the sense of cancer immunotherapy. The <a href="https://www.quantamagazine.org/the-contrarian-who-cures-cancers-20200203/">immune system has been harnessed to fight cancers</a> in the way that they fight pathogens, right, in the way that they fight viruses like COVID, and other viruses. And this is where the specificity, the recognizing of shapes comes into play, because now people have learned to train your immune cells to recognize the shapes on cancer cells and kill them. So that’s really powerful because it’s a shape that’s on a cancer cell, but that’s not on a healthy cell. And so the immune system will recognize this cancer cell and kill it directly. And this has transformed the way we treat many, many types of cancers.</p>
<p>On the other hand, the immune system also has this villainous role to play in cancer. In particular, chronic inflammation has this villainous role to play in cancer, where we now realize that a lot of different kinds of cancers are associated with this low-grade chronic inflammation or with tissue damage and the inflammation that ensues. Pancreatic cancer or colon cancer or skin cancer, many different types of cancers. And this is where we don’t really understand what exactly is going awry, and why exactly is the inflammation creating a sort of fertile ground for cancerous cells to take hold.</p>
<p><strong>Strogatz </strong>(21:06): So as somebody with pitifully white skin, and a lot of moles. As a kid, I used to play tennis outside, I take my shirt off, and it’s cost me now with my dermatologist. Okay, why am I asking you about this? Because we all know that if you get a lot of bad sunburns as a kid, and you have very fair skin, you may be predisposed to having trouble in the form of melanoma or other nasty dermatological conditions that can be cancerous later in your life. But is it that I caused mutations by letting UV hit my cells, or was it that because I got burned, I created some inflammatory response — do we know? Or is this the kind of thing that you could even speculate about?</p>
<p><strong>Naik </strong>(21:49): I think you’ve kind of hit the nail on the head, right? It’s that we’ve classically thought, oh, a mutation, it’s just an amount of mutations. And mutations are essentially changes in your DNA code at certain genes that are responsible for cell multiplication, or limiting cell death. And when the mutations form, they essentially allow these cells to grow out of control. So for a very long time, it’s sort of thought the number of these mutations is what dictates your cancer susceptibility. But when people actually sequence mutations in healthy skin, you see that many, many cells have these mutations, and yet, we’re not just walking around with tumors all over our skin.</p>
<p>So, I think where the field is now is trying to understand why that is. Like, what other things are necessary, for this cell with a mutation in a gene that makes it multiply more, to really take off and form a cancer. And exactly what you said, which is the burn and the inflammation that ensues, may be creating a sort of environment that sustains that. So we’re doing these experiments now in lab. So this is what we call preliminary data, but I will speculate.</p>
<p>So if we give a mouse, a brief inflammatory insult on its skin. We give it an irritant. It’s a brief, resolving inflammation. And then we come back and expose it to a carcinogen months later, it forms many more tumors.</p>
<p><strong>Strogatz</strong>: Hmm.</p>
<p><strong>Naik </strong>(23:15): The skin goes back to looking totally normal, everything’s fine. But if we compare the mouse that has inflammation versus the one that has never before been inflamed, it’s like tenfold more tumors.</p>
<p><strong>Strogatz</strong>: Hm!</p>
<p><strong>Naik </strong>(23:26): And so we’re trying to figure out, you know, why that is, because superficially everything looks normal. But there’s something going on with either the sort of types of cells that are retained there after that acute bout of inflammation, or how that acute bout of inflammation may be fundamentally changing the cancer-causing cells, or the cells that become cancer. So we don’t really know, and there’s a lot of questions that need to be answered here.</p>
<p><strong>Strogatz </strong>(23:54): It almost seems like you could — maybe this is pie in the sky, but would it be possible in the system you just described to try to measure the number of mutations in the control group versus the group that had the inflammatory insult? Like to see, it’s not the mutations that are making the difference in the predisposition to cancer. It’s something else.</p>
<p><strong>Naik </strong>(24:14): There’s two things that could happen, right? Either there’s equal numbers of mutations between these two mice, and there’s something else that’s causing the cells with mutations to become more cancerous, or the way the system is now is that those cells actually accumulate more mutations, because maybe they have regions of their DNA that are more open and accessible. The same things that are encoded from memory in immune progenitors are the same things that may be predisposing these cells to more mutations because their DNA is more open, and now they’re able to sense more mutations. The way their cells respond to DNA damage may change.</p>
<p>So all of our cells, whenever there’s a break in our DNA, they have these remarkable repair machineries that come and fix things and stitch the DNA back up because you don’t want any kind of damage in your DNA. Your genome is the codebook of your body, your self, right? So you want to keep this code in order. But we don’t know how inflammation changes that DNA damage response. So these are all things that we need to decode and understand if we’re really going to understand, what are the signals that allow cancer cells to take off, and can we reverse those signals? Or can we reverse those changes and prevent those cells from taking off in the first place?</p>
<p><strong>Strogatz </strong>(25:31): Well, I’m glad that you made this segue now into some of your own work, because it is very remarkable. And I want to make sure we have time to discuss what you and your students and collaborators are doing. Before we get into that, though, I think there’s a term that we should get out of the way. I’ve been reading it when I read about your stuff: single-cell transcriptomics. What is it? And how does it relate to inflammation studies?</p>
<p><strong>Naik </strong>(25:55): That’s a fancy new technique. It’s super fancy, and it’s so informative. So, single-cell transcriptomics, we can just break that down into the words that are being used there. Single-cell, one cell, right? Transcriptomics. So that is looking at what genes are being actively produced into the protein code. Genes become proteins, but the intermediary between those is messenger RNA. And so we measure the transcripts of the messenger RNAs of every single cell that we analyze, at a single-cell level. So I can say, Cell A is making these thousand genes, and Cell B is making these other thousand genes, and Cell C is making these other thousand genes.</p>
<p>And so in this way, I can figure out not only the identity of all of the cells in my tissue, but what they’re making at any given time. You can basically figure out exactly which cell is making what in this complex heterogeneous tissue. So if I say your skin is 40, 50 different types of cells, and if I say factor A is being made in this cancer, how do I know who’s making that factor? And how do I know, you know, what are the signals that drive the expression of that factor? So by advancing to technologies that are single-cell level, we can now really home in on, “This is the cell that’s doing this at this given time, and the neighboring cell is doing this, and its other neighbor is doing this, and this is how they work together.”</p>
<p><strong>Strogatz </strong>(27:30): Well, this is fantastic. It means, like so many things in the history of science, that the ability to see, whether it was through microscopes, or telescopes — better measurements lead to so many advances. So then, regarding your research, though, if we can start drilling in, one of the main things that you study is how tissues sense inflammation and respond to it. Let’s talk about mice. You mentioned about irritating their skin. You irritate their skin, you get them inflamed, then what? What is it you’re trying to find? And what did you find?</p>
<p><strong>Naik </strong>(28:01): You know, at the beginning of this conversation, we were talking about how immune cells talk to nearly every cell of the body. And so we wondered what the consequences of those conversations were. Because if every cell of the body is speaking to an immune cell, and when you have, for instance, a pathogen encounter, that pathogen is not just sensed by immune cells, it’s also sensed by the epithelial cells in your skin. Those are your outermost cells of your epidermis. It’s also sensed by your blood vessels, your neurons, your fibroblasts, the cells of your connective tissue that make collagen. All of these cells of the tissue really work in concert to cope with this pathogen and eliminate it and then heal. And so we wondered, when your tissue has these kind of experiences, what happens after the fact? And <a href="https://www.quantamagazine.org/new-science-shows-immune-memory-in-the-brain-20211108/">can cells outside the immune system remember</a>, in the way that cells inside the immune system remember?</p>
<p>So we did a pretty simple experiment which was, we gave our mice an irritant that was short-lived. When the irritant was removed, the skin went back to looking like its healthy, normal state. And then we asked, how is that skin different now? And in particular, we asked, how are the long-lived cells of that skin different? So, <a href="https://www.quantamagazine.org/stem-cells-remember-tissues-past-injuries-20181112/">the tissue stem cells</a>. And the reason we wanted to know long-lived cells is because when you think about memory, and when you think about things that last in our body, our health, the short-lived cells are going to die off. The cells that are sloughed off the surface of your skin are going to be gone, so it doesn’t matter if they are changed by inflammation. But the cells that sit in the lowermost layer of your epidermis, and give rise to all of your other cells, the stem cells that live there throughout our lifetime and constantly pump out tissue. How are those cells changed?</p>
<p>(29:53) And so we basically challenged them to make tissue by causing a wound. And what we realized was, even after this small bout of inflammation, these cells were so much better at healing, they had learned from this inflammatory assault, to now be in a poise state, maintain accessibility at different wound repair sites, and different inflammatory sites in their DNA. And so when you came with a secondary wound, they were able to repair it much, much faster, even if that secondary wound came half a year later.</p>
<p><strong>Strogatz</strong>: So first comes the irritation, then comes the wound?</p>
<p><strong>Naik </strong>(30:33): Basically, you have a first inflammatory bout. It goes away. And you assume your tissue and its stem cells have come back to their healthy state. But in fact, now they’ve learned from that. And when you have a secondary challenge, when you have a wound or something else, they’re much better at healing.</p>
<p><strong>Strogatz </strong>(30:50): This is revolutionary, right? I mean, maybe you don’t want to say it about your own stuff. But it’s wild, that this is a new kind of learning for healing, that’s not happening in the immune system itself. Or maybe we should have a more expansive view of what the immune system is?</p>
<p><strong>Naik </strong>(31:05): Yeah, I think both. One, I think it’s pretty cool, because it sort of says, like, your body is constantly learning, and it’s learning at the level of its cells and its DNA. So it’s indexing its experiences. And every cell in the body likely does this, I want to say likely, because we haven’t tested every cell in the body.</p>
<p>But the long-lived cells really do remember their encounters. And it’s really a process of education. So, your cell is not just sort of sitting along there, being a barrier in your epidermis, it’s actually learning from its experiences and getting better and adapting. And that, to me is a very sort of hopeful way of looking at our physiology.</p>
<p><strong>Strogatz </strong>(31:44): And so, it’s learning, again, in this way that has to do with DNA accessibility modifications or something like that?</p>
<p><strong>Naik </strong>(31:51): Right. So the way it learns is exactly the way the innate immune system learns. Which is, if you have a cell that has never seen inflammation before, or never seen a wound before, it senses that wound, it opens up DNA at key wound-response genes and key inflammatory genes. Once that wound is done, it’s no longer making the protein or the transcript, but the DNA is still accessible and open. So when you have a second assault, it’s much better at responding. So it’s this idea of just remembering and indexing parts of the DNA that it needs, and then it can come back to it.</p>
<p><strong>Strogatz </strong>(32:28): And in terms of open, maybe we should just say exactly what we’re talking about.</p>
<p><strong>Naik </strong>(32:32): Once again, we always talk about DNA as a code for protein. So if your DNA is closed, then you can’t translate the code. So you have open DNA, and then you have — essentially, proteins and enzymes come and bind to this DNA, make mRNA or transcripts, and that mRNA can be made into protein. Without open DNA, that doesn’t happen.</p>
<p><strong>Strogatz </strong>(32:54): Wild. So, since you’re telling me so many things that are blowing my mind, let me ask about this long-lived idea. I wanted to explore, a little bit, something you said about long-lived cells, because I’m used to the idea that the cells of my outermost layer of my skin do slough off, like all of ours do, I don’t know what, on a timescale of a couple of weeks, or something, it gets replaced?</p>
<p><strong>Naik </strong>(33:15): About 42 days.</p>
<p><strong>Strogatz</strong>: Whoa, that’s pretty specific. Forty-two days, what’s that, a month and a half, or something?</p>
<p><strong>Naik</strong>: Yeah.</p>
<p><strong>Strogatz </strong>(33:22): So what does that mean? A given cell might expect to, on average, live there about 42 days, and then&#8230;?</p>
<p><strong>Naik </strong>(33:28): Your skin is this multi-layered organ. You have the outermost layer, the epidermis, and the layer below it, the dermis, right? In the epidermis, even the epidermis has many, many layers. The lowermost layer of the epidermis is where your progenitors, or your stem cells, live. And these cells do not get sloughed off. They tether onto that lower layer. They attach, and they continuously produce daughter cells that are making the rest of the layers and being sloughed off. And as the layers slough off, new cells are produced from the lowermost layer. So that lowermost layer is the one that’s going to stay with you for life.</p>
<p><strong>Strogatz </strong>(33:28): Is that right?</p>
<p><strong>Naik </strong>(33:33): Right.</p>
<p><strong>Strogatz</strong>: Really?</p>
<p><strong>Naik </strong>(33:43): And that’s where the mutations accumulate. And that’s where — yeah.</p>
<p><strong>Strogatz</strong>: Oh, whoa.</p>
<p><strong>Naik</strong>: So those are your tissue stem cells.</p>
<p><strong>Strogatz </strong>(34:11): So you’re really talking long-lived, they’re part of us, they’re going to be with us our whole life.</p>
<p><strong>Naik </strong>(34:15): Forever, forever. You can actually take those out, like I could punch biopsy your skin, and expand them out and, you know, and recreate a whole new skin.</p>
<p><strong>Strogatz </strong>(34:25): Okay, well, I want to go all kinds of different directions with you. One thing that we should discuss is some of the implications of these fantastic findings of yours about the memories that other kinds of cells retain, that aren’t just immune cells. What are some of the implications of this kind of research for things like wound repair or aging, autoimmune conditions?</p>
<p><strong>Naik </strong>(34:47): Yeah, I mean, all of the above, right? So we talked about implications for cancer, which is often called a wound that doesn’t heal, but there’s definitely implications for autoimmunity and aging. So, a lot of autoimmune diseases are recurrent, meaning they come back and go away. They’re sort of remitting and relapsing; they wax and wane. And they always occur in the same site.</p>
<p>So despite the fact that our skin is a huge organ, for instance, psoriasis often shows up on elbows. And in patients, it’ll go away and come back, and it’ll flare in the same exact location. And so the specificity of that really suggests that there’s something in that tissue that is remembering that disease. And for a very long time, it was thought it was immune cells.</p>
<p>But immune-targeting therapies don’t get rid of the disease. So there’s no cure. And so this is where our work really sort of shone the light on other cells, and if we should be targeting these other cells, to have curative therapies for autoimmune disease. And so that’s one of the things that we’re trying to pursue is, how do we turn back time and take away inflammatory memories in disease contexts? Or, how do we bolster inflammatory memories to promote things like wound repair.</p>
<p>(36:07) And achieving a balance, right, because this is an evolutionary tradeoff. Inflammation makes you better at wound healing, but it can also go completely awry. And so you’re sort of walking a tight rope. That’s, I think, where we are now, and what we’re trying to tackle.</p>
<p>Aging is another — you brought this up — very interesting area, because very often, when people look at the DNA, or the chromatin of aged cells, or cells from aged individuals, you find that inflammatory genes have more accessibility. And so, this idea has sort of come up over and over again, which is, maybe that phenomenon of aging is really just an accumulation of your inflammatory encounters over your lifetime, to the point where it’s sort of a Goldilocks effect, where there’s — this inflammatory memory or training can be good and good and good and — but then at some point, it becomes deleterious and bad. And you really want to find that sort of magical good point. And beyond that, it’s detrimental.</p>
<p><strong>Strogatz </strong>(37:15): This is — this is crazy. So interesting, because I had been sort of, my whole life, led to think that aging had to do with accumulation of mutations, because that’s the way we used to talk and think, right? But now you’re making me think it’s also, or maybe instead, about accumulation of inflammatory events. It’s a little different, right? Quite different.</p>
<p><strong>Naik </strong>(37:39): Yeah, there is an accumulation of mutations, but there’s also a shortening of telomeres. And by the way, there’s a link there, because inflammatory cytokines have been linked with telomere shortening.</p>
<p><strong>Strogatz </strong>(37:50): Better remind us what telomeres are.</p>
<p><strong>Naik</strong>: So —</p>
<p><strong>Strogatz</strong>: That’s okay. Let’s do it.</p>
<p><strong>Naik </strong>(37:57): So these are the ends of your, of your chromosomes. They sort of get shorter with age, and every time your cell duplicates. And so telomere shortening is considered a hallmark of aging. But I think that — it’s not just one thing, right? It would be — I would be remiss to say it’s just inflammation, or it’s just inflammatory memory, or it’s just your metabolism going haywire. I think it’s accumulation of all of these things, and understanding how they’re interrelated is going to be really critical.</p>
<p><strong>Strogatz </strong>(38:27): So it’s almost like, there’s a lot of ways to get old. You’re discovering some more new ones.</p>
<p><strong>Naik </strong>(38:32): Yes, exactly. Exactly.</p>
<p><strong>Strogatz </strong>(38:35): You, and the people in your line of work.</p>
<p><strong>Naik</strong>: But we also want to find out ways to reverse some of that and increase health span. I’m hopeful that there are going to be inroads in the next decade that really allow us to do that.</p>
<p><strong>Strogatz </strong>(38:48): This is a very uplifting ending. I guess I should just say thank you very much, Shruti, this has been a really fantastically interesting conversation.</p>
<p><strong>Naik </strong>(38:57): Thank you for having me. It was so much fun talking about the immune system.</p>
<p><strong>Announcer </strong>(39:06): Explore more science mysteries in the <em>Quanta</em> book <a href="https://mitpress.mit.edu/books/alice-and-bob-meet-wall-fire" target="_blank" rel="noopener"><em>Alice and Bob Meet the Wall of Fire</em></a>, published by The MIT Press. Available now at <a href="https://www.amazon.com/dp/026253634X/" target="_blank" rel="noopener">amazon.com</a>, <a href="https://www.barnesandnoble.com/w/alice-and-bob-meet-the-wall-of-fire-thomas-lin/1128877459" target="_blank" rel="noopener">barnesandnoble.com</a> or your local bookstore. Also, make sure to tell your friends about <em>The Joy of Why</em> podcast, and give us a positive review or follow where you listen. It helps people find this podcast.</p>
<p><strong>Strogatz </strong>(39:28): <em>The Joy of Why</em> is a podcast from <em>Quanta Magazine</em>, an editorially independent publication supported by the Simons Foundation. Funding decisions by the Simons Foundation have no influence on the selection of topics, guests, or other editorial decisions in this podcast, or in <em>Quanta Magazine</em>. <em>The Joy of Why</em> is produced by Susan Valot and Polly Stryker. Our editors are John Rennie and Thomas Lin. Our theme music was composed by Richie Johnson, and I’m your host, Steve Strogatz. If you have any questions or comments for us please email us at quanta@simonsfoundation.org. Thanks for listening.</p>
</div></div></div></section><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><h3 class="mt0">Share this article</h3><div><div class="social-links social-links--share flex flex-justify-between"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" target="_blank" class="social-links__link flex flex-items-center relative facebook"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/&amp;text=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><g> <path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z"></path> <path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z"></path> </g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:undefinedpx;top:140px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><h6 class="relative z1 uppercase kern mv0">Copied!</h6></div></div></div><a href="mailto:?subject=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?&amp;body=The%20immune%20system%20protects%20us%20from%20a%20full%20spectrum%20of%20pathogens,%20but%20without%20balance,%20it%20can%20end%20up%20hurting%20us%20over%20time,%20too.%20The%20immunologist%20Shruti%20Naik%20explains%20how%20our%20defenses%20can%20turn%20on%20us.%0A%0Ahttps://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" target="" class="social-links__link flex flex-items-center relative email"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z"></path></svg></div></a></div><div class="social-hide closed"><div class="social-links social-links--share flex flex-justify-between"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/&amp;title=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?" target="_blank" class="social-links__link flex flex-items-center relative pocket"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" target="_blank" class="social-links__link flex flex-items-center relative reddit"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/&amp;t=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?" target="_blank" class="social-links__link flex flex-items-center relative hackernews"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?&amp;url=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" target="_blank" class="social-links__link flex flex-items-center relative flipboard"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z"></path></svg></div></div><div class="sidebar__newsletter"><div class="pv05"><hr class="o2 mv1"/></div><h3 class="mv0">Newsletter</h3><p class="scale5 o4 mb1 mt025"><em>Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05"><a href="#newsletter"><button class="button pangram bold scale5 fill-h">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank"><small class="flex flex-items-center"><span>Recent newsletters</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></small></a></div></div></aside></div></div></div></div><div class="pv2"></div><div class="post__footer"><div class="mha container--m"><div class="flex flex-wrap flex-items-stretch"><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center"><section class="outer"><aside class="post__sidebar hide flex flex-justify-center post__sidebar--footer"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><div class="align-c mb075"><div class="sidebar__author"><a class="theme__accent-hover transition--color" href="/authors/stevenstrogatz/"><div class="sidebar__author__avatar mha mb1"><div class="image mx0 relative image--circle"><div class="image__inner absolute fit-x"><img class="absolute fit-x fill-h fill-v mxa" alt=""/></div><noscript><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/03/StevenStrogatz.jpg" alt=""/></noscript></div></div><h3 class="mv05">Steven Strogatz</h3><p class="h5 o8 mt05 mb1 theme__text"><em>Podcast Host</em></p></a></div><hr class="mb075 o1"/><p class="h6 o6 mv1 pv025"><em>April 20, 2022</em></p></div><div class="sidebar__actions"><hr class="mt075 mb1 o1"/><a href="#" id="print-friendly-button" class="h6 pangram uppercase mv05 pb1 bold kern flex flex-items-center flex-justify-between sidebar__print transition--color theme__accent-hover"><small>View PDF/Print Mode</small><svg class="icon-l theme__accent ml05" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M39.9,27.5h4.9v22.4H0.1V5.1h22.4V10H5v35h35V27.5z M49.8,0.1h-2.4h-1H33.8V5h7.6L20.7,25.8l3.4,3.4L45,8.4v7.7h4.9V2.6L49.8,0.1z"></path></svg></a></div><div class="mt1 pt05 sidebar__tag-wrap"><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/biology/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">biology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/cancer/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">cancer</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/cells/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">cells</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/covid-19/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">COVID-19</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/dna/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">DNA</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/genes/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">genes</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/immunology/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">immunology</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/microbes/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">microbes</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/proteins/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">proteins</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/stem-cells/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">stem cells</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative" href="/tag/the-joy-of-why/"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text theme__accent-hover transition--color relative">The Joy of Why</span></a><a class="sidebar__tag h6 pangram medium inline-block mb0 relative theme__accent" href="/topics"><span class="absolute fit-x theme__text-background o1"></span><span class="theme__text-hover transition--color relative">All topics</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></a></div></div><div class="sidebar__poster"><a href="https://www.quantamagazine.org/gift-store" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__desktop" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Article_320x600_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h"/></a><a href="https://www.quantamagazine.org/gift-store" title="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="sidebar__poster__mobile" target="_blank"><img src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2019/01/Ad_Mobile_250x200_2x_Science.jpg" alt="Alice and Bob Meet the Wall of Fire - The Biggest Ideas in Science from Quanta – Available now!" class="fill-h"/></a></div></div></aside></section></div><div class="post__footer__col fill-h pv2 flex flex-items-center flex-justify-center"><section class="outer fill-h"><aside class="post__sidebar hide flex flex-justify-center theme__anchors--solid post__sidebar--footer"><div class="post__sidebar__content"><div class="post__sidebar__content__inner"><h3 class="mt0">Share this article</h3><div><div class="social-links social-links--share flex flex-justify-between"><a href="http://www.facebook.com/sharer.php?u=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" target="_blank" class="social-links__link flex flex-items-center relative facebook"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/share?url=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/&amp;text=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?&amp;via=QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="#0" target="" class="social-links__link flex flex-items-center relative link"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><g> <path fill="currentColor" d="M20.6,38.5c-0.8,0-1.6,0.3-2.2,0.8L16,41.9c-1.1,1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6c-0.5-0.5-0.9-1.1-1.2-1.8 c-0.3-0.7-0.4-1.4-0.4-2.1c0-0.7,0.1-1.4,0.4-2.1c0.3-0.7,0.7-1.2,1.2-1.8l9.1-9c1-0.9,2.2-1.8,3.8-2.7s3-0.7,4.3,0.7 c0.6,0.6,1.3,0.8,2.2,0.8s1.5-0.3,2.1-0.9c0.6-0.6,0.9-1.3,0.9-2.2s-0.3-1.6-0.9-2.2c-2.2-2.2-4.8-3.1-7.8-2.7 c-3,0.4-5.9,2-8.8,4.8l-9.2,9c-1.1,1.1-1.9,2.4-2.5,3.8C0.7,35,0.4,36.5,0.4,38c0,1.6,0.3,3,0.9,4.4c0.6,1.4,1.4,2.7,2.5,3.8 c1.1,1.1,2.4,2,3.8,2.5c1.4,0.6,2.9,0.8,4.4,0.8s2.9-0.3,4.3-0.8c1.4-0.6,2.7-1.4,3.8-2.5l2.5-2.5c0.6-0.6,0.9-1.3,0.9-2.1 s-0.3-1.6-0.9-2.2C22.1,38.8,21.4,38.5,20.6,38.5z"></path> <path fill="currentColor" d="M48.7,7.9c-0.6-1.4-1.4-2.7-2.5-3.8c-2.4-2.4-5.1-3.6-8-3.7c-3-0.1-5.5,0.9-7.7,3.1l-3.1,3.1c-0.6,0.6-0.9,1.3-0.9,2.1 s0.3,1.6,0.9,2.2s1.3,0.9,2.2,0.9s1.6-0.3,2.2-0.8l3.1-3.1c1.2-1.1,2.4-1.5,3.7-1.3c1.3,0.3,2.5,0.9,3.4,1.9 c0.5,0.5,0.9,1.1,1.2,1.8c0.3,0.7,0.4,1.4,0.4,2.1c0,0.7-0.1,1.4-0.4,2.1c-0.3,0.7-0.7,1.2-1.2,1.8l-9.7,9.6 c-2.2,2.2-3.9,3.1-5.1,2.7s-2-0.8-2.4-1.3c-0.6-0.6-1.3-0.8-2.2-0.8s-1.5,0.3-2.1,0.9c-0.6,0.6-0.9,1.3-0.9,2.2s0.3,1.5,0.9,2.1 c1,1,2.1,1.8,3.2,2.3s2.4,0.7,3.6,0.7c1.5,0,3-0.4,4.6-1.1c1.6-0.7,3.1-1.9,4.6-3.4l9.8-9.6c1.1-1.1,1.9-2.4,2.5-3.8 c0.6-1.4,0.9-2.9,0.9-4.4C49.6,10.8,49.3,9.3,48.7,7.9z"></path> </g></svg></div></a><div class="q-tooltip hidden force-mobile-placement" style="width:undefinedpx;top:140px"><div class="q-tooltip-content"><div class="q-tooltip-arrow"></div><div class="q-tooltip-inner" role="tooltip"><h6 class="relative z1 uppercase kern mv0">Copied!</h6></div></div></div><a href="mailto:?subject=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?&amp;body=The%20immune%20system%20protects%20us%20from%20a%20full%20spectrum%20of%20pathogens,%20but%20without%20balance,%20it%20can%20end%20up%20hurting%20us%20over%20time,%20too.%20The%20immunologist%20Shruti%20Naik%20explains%20how%20our%20defenses%20can%20turn%20on%20us.%0A%0Ahttps://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" target="" class="social-links__link flex flex-items-center relative email"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" x="0px" y="0px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve"><path fill="currentColor" d="M25,29.5l-5.2-4.3L1.8,43.8h46L30.1,25.2L25,29.5z M32.6,23.2l17.2,17.9c0-0.2,0.1-0.3,0.1-0.5c0-0.2,0-0.4,0-0.6V9.1 L32.6,23.2z M0,9.1v31c0,0.2,0,0.4,0,0.6s0.1,0.3,0.1,0.5l17.3-17.8L0,9.1z M48.4,6.2H1.6L25,25L48.4,6.2z"></path></svg></div></a></div><div class="social-hide closed"><div class="social-links social-links--share flex flex-justify-between"><a href="https://getpocket.com/save?url=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/&amp;title=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?" target="_blank" class="social-links__link flex flex-items-center relative pocket"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M2.6,1.7C1.3,1.6,0.1,2.7,0,4.1c0,0.1,0,0.3,0,0.4v9.9c0,8.1,8,14.4,15,14.4c8-0.1,14.6-6.4,15-14.4v-10 c0.1-1.4-0.9-2.6-2.3-2.8c-0.2,0-0.4,0-0.5,0L2.6,1.7z M9,9.8l6,5.7l6-5.7c2.8-1.1,3.9,2,2.8,2.8L16,20.1c-0.6,0.3-1.3,0.3-1.9,0 l-7.9-7.5C5.2,11.5,6.5,8.4,9,9.8L9,9.8z"></path></svg></div></a><a href="https://www.reddit.com/submit?url=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" target="_blank" class="social-links__link flex flex-items-center relative reddit"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="4 0 33 33" enable-background="new 0 0 30 30"><path fill="currentColor" d="M39.58,19.65A4.72,4.72,0,0,0,31.91,16a22.4,22.4,0,0,0-10.42-3.09l2-6.38,5.6,1.31a3.91,3.91,0,1,0,.43-2.08L23.05,4.27A1.08,1.08,0,0,0,21.79,5L19.26,12.9A22.6,22.6,0,0,0,8,16a4.68,4.68,0,1,0-5.56,7.51,8.32,8.32,0,0,0-.08,1.12c0,3.21,1.89,6.2,5.31,8.41a22.69,22.69,0,0,0,12.23,3.3A22.67,22.67,0,0,0,32.15,33c3.43-2.21,5.31-5.2,5.31-8.41a8.77,8.77,0,0,0-.06-1,4.65,4.65,0,0,0,2.18-3.93M33.05,5.8a1.78,1.78,0,1,1-1.8,1.78,1.79,1.79,0,0,1,1.8-1.78M11.52,22.53a2.71,2.71,0,0,1,2.69-2.66,2.65,2.65,0,1,1-2.69,2.66m14.93,7.73c-1.37,1.35-3.47,2-6.43,2h0c-3,0-5.06-.65-6.43-2a1.05,1.05,0,0,1,0-1.5,1.09,1.09,0,0,1,1.52,0c.94.93,2.54,1.38,4.91,1.38h0c2.37,0,4-.45,4.91-1.38a1.08,1.08,0,0,1,1.52,0,1.07,1.07,0,0,1,0,1.5m-.63-5.1a2.65,2.65,0,1,1,2.66-2.63,2.65,2.65,0,0,1-2.66,2.63" transform="translate(-0.42 -3.68)"></path></svg></div></a><a href="https://news.ycombinator.com/submitlink?u=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/&amp;t=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?" target="_blank" class="social-links__link flex flex-items-center relative hackernews"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M12.9,18L3.2-0.1h4.4l5.7,11.5l0.3,0.6c0.1,0.2,0.2,0.4,0.3,0.7c0,0.1,0,0.2,0,0.2v0.2l0.4,0.9l0.5,0.7 l0.8-1.6l0.9-1.8l5.8-11.5h4.1l-9.8,18.3v11.7h-3.7V18z"></path></svg></div></a><a href="https://share.flipboard.com/bookmarklet/popout?v=Why%20Is%20Inflammation%20a%20Dangerous%20Necessity?&amp;url=https://www.quantamagazine.org/why-is-inflammation-a-dangerous-necessity-20220420/" target="_blank" class="social-links__link flex flex-items-center relative flipboard"><div class="icon-button inline-block relative pointer _hover_div-c-ff8600 _hover_div-opacity-1 _hover_svg-c-ff8600"><div class="absolute fit-x mxa o2 c-1a1a1a"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M30,0 0,0 0,30 10,30 10,20 20,20 20,10 30,10 z"></path></svg></div></a></div></div><div class="flex flex-justify-center social-more"><svg class="ml05 icon icon-offset closed" viewBox="0 0 30 30" enable-background="new 0 0 30 30"><path fill="currentColor" d="M15,20.7c-0.1,0-0.3,0-0.4-0.1L0.3,10.7l0.9-1.2L15,19l13.8-9.5l0.9,1.2l-14.3,9.8C15.3,20.6,15.1,20.7,15,20.7 z"></path></svg></div></div><div class="sidebar__newsletter"><div class="pv05"><hr class="o2 mv1"/></div><h3 class="mv0">Newsletter</h3><p class="scale5 o4 mb1 mt025"><em>Get Quanta Magazine delivered to your inbox</em></p></div><div class="theme__text theme__accent-hover mb05"><a href="#newsletter"><button class="button pangram bold scale5 fill-h">Subscribe now</button></a></div><a href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="pangram h5 relative" target="_blank"><small class="flex flex-items-center"><span>Recent newsletters</span><svg class="ml05 icon" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 25l-17.4-8.7v6.5H0v4.4h32.6v6.5"></path></svg></small></a></div></div></aside></section></div></div></div></div></div><section class="outer newsletter bg-gray1 align-c pv1 scale1" id="newsletter"><div class="scale0 mt1 pv05 mha container--xs"><h2 class="newsletter__title h1 noe mv0">The Quanta Newsletter</h2><p class="gray4 mt025 scale5"><em>Get highlights of the most important news delivered to your email inbox</em></p><div class="newsletter__form block mha"><form action="https://quantamagazine.us1.list-manage.com/subscribe/post?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" target="_blank" method="post" class="bg-white"><div class="newsletter__form__inner flex flex-items-start mha"><div class="newsletter__form__field flex flex-auto relative fill-v"><input type="email" class="flex fill-h px1 input--transparent pangram light scale3" name="EMAIL" placeholder="Email address" autoCorrect="off" autoCapitalize="off"/></div><button type="submit" class="ph2 pangram scale5 medium fill-v orange hover--black">Subscribe</button></div></form></div><h4 class="inline-block"><a target="_blank" href="http://us1.campaign-archive2.com/home/?u=0d6ddf7dc1a0b7297c8e06618&amp;id=f0cb61321c" class="newsletter__link inline-block link--underline orange hover--black transition--color"><span class="">Recent newsletters</span></a></h4></div><div class="mega__other__divider mv2 white o2 shop_divider"></div></section><section class="outer post__category pv2 outer--content"><div class="loader relative fill-h"></div></section><section class="outer comments relative fill-h bg-gray1 pt2 outer--content" id="comments"><h1 class="h1 noe pb025 align-c mt1">Comment on this article</h1><div class="mha container--s"><div class="comments__inner bg-white mha p ph1 pt2 pb1 mb1"><div class="mha container--xs"><div class="comments__disclaimer scale5 o6 italic align-l mv1 pb1"><p class="byline"><small><em>Quanta Magazine moderates comments to facilitate an informed, substantive, civil conversation. Abusive, profane, self-promotional, misleading, incoherent or off-topic comments will be rejected. Moderators are staffed during regular business hours (New York time) and can only accept comments written in English. </em></small></p>
</div><div><div id="disqus_thread"></div></div></div></div></div><div class="comments__expand absolute align-c fit-b fit-l fit-r flex flex-items-center flex-justify-center"><button class="link--underline orange hover--black pangram bold inline-block">Show comments</button></div></section><div class="next-post block relative fill-h" style="background-image:url()"><div class="next-post__image-wrapper absolute z0 fit-r fit-l fit-t"><div class="image mx0 relative image--wide"><div class="image__inner absolute fit-x"><img class="absolute fit-x fill-h fill-v mxa" alt="A man sits at a table in the middle of a wood-paneled library, perusing a large book."/></div><noscript><img class="absolute fit-x fill-h fill-v is-loaded" src="https://d2r55xnwy6nx47.cloudfront.net/uploads/2022/04/Vijay_Balasubramanian_2880x1220_HP_2-2880x1220.jpg" alt="A man sits at a table in the middle of a wood-paneled library, perusing a large book."/></noscript></div></div><div class="overlay bg-black o4 absolute fit-x"></div><section class="outer outer--content"><div class="next-post__content relative z1 fit-x align-c pb12 pt10"><h1 class="h6 uppercase kern mb1 mv0 inline-block white">Next article</h1><h2 class="h1 mt05 mb0 noe mha white">Pondering the Bits That Build Space-Time and Brains</h2></div></section><a class="absolute fit-x z10" href="/pondering-the-bits-that-build-space-time-and-brains-20220420/"></a></div></div></div></div><footer class="footer"><section class="outer footer__outer"><div class="relative z0 fill-v mha container--m"><section class="outer footer__section footer__section--top flex flex-column flex-items-center flex-justify-between outer--content"><div class="flex flex-justify-center"><a href="/" class="footer__logo block"><svg x="0px" y="0px" viewBox="0 0 353.5 49.5" enable-background="new 0 0 353.5 49.5" xml:space="preserve"><g id="logo"><path id="logo__mark" class="black transition--color" fill="currentColor" d="M28.4,5.9c1,0,1.9-0.8,1.9-1.9c0-1-0.8-1.9-1.9-1.9c-1,0-1.9,0.8-1.9,1.9C26.5,5.1,27.3,5.9,28.4,5.9z M28.4,43.6c-1,0-1.9,0.8-1.9,1.9c0,1,0.8,1.9,1.9,1.9c1,0,1.9-0.8,1.9-1.9C30.3,44.5,29.4,43.6,28.4,43.6z M10.9,33.3 c-0.5-0.1-1-0.1-1.4,0.2c-0.4,0.3-0.7,0.7-0.9,1.1c-0.1,0.5-0.1,1,0.2,1.4c0.4,0.6,1,0.9,1.6,0.9c0.3,0,0.6-0.1,0.9-0.3 c0.4-0.3,0.8-0.7,0.9-1.1c0.1-0.5,0.1-1-0.2-1.4C11.8,33.7,11.4,33.4,10.9,33.3z M46.8,12.6c-0.5-0.1-1-0.1-1.4,0.2 c-0.9,0.5-1.2,1.7-0.7,2.6c0.3,0.4,0.7,0.7,1.1,0.9c0.2,0,0.3,0.1,0.5,0.1c0.3,0,0.6-0.1,0.9-0.3c0.4-0.3,0.8-0.7,0.9-1.1 c0.1-0.5,0.1-1-0.2-1.4C47.7,13,47.3,12.7,46.8,12.6z M47.3,33.5c-0.4-0.3-0.9-0.3-1.4-0.2c-0.3,0.1-0.6,0.3-0.8,0.5l-3.4-2 c0.2-0.5,0.2-1,0.1-1.5c-0.2-0.7-0.6-1.2-1.2-1.6c-1.3-0.7-2.9-0.3-3.6,1c-0.4,0.6-0.4,1.3-0.3,2c0,0.1,0,0.1,0.1,0.2l-6.3,3.6 c-0.5-0.6-1.2-0.9-2-0.9c-0.8,0-1.5,0.4-2,0.9l-6.3-3.6c0-0.1,0-0.1,0.1-0.2c0.2-0.7,0.1-1.4-0.3-2c-0.4-0.6-0.9-1-1.6-1.2 c-0.1,0-0.1,0-0.2,0v-7.3c0.1,0,0.1,0,0.2,0c0.7-0.2,1.2-0.6,1.6-1.2c0.4-0.6,0.4-1.3,0.3-2c0-0.1,0-0.1-0.1-0.2l6.3-3.6 c0.5,0.6,1.2,0.9,2,0.9c1.5,0,2.6-1.2,2.6-2.6s-1.2-2.6-2.6-2.6s-2.6,1.2-2.6,2.6c0,0.3,0.1,0.6,0.2,0.9l-6.3,3.6 c-0.2-0.2-0.4-0.4-0.7-0.6c-0.6-0.4-1.3-0.4-2-0.3c-0.7,0.2-1.2,0.6-1.6,1.2c-0.7,1.3-0.3,2.9,1,3.6l0,0c0.3,0.1,0.5,0.2,0.8,0.3 v7.3c-0.3,0.1-0.6,0.1-0.8,0.3c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2c0.4,0.6,0.9,1,1.6,1.2c0.2,0.1,0.5,0.1,0.7,0.1 c0.5,0,0.9-0.1,1.3-0.4c0.3-0.1,0.5-0.3,0.7-0.6l6.3,3.6c-0.1,0.3-0.2,0.6-0.2,0.9c0,1.5,1.2,2.6,2.6,2.6s2.6-1.2,2.6-2.6 c0-0.3-0.1-0.6-0.2-0.9l6.3-3.6c0.2,0.2,0.4,0.4,0.7,0.6l0,0c0.4,0.2,0.9,0.4,1.3,0.4c0.7,0,1.5-0.3,2-0.9l3.4,2 c-0.1,0.3-0.1,0.6,0,1c0.1,0.5,0.4,0.9,0.9,1.1c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1c0.5-0.1,0.9-0.4,1.1-0.9 c0.3-0.4,0.3-0.9,0.2-1.4C48,34.2,47.7,33.7,47.3,33.5z M9.5,16c0.3,0.2,0.6,0.3,0.9,0.3c0.2,0,0.3,0,0.5-0.1 c0.5-0.1,0.9-0.4,1.1-0.9c0.5-0.9,0.2-2.1-0.7-2.6c-0.9-0.5-2.1-0.2-2.6,0.7c-0.3,0.4-0.3,0.9-0.2,1.4C8.7,15.4,9,15.8,9.5,16z M15.7,2.8c0.7-0.4,0.9-1.3,0.5-2c-0.4-0.7-1.3-0.9-2-0.5c-0.7,0.4-0.9,1.3-0.5,2C14.1,2.9,15,3.2,15.7,2.8z M41.1,46.8 c-0.7,0.4-0.9,1.3-0.5,2c0.4,0.7,1.3,0.9,2,0.5c0.7-0.4,0.9-1.3,0.5-2C42.7,46.6,41.8,46.4,41.1,46.8z M15.7,46.8 c-0.7-0.4-1.6-0.2-2,0.5c-0.4,0.7-0.2,1.6,0.5,2c0.7,0.4,1.6,0.2,2-0.5C16.6,48.1,16.4,47.2,15.7,46.8z M41.1,2.8 c0.7,0.4,1.6,0.2,2-0.5c0.4-0.7,0.2-1.6-0.5-2c-0.7-0.4-1.6-0.2-2,0.5C40.1,1.4,40.4,2.3,41.1,2.8z M55.3,23.3 c-0.8,0-1.5,0.7-1.5,1.5c0,0.8,0.7,1.5,1.5,1.5c0.8,0,1.5-0.7,1.5-1.5C56.7,24,56.1,23.3,55.3,23.3z M1.5,23.3C0.7,23.3,0,24,0,24.8 c0,0.8,0.7,1.5,1.5,1.5s1.5-0.7,1.5-1.5C2.9,24,2.3,23.3,1.5,23.3z M39.1,21.2c0.4,0,0.9-0.1,1.3-0.4c1.3-0.7,1.7-2.3,1-3.6 c-0.7-1.3-2.3-1.7-3.6-1l0,0c-0.6,0.4-1,0.9-1.2,1.6c-0.2,0.7-0.1,1.4,0.3,2C37.3,20.7,38.2,21.2,39.1,21.2z"></path><path id="logo__quanta" class="black" fill="currentColor" d="M309.9,14c0,1.1-0.9,1.8-2,1.8c-0.9,0-1.8-0.7-1.8-1.8c0-1.2,0.8-2,1.9-2C309.2,12,309.9,12.8,309.9,14z M85.5,28.7c0.6-1.3,0.8-2.6,0.8-4.2c0-2.9-1-5.2-2.9-7.1c-1.9-1.9-4.2-2.8-7-2.8s-5.1,0.9-7,2.8c-1.9,1.9-2.9,4.2-2.9,7.1 c0,2.9,1,5.2,2.9,7.1c1.9,1.9,4.2,2.8,7,2.8c2.7,0,4.9-0.9,6.8-2.6l2.6,1.7l2.2-3.3L85.5,28.7z M82.1,26.5L79.8,25l-2.2,3.3l2.3,1.5 c-1,0.7-2.1,1.1-3.5,1.1c-1.8,0-3.2-0.6-4.3-1.7c-1.1-1.2-1.6-2.7-1.6-4.6c0-1.9,0.5-3.4,1.6-4.6c1.1-1.2,2.5-1.7,4.3-1.7 c1.8,0,3.2,0.6,4.3,1.7c1.1,1.1,1.6,2.7,1.6,4.6C82.3,25.2,82.2,25.9,82.1,26.5z M103.2,27.3c0,1.2-0.3,2.1-0.9,2.8 c-0.6,0.6-1.5,1-2.5,1s-1.9-0.3-2.5-1c-0.6-0.6-0.9-1.6-0.9-2.8v-8.5h-3.9v9c0,2,0.6,3.7,1.7,4.8c1.1,1.2,2.5,1.7,4.3,1.7 c2.2,0,3.6-0.4,4.8-1.7v1.5h3.9V18.9h-3.9V27.3z M144.3,18.9c-2.2,0-3.6,0.4-4.8,1.7v-1.5h-3.9v15.4h3.9V26c0-1.2,0.3-2.1,0.9-2.8 c0.6-0.6,1.5-1,2.5-1c1.1,0,1.9,0.3,2.5,1c0.6,0.6,0.9,1.6,0.9,2.8v8.5h3.9v-9c0-2-0.6-3.7-1.7-4.8C147.4,19.5,146,18.9,144.3,18.9z M124.8,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7c0,2.3,0.7,4.2,2.1,5.7 c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H124.8z M123.6,29.9c-0.8,0.8-1.8,1.2-2.8,1.2c-1.1,0-2-0.4-2.8-1.2 c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3c0.8-0.8,1.8-1.2,2.8-1.2c1.1,0,2,0.4,2.9,1.2c0.8,0.8,1.2,1.9,1.2,3.3 C124.8,28,124.4,29.1,123.6,29.9z M180.1,18.9v1.5c-0.8-0.8-2.7-1.7-4.8-1.7c-2.1,0-3.8,0.7-5.2,2.2c-1.4,1.5-2.1,3.4-2.1,5.7 c0,2.3,0.7,4.2,2.1,5.7c1.4,1.5,3.1,2.2,5.2,2.2c1.3,0,3-0.2,4.8-1.6v1.4h3.9V18.9H180.1z M178.9,29.9c-0.8,0.8-1.8,1.2-2.8,1.2 c-1.1,0-2-0.4-2.8-1.2c-0.8-0.8-1.2-1.9-1.2-3.3c0-1.4,0.4-2.5,1.2-3.3C174,22.4,175,22,176,22c1.1,0,2,0.4,2.9,1.2 c0.8,0.8,1.2,1.9,1.2,3.3C180.1,28,179.7,29.1,178.9,29.9z M161.4,31c-1.1,0-1.9-0.7-1.9-2.1v-6.4h4.1v-3.2h-4.1v-4h-3.7v4v3.2v6.4 c0,3.7,2.1,5.5,5.3,5.4c1.1,0,2-0.2,3-0.6l-1-3.1C162.6,30.9,161.9,31,161.4,31z"></path><path id="logo__magazine" class="gray3" fill="currentColor" d="M218.3,33.5l-0.1,1c-1.1,0-2.4-0.1-3.9-0.1c-1.5,0-2.7,0.1-3.6,0.1v-1c1.6-0.1,2-0.3,2-0.9 c0.1-0.8,0.1-2.4,0.1-5.1c0-4.4,0-4.9-0.3-5.4c-0.4-0.9-1.2-1.4-2.4-1.4c-1.6,0-3,1-3.7,2.3c-0.2,0.5-0.4,0.9-0.4,1.5v4.7 c0,1.3,0,2.6,0.1,3.4c0,0.7,0.4,0.9,2.2,0.9l-0.1,1c-0.9,0-2.5-0.1-3.9-0.1c-1.4,0-2.6,0.1-3.5,0.1v-1c1.6-0.1,2-0.2,2-1 c0.1-1.1,0.1-2.2,0.1-4.4v-2.8c0-2.4,0-2.8-0.2-3.3c-0.4-0.9-1.1-1.3-2.3-1.3c-1.5,0-3,0.9-3.8,2.4c-0.3,0.6-0.4,0.9-0.4,1.7v4.6 c0,1.4,0,2.5,0.1,3.3c0.1,0.7,0.4,0.8,2.1,0.9l-0.1,0.9c-0.8,0-2.5-0.1-3.8-0.1c-1.3,0-2.6,0.1-3.7,0.1v-1c1.8,0,2.1-0.2,2.1-1 c0-0.9,0.1-2.3,0.1-4.2v-2.9c0-1.9,0-3.4-0.1-4.3c0-0.5-0.3-0.6-2.2-0.6l0.1-0.9c1.7,0,3.6-0.2,5.2-0.5c0.1,0.6,0.2,2.2,0.2,2.7 c1.3-1.3,3.2-2.9,5.7-2.9c2,0,2.9,0.8,3.4,1.5c0.3,0.4,0.5,0.9,0.6,1.3c1.2-1.2,3-2.8,5.7-2.8c2.1,0,3.3,1.1,3.8,2 c0.4,0.7,0.5,1.5,0.5,2.3v9.4C216,33.3,216.2,33.4,218.3,33.5z M238.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4c-1.8,0-2.5-1.1-2.7-2.6 c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4c0-1.5-0.7-3-2.7-3 c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4c-0.8,0-1.5-0.4-1.5-1.6 c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5C237.5,33.1,238,32.4,238.4,31z M233,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3c0.1-0.4,0.2-1,0.2-1.5V25.3z M255.8,27.1c-1.3,0-2.8-0.1-3.7-0.1l0,0.9l1.5,0.1c1.2,0.1,1.4,0.3,1.4,1.3c0,1,0,2.4-0.1,3.2c-0.1,0.8-1.1,1.3-2.5,1.3 c-1.5,0-2.8-0.5-3.8-1.8c-0.9-1.1-1.3-3.1-1.3-5.1c0-2.2,0.5-3.9,1.4-5.1c0.8-1.2,2-1.8,3.5-1.8c2.6,0,4.1,1.7,4.4,5l0.9,0 c-0.1-2.1,0.2-4.8,0.4-5.7l-0.8-0.3l-0.5,1.3c-0.5-0.5-1.8-1.4-4.3-1.4c-1.6,0-3,0.3-4.2,1c-2.4,1.3-3.8,3.9-3.8,7 c0,2.4,0.6,4.2,1.7,5.5c1.2,1.5,3.2,2.3,6.1,2.3c1.2,0,2.5-0.3,3.6-0.6c1-0.3,1.8-0.6,2.4-0.7c-0.1-0.5-0.2-1.3-0.2-2.5 c0-0.7,0-1.7,0.1-2.3c0-0.5,0.3-0.6,1.5-0.8l0-0.9C258.4,27.1,257.1,27.1,255.8,27.1z M279.4,31l0.9,0.4c-0.5,2.5-1.9,3.4-3.5,3.4 c-1.8,0-2.5-1.1-2.7-2.6c-1.5,1.7-3.4,2.6-5,2.6c-2.7,0-4.3-1.9-4.3-4.3c0-1.4,0.6-2.6,2-3.2c2.4-1,6-2.1,7.4-3.1v-1.4 c0-1.5-0.7-3-2.7-3c-2.1,0-3,1.1-3,2.5c0,0.4,0.1,0.8,0.1,1.1c0.1,0.3-0.1,0.6-0.3,0.7c-0.3,0.2-0.7,0.4-1.2,0.4 c-0.8,0-1.5-0.4-1.5-1.6c0-1.8,2.6-4.1,6.4-4.1c3,0,4.3,1.3,4.7,2c0.3,0.5,0.5,1.2,0.5,1.8v8.9c0,1.3,0.4,1.5,0.8,1.5 C278.5,33.1,279,32.4,279.4,31z M274,25.3c-1,0.5-2.8,1.3-4.1,2c-1.1,0.6-1.8,1.1-1.8,2.7c0,1.7,0.9,3,2.5,3c1.7,0,2.7-1,3.3-2.3 c0.1-0.4,0.2-1,0.2-1.5V25.3z M295.1,33c-1,0.2-2.8,0.3-5.6,0.3c1.8-2.8,7.1-10.8,7.9-12c0.4-0.7,0.8-1.4,0.9-2.1 c-1.4,0-2.6,0.1-5.3,0.1h-3c-2,0-3.2-0.1-3.8-0.4c0,2.1-0.2,4.4-0.4,5.8l0.9-0.2c0.2-0.8,0.4-1.7,0.7-2.6c0.4-1.1,0.9-1.4,2.4-1.5 c1.4-0.1,2.9-0.1,4.4-0.1c-0.9,1.8-5.2,8.8-9,13.4l0.4,0.7c0.6,0,1.7-0.1,3.7-0.1c3.8,0,7.8,0.1,9.1,0.2c0.1-1.6,0.4-4.3,0.6-5.8 l-0.9-0.2C297.3,32,296.5,32.9,295.1,33z M309.9,32.5c0-0.7-0.1-1.9-0.1-4.1v-4.1c0-2.6,0.1-4.6,0.1-5.4c-1.6,0.4-3.9,0.5-5.6,0.6 l0,0.9c1.9-0.1,2.2,0,2.2,0.5c0,0.5,0.1,1.7,0.1,3.6v3.9c0,2-0.1,3.5-0.1,4.1c0,0.6-0.3,0.9-2.4,1l0,1c1.1,0,2.1-0.1,3.8-0.1 c1.7,0,3,0.1,4,0.1l0-1C310.3,33.4,309.9,33.3,309.9,32.5z M332.9,32.5v-9.3c0-0.8-0.1-1.6-0.5-2.2c-0.5-1.1-1.7-2.1-4-2.1 c-2.5,0-4.2,1.5-5.5,2.7c0-0.5-0.1-1.9-0.2-2.6c-1.6,0.3-3.4,0.5-5.1,0.5l-0.1,0.9c1.8,0,2.1,0.1,2.1,0.6c0.1,0.9,0.1,2.4,0.1,4.3 v3.1c0,1.7-0.1,3-0.1,4c0,0.8-0.3,0.9-2.1,1v1c1,0,2.2-0.1,3.7-0.1c1.3,0,3,0.1,3.9,0.1l0.1-1c-1.8-0.1-2.1-0.2-2.1-0.9 c-0.1-0.8-0.1-2.2-0.1-3.7v-4.1c0-0.8,0.1-1.3,0.4-1.8c0.8-1.4,2.1-2.2,3.8-2.2c1.2,0,1.9,0.5,2.4,1.3c0.3,0.6,0.4,1,0.4,5.4 c0,2.8-0.1,4.4-0.1,5.1c-0.1,0.7-0.4,0.8-2,0.9l0,1c0.8,0,2-0.1,3.6-0.1c1.5,0,2.8,0.1,3.9,0.1l0.1-1 C333.1,33.4,332.9,33.3,332.9,32.5z M352.5,29.8l0.9,0.5c-1.1,3.2-3.3,4.5-6.3,4.5c-2.7,0-4.4-0.8-5.6-2.4c-0.9-1.2-1.5-3.2-1.5-5.3 c0-4.4,2.5-8.3,7.4-8.3c5.1,0,6,4,6,6.1c0,0.7-0.2,1.2-0.7,1.4c-0.6,0.2-2.3,0.4-4.6,0.5c-1.2,0-3.1,0-4.6,0 c-0.1,1.9,0.4,3.6,1.1,4.6c0.8,1.2,1.9,1.8,3.5,1.8C350.3,33.2,351.6,32.2,352.5,29.8z M343.6,25.7h2.9c1.7,0,2.6-0.1,3.1-0.2 c0.5-0.1,0.7-0.5,0.7-1.2c0-1.9-0.8-4.4-3.1-4.4C344.8,19.9,343.7,22.8,343.6,25.7z"></path></g></svg></a></div><div class="footer__social flex flex-justify-center scale0"><div class="social-links flex flex-justify-between flex-items-center social-links--footer"><a href="https://www.facebook.com/QuantaNews" target="_blank" class="social-links__link flex flex-items-center relative facebook mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M13 16.5h5.1v-5c-.2-2.7.3-5.4 1.7-7.7 1.8-2.5 4.9-4 8-3.8 3.1-.1 6.2.2 9.2 1l-1.3 7.7C34.4 8.3 33 8 31.6 8c-2 0-3.8.7-3.8 2.7v5.9H36l-.6 7.5h-7.6V50h-9.6V23.9H13v-7.4z"></path></svg></div></a><a href="https://twitter.com/QuantaMagazine" target="_blank" class="social-links__link flex flex-items-center relative twitter mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M50 9.9c-1.9.8-3.8 1.3-5.9 1.6 2.1-1.3 3.7-3.2 4.5-5.6-2 1.2-4.2 2-6.5 2.5-3.8-4.1-10.3-4.5-14.5-.8-2.8 2.5-4 6.3-3.1 10-8.2-.5-15.8-4.3-21-10.6-2.7 4.6-1.3 10.5 3.2 13.5C5 20.4 3.4 20 2 19.2c0 4.8 3.4 8.9 8.2 9.9-.9.2-1.8.4-2.7.3-.6 0-1.3-.1-1.9-.2 1.3 4.1 5.2 6.9 9.5 7C10.8 39.5 5.4 41 0 40.4c13.5 8.5 31.5 4.6 40.2-8.7 3-4.6 4.6-10 4.6-15.5v-1.3c2-1.3 3.7-3.1 5.2-5"></path></svg></div></a><a href="https://www.youtube.com/c/QuantaScienceChannel" target="_blank" class="social-links__link flex flex-items-center relative youtube mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M18.7 33.7V16.1l15.7 8.8-15.7 8.8zM43.3 8.2c-12.2-.9-24.4-.9-36.6 0-1.8.2-3.4 1.2-4.3 2.8C1.3 12.5.6 14.3.3 16.2c-.5 5.9-.5 11.8 0 17.7.2 1.9.9 3.7 2.1 5.2 1 1.5 2.5 2.6 4.3 2.9 12.2.8 24.4.8 36.6 0 1.8-.4 3.3-1.5 4.3-3 1.1-1.5 1.8-3.3 2.1-5.1.5-6 .5-12.1 0-18.1-.2-1.8-.8-3.6-1.9-5.1-1-1.6-2.7-2.5-4.5-2.5z"></path></svg></div></a><a href="https://instagram.com/quantamag" target="_blank" class="social-links__link flex flex-items-center relative instagram mh05 theme__accent theme__text-hover transition--color"><div class="icon-button inline-block relative pointer _hover_div-c-1a1a1a _hover_div-opacity-1 _hover_svg-c-1a1a1a"><div class="absolute fit-x mxa c-ff8600"></div><svg class="absolute fit-x mxa c-1a1a1a" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M33.4 0H16.6C7.5 0 0 7.5 0 16.6v16.8C0 42.5 7.5 50 16.6 50h16.8C42.5 50 50 42.5 50 33.4V16.6C50 7.5 42.5 0 33.4 0zM25 36.6c-6.4 0-11.6-5.2-11.6-11.6S18.6 13.4 25 13.4 36.6 18.6 36.6 25 31.4 36.6 25 36.6zm15.1-23.2c-1.8 0-3.2-1.4-3.2-3.2S38.3 7 40.1 7s3.2 1.4 3.2 3.2c0 1.7-1.5 3.2-3.2 3.2z"></path></svg></div></a></div></div></section><hr class="footer__section-divider hide gray2"/><section class="outer footer__section footer__section--bottom flex flex-wrap flex-justify-center flex-items-center pv2 outer--content"><nav class="footer__nav fill-h pb1"><ul class="footer__list flex flex-column flex-items-center flex-justify-center gray3"><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/about/"><span>About Quanta</span></a></li><li class="footer__list-item mb1"><a href="/archive" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light"><span>Archive</span></a></li><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/contact-us/"><span>Contact Us</span></a></li><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/terms-conditions/"><span>Terms &#038; Conditions</span></a></li><li class="footer__list-item mb1"><a class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light" href="/privacy-policy/"><span>Privacy Policy</span></a></li><li class="footer__list-item mb1"><a href="http://www.simonsfoundation.org" target="_blank" class="footer__link h5 pangram gray3 flex flex-items-center relative mh05 ph025 light"><span>Simons Foundation</span></a></li></ul></nav><div class="footer__copyright flex-shrink h5 pangram gray3 light"><small>All Rights Reserved © <!-- -->2022</small></div><div class="footer__credits flex-shrink flex-justify-right o6"><a href="http://www.dogstudio.be/" target="_blank" title="Designed by Dogstudio"><svg class="icon-l" viewBox="0 0 50 50" enable-background="new 0 0 50 50"><path fill="currentColor" d="M15.7,29.7c1.2,0,2.4-0.1,3.6-0.4c0,3.9,0.5,8,1.4,10.7v0.2h0.2c0.2,0,0.2-0.1,0.3-0.5c0.1-0.2,0.1-0.5,0.2-0.7 c3.3-8.7,9.6-12.7,14.4-14.4l0,0l0.8-0.3c2.3-0.8,3.9-0.9,3.9-0.9l0.3,0L40.7,23c0,0-1.9-2.4-4.2-6c-0.6-0.9-1.5-1.8-2.6-2.5 c0.2-1.2,0.3-2.3,0.3-3.5c0-1.7-0.2-3.4-0.7-5l-0.4-1.6l-0.7,1.5c0,0-0.8,1.6-2.3,3.5c0.1-0.3,0.2-0.5,0.3-0.6l0.8-1.8l-1.6,1 c-5.2,3.2-9.3,9.1-10.1,10.2c-0.6,0.8-1.2,1.6-1.7,2.3c-1.2,1.7-2.4,3.4-4.3,5c-1.3,1.1-2.7,2-3.1,2.3l-1,0.7l1.2,0.4 C10.7,29,12.7,29.7,15.7,29.7z M21.1,36.5c-0.4-2.3-0.6-4.9-0.6-7.5c1.4-0.4,2.7-0.9,4-1.6c0.2-0.1,2.3-1.2,4.3-3.2 c0.4,0.6,0.7,1.3,0.9,2.1C26,29,23.1,32.4,21.1,36.5z M24.4,21.4c0.8,0.1,1.3,0.3,2.1,0.7c0.6,0.3,1.1,0.7,1.5,1.2 c-1.9,1.9-4,3-4.1,3.1c-1.1,0.6-2.2,1-3.4,1.4c0.1-1.7,0.2-2.9,0.5-4.4C21.9,23.2,23.4,22.5,24.4,21.4z M21.4,22.1c0,0,0-0.1,0-0.1 c0-0.2,0.1-0.4,0.1-0.5c0.2,0,0.6-0.1,1.1-0.1C22.2,21.6,21.7,21.9,21.4,22.1z M32.8,8c0.2,1,0.3,2.1,0.3,3.1c0,1-0.1,1.9-0.2,2.9 c-1.2-0.5-2.4-0.8-3.7-0.8c-0.4,0-0.7,0-1.1,0.1C30.4,11.4,31.9,9.3,32.8,8z M28.5,10.3c-0.2,0.4-0.4,1-0.5,1.5 c-0.7,0.7-1.5,1.3-2.3,1.7c-0.5,0.2-1,0.4-1.4,0.7C25.8,12.6,27.2,11.3,28.5,10.3z M25.7,15.3c1.1-0.6,2.2-0.8,3.4-0.8 c2.8,0,5.3,1.6,6.3,3.2c1.3,2.1,2.4,3.7,3.2,4.7c-0.7,0.2-1.5,0.4-2.2,0.6c-1.7-3.8-4.6-5.3-6.7-5.8c-1-0.3-1.9-0.4-2.8-0.4 c-1.5,0-2.8,0.3-3.8,0.7C23.9,16.6,24.7,15.8,25.7,15.3z M22.2,19.4c1.4-1.1,4.4-1.8,7.3-1c1.8,0.5,4.3,1.8,5.8,5.1 c-1.6,0.6-3.2,1.4-4.6,2.3c-0.7-2.2-1.9-3.7-3.6-4.7c-1.4-0.8-2.9-1-4-1c-0.5,0-0.9,0-1.2,0.1C22,19.9,22.1,19.6,22.2,19.4z M18.8,21.3c0.5-0.7,1.6-2.2,1.6-2.2l0.1-0.1c0.4-0.5,0.8-1,1.2-1.4c-0.7,1.2-1.2,2.7-1.6,4.5c-0.4,1.8-0.7,3.8-0.7,5.9 c-0.8,0.2-1.6,0.3-2.4,0.3c-0.1-0.4-0.3-0.7-0.5-1c-0.4-0.6-0.9-1-1.5-1.4C16.6,24.4,17.8,22.8,18.8,21.3z M13.9,26.8 c0.6,0.3,1.1,0.7,1.5,1.2c0.1,0.1,0.2,0.2,0.2,0.4c-1.4,0-2.6-0.2-3.4-0.3C12.7,27.8,13.3,27.3,13.9,26.8z M5.4,1.4l0,33.1 l19.7,14.9l0.1,0.1l19.8-15V1.4H5.4z M43.7,33.8l-18.5,14l-18.5-14l0-31h36.9V33.8z"></path></svg></a></div></section></div></section></footer></div></div><script type="text/javascript">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</script><script type="text/javascript">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</script><script type="text/javascript">
          var initResourceScripts = 0;
          function resourceScripts() {
            window.clearTimeout(initResourceScripts);
            var d = document, mathjax = d.createElement('script'), disqus = d.createElement('script');

            mathjax.src = '/mathjax/MathJax.js?config=default';
            (d.head || d.body).appendChild(mathjax);

            disqus.src = 'https://quanta-mag.disqus.com/count.js';
            disqus.id = 'dsq-count-scr';
            (d.head || d.body).appendChild(disqus);
          }

          document.onreadystatechange = function () {
            if (document.readyState === "complete") {
              resourceScripts();
            }
          };

          initResourceScripts = window.setTimeout(function() {
            resourceScripts();
          }, 6000);
          </script><script src="/index.js?ver=2.8.7"></script></body></html>